﻿<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="uk" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><title>Дзеркало Коломиї | Новини Коломиї | Новини Коломийщини</title><meta
charset="UTF-8" /><meta
http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1.0"><meta
property="fb:pages" content="585961831443727" /><link
rel="icon" type="image/png" href="https://dzerkalo.media/wp-content/uploads/2015/07/favicon.ico?x14504"><link
rel="apple-touch-icon-precomposed" sizes="76x76" href="https://dzerkalo.media/wp-content/uploads/2015/08/76.png?x14504"/><link
rel="apple-touch-icon-precomposed" sizes="120x120" href="https://dzerkalo.media/wp-content/uploads/2015/08/120.png?x14504"/><link
rel="apple-touch-icon-precomposed" sizes="152x152" href="https://dzerkalo.media/wp-content/uploads/2015/08/152.png?x14504"/><link
rel="apple-touch-icon-precomposed" sizes="114x114" href="https://dzerkalo.media/wp-content/uploads/2015/08/114.png?x14504"/><link
rel="apple-touch-icon-precomposed" sizes="144x144" href="https://dzerkalo.media/wp-content/uploads/2015/08/144.png?x14504"/><meta
name="description" content="Дзеркало Коломиї | Новини Коломиї | Новини Коломийщини. Коломия. Новини Прикарпаття. Фото. Відео. Авторські колонки. Висвітлимо думку кожного!"/><meta
name="robots" content="noodp"/><link
rel="canonical" href="https://dzerkalo.media/" /><link
rel="publisher" href="https://plus.google.com/110936558751480196287"/><meta
property="og:locale" content="uk_UA" /><meta
property="og:type" content="website" /><meta
property="og:title" content="Дзеркало Коломиї | Новини Коломиї | Новини Коломийщини" /><meta
property="og:description" content="Дзеркало Коломиї | Новини Коломиї | Новини Коломийщини. Коломия. Новини Прикарпаття. Фото. Відео. Авторські колонки. Висвітлимо думку кожного!" /><meta
property="og:url" content="https://dzerkalo.media/" /><meta
property="og:site_name" content="Дзеркало Коломиї" /><meta
name="twitter:card" content="summary" /><meta
name="twitter:description" content="Дзеркало Коломиї | Новини Коломиї | Новини Коломийщини. Коломия. Новини Прикарпаття. Фото. Відео. Авторські колонки. Висвітлимо думку кожного!" /><meta
name="twitter:title" content="Дзеркало Коломиї | Новини Коломиї | Новини Коломийщини" /><meta
name="twitter:site" content="@dzerkalo_klm" /><meta
name="twitter:creator" content="@dzerkalo_klm" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/dzerkalo.media\/","name":"\u0414\u0437\u0435\u0440\u043a\u0430\u043b\u043e \u041a\u043e\u043b\u043e\u043c\u0438\u0457","potentialAction":{"@type":"SearchAction","target":"https:\/\/dzerkalo.media\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><meta
name="onesignal" content="wordpress-plugin"/><link
rel="manifest"
href="https://dzerkalo.media/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>/*<![CDATA[*/window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://dzerkalo.media");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='60c11e95-74f7-4430-96cc-35e9f77c0df7';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="Дзеркало Коломиї";oneSignal_options['welcomeNotification']['message']="Дякуєм за підписку";oneSignal_options['path']="https://dzerkalo.media/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='хоче показувати сповіщення:';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Це сповіщення-приклад';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Сповіщення з&#039;являтимуться на вашому ПК';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Сповіщення-прикладСпо';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Сповіщення з&#039;являтимуться на вашому пристрої';oneSignal_options['promptOptions']['exampleNotificationCaption']='Ви зможете відписатись будь коли.';oneSignal_options['promptOptions']['acceptButtonText']='ПРОДОВЖИТИ';oneSignal_options['promptOptions']['cancelButtonText']='НІ ДЯКУЮ';oneSignal_options['promptOptions']['siteName']='https://dzerkalo.media/';oneSignal_options['promptOptions']['autoAcceptTitle']='Натисніть &quot;Дозволити&quot;';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=false;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='Будьте в курсі,– підпишіться на сповіщення';oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Підпишіться на сповіщення';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Ви підписались на сповіщення з нашого сайту';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Ви заблокували сповіщення';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Дякуємо за підписку!';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Ви підписались на сповіщення';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Ви більше не будете отримувати сповіщення';oneSignal_options['notifyButton']['text']['dialog.main.title']='Керувати сповіщеннями із сайту';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='ПІДПИСАТИСЬ';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='ВІДПИСАТИСЬ';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Розблокувати сповіщення';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Слідуйте інструкціям щоб дозволити сповіщення';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}/*]]>*/</script> <link
rel='stylesheet' id='contact-form-7-css'  href='https://dzerkalo.media/wp-content/plugins/contact-form-7/includes/css/styles.css?x14504' type='text/css' media='all' /><link
rel='stylesheet' id='font-awesome-four-css'  href='https://dzerkalo.media/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?x14504' type='text/css' media='all' /><link
rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=cyrillic%2Ccyrillic-ext&#038;ver=4.7.4' type='text/css' media='all' /><link
rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;subset=cyrillic%2Ccyrillic-ext&#038;ver=4.7.4' type='text/css' media='all' /><link
rel='stylesheet' id='js_composer_front-css'  href='https://dzerkalo.media/wp-content/plugins/js_composer/assets/css/js_composer.min.css?x14504' type='text/css' media='all' /><link
rel='stylesheet' id='td-theme-css'  href='https://dzerkalo.media/wp-content/themes/Newsmag/style.css?x14504' type='text/css' media='all' /><link
rel='stylesheet' id='td-theme-child-css'  href='https://dzerkalo.media/wp-content/themes/Newsmag-child/style.css?x14504' type='text/css' media='all' /> <script type='text/javascript' src='https://dzerkalo.media/wp-includes/js/jquery/jquery.js?x14504'></script> <link
rel='https://api.w.org/' href='https://dzerkalo.media/wp-json/' /><link
rel="alternate" type="application/json+oembed" href="https://dzerkalo.media/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdzerkalo.media%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://dzerkalo.media/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdzerkalo.media%2F&#038;format=xml" /><meta
property="fb:pages" content="585961831443727" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta
name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link
rel="stylesheet" type="text/css" href="https://dzerkalo.media/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?x14504" media="screen"><![endif]--><!--[if IE  8]><link
rel="stylesheet" type="text/css" href="https://dzerkalo.media/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css?x14504" media="screen"><![endif]-->
 <script>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</script> <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-65716762-1','auto');ga('send','pageview');</script>  <script type="text/javascript">(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter31689621=new Ya.Metrika({id:31689621,clickmap:true,trackLinks:true,accurateTrackBounce:true,webvisor:true,trackHash:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src="https://mc.yandex.ru/metrika/watch.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");</script> <noscript><div><img
src="https://mc.yandex.ru/watch/31689621" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1491475371086{padding-top:0px !important;padding-right:0px !important;padding-bottom:10px !important;padding-left:0px !important}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head> <script>window.fbAsyncInit=function(){FB.init({appId:'1705705686362447',xfbml:true,version:'v2.8'});};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}
js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <body
data-rsssl=1 class="home page-template-default page page-id-20 td_d_slug_1 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div
class="td-scroll-up"><i
class="td-icon-menu-up"></i></div><div
class="td-menu-background"></div><div
id="td-mobile-nav"><div
class="td-mobile-container"><div
class="td-menu-socials-wrap"><div
class="td-menu-socials">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/DzerkaloKolomii" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/dzerkalo_klm" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://vk.com/dzerkalokol" title="VKontakte">
<i
class="td-icon-font td-icon-vk"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.youtube.com/channel/UCk3ySa-Tb2wxZ5NMnJwnD8w" title="Youtube">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div
class="td-mobile-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div></div><div
class="td-mobile-content"><div
class="menu-main-menu-container"><ul
id="menu-main-menu" class="td-mobile-main-menu"><li
id="menu-item-42537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-42537"><a
href="https://dzerkalo.media/news/">Новини<i
class="td-icon-menu-right td-element-after"></i></a><ul
class="sub-menu"><li
id="menu-item-0" class="menu-item-0"><a
href="https://dzerkalo.media/news/polityka/">Політика</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/news/ekonomika/">Економіка</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/news/suspilstvo/">Суспільство</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/news/kultura/">Культура</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/news/tehnologiyi/">Технології</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/news/sport/">Спорт</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/news/kriminal/">Кримінал</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/news/turizm/">Туризм</a></li></ul></li><li
id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-191"><a
href="https://dzerkalo.media/articles/">Статті<i
class="td-icon-menu-right td-element-after"></i></a><ul
class="sub-menu"><li
class="menu-item-0"><a
href="https://dzerkalo.media/articles/groshi/">Гроші</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/articles/zhurnalistski-rozsliduvannya/">Журналістські розслідування</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/articles/intervyu/">Інтерв&#8217;ю</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/articles/istoriyi-uspihu/">Історії успіху</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/articles/geroyi-ato/">Герої АТО</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/articles/pershoprohidtsi/">Першопрохідці</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/articles/kolomyii-775/">Коломиї — 775</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/articles/stil-zhittya/">Стиль життя</a></li></ul></li><li
id="menu-item-42533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42533"><a
href="https://dzerkalo.media/longridi/">Лонгріди</a></li><li
id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a
href="https://dzerkalo.media/photo/">Фото</a></li><li
id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a
href="https://dzerkalo.media/video/">Відео</a></li><li
id="menu-item-3298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3298"><a
href="https://dzerkalo.media/peredplata/"><i
class="fa fa-circle" style="color:#dc0f26"></i> Передплата – 2017</a></li><li
id="menu-item-43304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43304"><a
href="https://dzerkalo.media/afisha/">Афіша</a></li><li
id="menu-item-49379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49379"><a
href="https://dzerkalo.media/zaversheni-opituvannya/">Опитування</a></li></ul></div></div></div></div><div
class="td-search-background"></div><div
class="td-search-wrap-mob"><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="https://dzerkalo.media/"><div
class="td-search-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div><div
role="search" class="td-search-input">
<span>Пошук</span>
<input
id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div
id="td-aj-search-mob"></div></div></div><div
id="td-outer-wrap"><div
class="td-transition-content-and-menu td-content-wrap"><div
class="td-header-wrap td-header-style-8"><div
class="td-top-menu-full"><div
class="td-header-row td-header-top-menu td-make-full"><div
class="td-top-bar-container top-bar-style-2"><div
class="td-header-sp-top-widget">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/DzerkaloKolomii" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/dzerkalo_klm" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://vk.com/dzerkalokol" title="VKontakte">
<i
class="td-icon-font td-icon-vk"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.youtube.com/channel/UCk3ySa-Tb2wxZ5NMnJwnD8w" title="Youtube">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div
class="td-header-sp-top-menu"><div
class="td-weather-top-widget" id="td_top_weather_uid">
<i
class="td-icons few-clouds-n"></i><div
class="td-weather-now" data-block-uid="td_top_weather_uid">
<span
class="td-big-degrees">2.1</span>
<span
class="td-weather-unit">C</span></div><div
class="td-weather-header"><div
class="td-weather-city">Коломия</div></div></div><div
class="td_data_time"><div
style="visibility:hidden;">Середа 10.05 2017</div></div></div>		<span
class="submit_news"><a
href="/povidomiti-novinu/">Повідомити новину</a></span></div><div
id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div
class="td-login-wrap">
<a
href="#" class="td-back-button"><i
class="td-icon-modal-back"></i></a><div
id="td-login-div" class="td-login-form-div td-display-block"><div
class="td-login-panel-title">Sign in</div><div
class="td-login-panel-descr">Ласкаво просимо! Увійдіть в свій аккаунт</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ім'я користувача</label></div><div
class="td-login-inputs"><input
class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Пароль</label></div>
<input
type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div
class="td-login-info-text"><a
href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div
id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div
class="td-login-panel-title">Password recovery</div><div
class="td-login-panel-descr">Відновити пароль</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Електронна пошта</label></div>
<input
type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div
class="td-login-info-text">Пароль буде відправлений на ваш е-мейл</div></div></div></div></div></div><div
class="td-header-row td-header-header"><div
class="td-header-sp-logo"><h1 class="td-logo">        <a
class="td-main-logo" href="https://dzerkalo.media/">
<img
class="td-retina-data" data-retina="https://dzerkalo.media/wp-content/uploads/2015/05/new_logo_retina14.png" src="https://dzerkalo.media/wp-content/uploads/2015/05/new_logo14.png?x14504" alt=""/>
<span
class="td-visual-hidden">Дзеркало Коломиї</span>
</a></h1></div></div><div
class="td-header-menu-wrap"><div
class="td-header-row td-header-border td-header-main-menu"><div
class="td-make-full"><div
id="td-header-menu" role="navigation"><div
id="td-top-mobile-toggle"><a
href="#"><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo td-logo-in-header">
<a
class="td-mobile-logo td-sticky-disable" href="https://dzerkalo.media/">
<img
class="td-retina-data" data-retina="https://dzerkalo.media/wp-content/uploads/2015/05/mobile_logo_retina1.png" src="https://dzerkalo.media/wp-content/uploads/2015/05/mobile_logo1.png?x14504" alt=""/>
</a>
<a
class="td-header-logo td-sticky-disable" href="https://dzerkalo.media/">
<img
class="td-retina-data" data-retina="https://dzerkalo.media/wp-content/uploads/2015/05/new_logo_retina14.png" src="https://dzerkalo.media/wp-content/uploads/2015/05/new_logo14.png?x14504" alt=""/>
</a></div><div
class="menu-main-menu-container"><ul
id="menu-main-menu-1" class="sf-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-42537"><a
href="https://dzerkalo.media/news/">Новини</a><ul
class="sub-menu"><li
class="menu-item-0"><div
class="td-container-border"><div
class="td-mega-grid"><script>var block_td_uid_1_5912658009710=new tdBlock();block_td_uid_1_5912658009710.id="td_uid_1_5912658009710";block_td_uid_1_5912658009710.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":8,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0456","color_preset":"","border_top":"","class":"td_uid_1_5912658009710_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_1_5912658009710.td_column_number="3";block_td_uid_1_5912658009710.block_type="td_block_mega_menu";block_td_uid_1_5912658009710.post_count="5";block_td_uid_1_5912658009710.found_posts="9327";block_td_uid_1_5912658009710.header_color="";block_td_uid_1_5912658009710.ajax_pagination_infinite_stop="";block_td_uid_1_5912658009710.max_num_pages="1866";tdBlocksArray.push(block_td_uid_1_5912658009710);</script> <script>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</script> <div
class="td_block_wrap td_block_mega_menu td_uid_1_5912658009710_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5912658009710" ><div
id=td_uid_1_5912658009710 class="td_block_inner"><div
class="td-mega-row"><div
class="td-mega-span"><div
class="td_module_mega_menu td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/na-lvivskomu-vokzali-viyavili-sumku-z-boyepripasami-foto-video/" rel="bookmark" title="На львівському вокзалі виявили сумку з боєприпасами. ФОТО+ВІДЕО"><img
width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/05/pripasi-180x135.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/05/pripasi-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/05/pripasi-300x225.jpg 300w, https://dzerkalo.media/wp-content/uploads/2017/05/pripasi-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/05/pripasi-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/05/pripasi-238x178.jpg 238w, https://dzerkalo.media/wp-content/uploads/2017/05/pripasi.jpg 400w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="На львівському вокзалі виявили сумку з боєприпасами. ФОТО+ВІДЕО"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/na-lvivskomu-vokzali-viyavili-sumku-z-boyepripasami-foto-video/" rel="bookmark" title="На львівському вокзалі виявили сумку з боєприпасами. ФОТО+ВІДЕО">На львівському вокзалі виявили сумку з боєприпасами. ФОТО+ВІДЕО</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/u-merezhu-viklali-foto-galitskoyi-simyi-zroblene-100-rokiv-tomu-belgiyskim-soldatom-foto/" rel="bookmark" title="У мережу виклали фото галицької сім&#8217;ї, зроблене 100 років тому бельгійським солдатом. ФОТО"><img
width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/05/simya-180x135.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/05/simya-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/05/simya-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/05/simya-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/05/simya-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="У мережу виклали фото галицької сім&#8217;ї, зроблене 100 років тому бельгійським солдатом. ФОТО"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/u-merezhu-viklali-foto-galitskoyi-simyi-zroblene-100-rokiv-tomu-belgiyskim-soldatom-foto/" rel="bookmark" title="У мережу виклали фото галицької сім&#8217;ї, зроблене 100 років тому бельгійським солдатом. ФОТО">У мережу виклали фото галицької сім&#8217;ї, зроблене 100 років тому бельгійським солдатом. ФОТО</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/na-frankivshhini-zaklikayut-vryatuvati-unikalniy-hram-yakiy-ruynuyut-restavratori/" rel="bookmark" title="На Франківщині закликають врятувати унікальний храм, який руйнують реставратори"><img
width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/05/hram1-180x135.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/05/hram1-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/05/hram1-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/05/hram1-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/05/hram1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="На Франківщині закликають врятувати унікальний храм, який руйнують реставратори"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/na-frankivshhini-zaklikayut-vryatuvati-unikalniy-hram-yakiy-ruynuyut-restavratori/" rel="bookmark" title="На Франківщині закликають врятувати унікальний храм, який руйнують реставратори">На Франківщині закликають врятувати унікальний храм, який руйнують реставратори</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/shkoli-v-emiratah-potribni-vchiteli-z-ukrayini/" rel="bookmark" title="Школі в Еміратах потрібні вчителі з України"><img
width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/05/shkola-180x135.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/05/shkola-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/05/shkola-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/05/shkola-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/05/shkola-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Школі в Еміратах потрібні вчителі з України"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/shkoli-v-emiratah-potribni-vchiteli-z-ukrayini/" rel="bookmark" title="Школі в Еміратах потрібні вчителі з України">Школі в Еміратах потрібні вчителі з України</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/shkolyaram-z-kolomiyshhini-proveli-mayster-klas-u-ramkah-vseukrayinskogo-proektu-zirkovi-uroki-futbolu-video/" rel="bookmark" title="Школярам з Коломийщини провели майстер-клас у рамках всеукраїнського проекту “Зіркові уроки футболу”. ВІДЕО"><img
width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/05/futbol2-180x135.png?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/05/futbol2-180x135.png 180w, https://dzerkalo.media/wp-content/uploads/2017/05/futbol2-80x60.png 80w, https://dzerkalo.media/wp-content/uploads/2017/05/futbol2-100x75.png 100w, https://dzerkalo.media/wp-content/uploads/2017/05/futbol2-238x178.png 238w, https://dzerkalo.media/wp-content/uploads/2017/05/futbol2-511x380.png 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Школярам з Коломийщини провели майстер-клас у рамках всеукраїнського проекту “Зіркові уроки футболу”. ВІДЕО"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/shkolyaram-z-kolomiyshhini-proveli-mayster-klas-u-ramkah-vseukrayinskogo-proektu-zirkovi-uroki-futbolu-video/" rel="bookmark" title="Школярам з Коломийщини провели майстер-клас у рамках всеукраїнського проекту “Зіркові уроки футболу”. ВІДЕО">Школярам з Коломийщини провели майстер-клас у рамках всеукраїнського проекту “Зіркові уроки футболу”. ВІДЕО</a></h3></div></div></div></div></div><div
class="td_mega_menu_sub_cats"><div
class="block-mega-child-cats"><a
class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5912658009710" id="td_uid_2_5912658015756" data-td_block_id="td_uid_1_5912658009710" data-td_filter_value="" href="https://dzerkalo.media/news/">Всі</a><a
class="mega-menu-sub-cat-td_uid_1_5912658009710"  id="td_uid_3_591265801581e" data-td_block_id="td_uid_1_5912658009710" data-td_filter_value="15" href="https://dzerkalo.media/news/polityka/">Політика</a><a
class="mega-menu-sub-cat-td_uid_1_5912658009710"  id="td_uid_4_5912658015907" data-td_block_id="td_uid_1_5912658009710" data-td_filter_value="19" href="https://dzerkalo.media/news/ekonomika/">Економіка</a><a
class="mega-menu-sub-cat-td_uid_1_5912658009710"  id="td_uid_5_59126580159ed" data-td_block_id="td_uid_1_5912658009710" data-td_filter_value="17" href="https://dzerkalo.media/news/suspilstvo/">Суспільство</a><a
class="mega-menu-sub-cat-td_uid_1_5912658009710"  id="td_uid_6_5912658015acd" data-td_block_id="td_uid_1_5912658009710" data-td_filter_value="18" href="https://dzerkalo.media/news/kultura/">Культура</a><a
class="mega-menu-sub-cat-td_uid_1_5912658009710"  id="td_uid_7_5912658015bad" data-td_block_id="td_uid_1_5912658009710" data-td_filter_value="7606" href="https://dzerkalo.media/news/tehnologiyi/">Технології</a><a
class="mega-menu-sub-cat-td_uid_1_5912658009710"  id="td_uid_8_5912658015c91" data-td_block_id="td_uid_1_5912658009710" data-td_filter_value="16" href="https://dzerkalo.media/news/sport/">Спорт</a><a
class="mega-menu-sub-cat-td_uid_1_5912658009710"  id="td_uid_9_5912658015d72" data-td_block_id="td_uid_1_5912658009710" data-td_filter_value="7607" href="https://dzerkalo.media/news/kriminal/">Кримінал</a><a
class="mega-menu-sub-cat-td_uid_1_5912658009710"  id="td_uid_10_5912658015e52" data-td_block_id="td_uid_1_5912658009710" data-td_filter_value="7660" href="https://dzerkalo.media/news/turizm/">Туризм</a></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5912658009710" data-td_block_id="td_uid_1_5912658009710" target="_blank" rel="nofollow"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5912658009710" data-td_block_id="td_uid_1_5912658009710" target="_blank" rel="nofollow"><i
class="td-icon-font td-icon-menu-right"></i></a></div><div
class="clearfix"></div></div></div></div></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-191"><a
href="https://dzerkalo.media/articles/">Статті</a><ul
class="sub-menu"><li
class="menu-item-0"><div
class="td-container-border"><div
class="td-mega-grid"><script>var block_td_uid_11_591265803c5c4=new tdBlock();block_td_uid_11_591265803c5c4.id="td_uid_11_591265803c5c4";block_td_uid_11_591265803c5c4.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":8,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0456","color_preset":"","border_top":"","class":"td_uid_11_591265803c5c4_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_11_591265803c5c4.td_column_number="3";block_td_uid_11_591265803c5c4.block_type="td_block_mega_menu";block_td_uid_11_591265803c5c4.post_count="5";block_td_uid_11_591265803c5c4.found_posts="722";block_td_uid_11_591265803c5c4.header_color="";block_td_uid_11_591265803c5c4.ajax_pagination_infinite_stop="";block_td_uid_11_591265803c5c4.max_num_pages="145";tdBlocksArray.push(block_td_uid_11_591265803c5c4);</script> <script>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</script> <div
class="td_block_wrap td_block_mega_menu td_uid_11_591265803c5c4_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_591265803c5c4" ><div
id=td_uid_11_591265803c5c4 class="td_block_inner"><div
class="td-mega-row"><div
class="td-mega-span"><div
class="td_module_mega_menu td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/rodina-z-kolomiyshhini-yaka-proyshla-dvi-viyni-didus-voyuvav-pid-chas-drugoyi-svitovoyi-vnuk-na-shodi-foto/" rel="bookmark" title="Родина з Коломийщини, яка пройшла дві війни: дідусь воював під час Другої світової, а внук &#8211; на Сході. ФОТО"><img
width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/05/Untitled-collage-1-180x135.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/05/Untitled-collage-1-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/05/Untitled-collage-1-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/05/Untitled-collage-1-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/05/Untitled-collage-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Родина з Коломийщини, яка пройшла дві війни: дідусь воював під час Другої світової, а внук &#8211; на Сході. ФОТО"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_bold"><a
href="https://dzerkalo.media/rodina-z-kolomiyshhini-yaka-proyshla-dvi-viyni-didus-voyuvav-pid-chas-drugoyi-svitovoyi-vnuk-na-shodi-foto/" rel="bookmark" title="Родина з Коломийщини, яка пройшла дві війни: дідусь воював під час Другої світової, а внук &#8211; на Сході. ФОТО">Родина з Коломийщини, яка пройшла дві війни: дідусь воював під час Другої світової, а внук &#8211; на Сході. ФОТО</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/skulptor-samouk-z-runguriv-lipit-svoyi-figuri-dlya-tsiloyi-ukrayini-foto/" rel="bookmark" title="Скульптор-самоук з Рунґурів ліпить свої фігури для цілої України. ФОТО"><img
width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/05/Skulptor_Runguri_04__DSC3852-180x135.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/05/Skulptor_Runguri_04__DSC3852-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/05/Skulptor_Runguri_04__DSC3852-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/05/Skulptor_Runguri_04__DSC3852-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/05/Skulptor_Runguri_04__DSC3852-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Скульптор-самоук з Рунґурів ліпить свої фігури для цілої України. ФОТО"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_bold"><a
href="https://dzerkalo.media/skulptor-samouk-z-runguriv-lipit-svoyi-figuri-dlya-tsiloyi-ukrayini-foto/" rel="bookmark" title="Скульптор-самоук з Рунґурів ліпить свої фігури для цілої України. ФОТО">Скульптор-самоук з Рунґурів ліпить свої фігури для цілої України. ФОТО</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/tsvibak-divne-slovo-solodkiy-harch-davniy-retsept-z-kolomiyi/" rel="bookmark" title="Цвібак – дивне слово і солодкий харч: давній рецепт з Коломиї"><img
width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/05/tsvibak-180x135.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/05/tsvibak-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/05/tsvibak-300x225.jpg 300w, https://dzerkalo.media/wp-content/uploads/2017/05/tsvibak-768x576.jpg 768w, https://dzerkalo.media/wp-content/uploads/2017/05/tsvibak-1024x768.jpg 1024w, https://dzerkalo.media/wp-content/uploads/2017/05/tsvibak-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/05/tsvibak-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/05/tsvibak-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Цвібак – дивне слово і солодкий харч: давній рецепт з Коломиї"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/tsvibak-divne-slovo-solodkiy-harch-davniy-retsept-z-kolomiyi/" rel="bookmark" title="Цвібак – дивне слово і солодкий харч: давній рецепт з Коломиї">Цвібак – дивне слово і солодкий харч: давній рецепт з Коломиї</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/miroslav-simchich-yogo-drugiy-yangol-ohoronets/" rel="bookmark" title="Мирослав Симчич  і його другий янгол-охоронець"><img
width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/05/Simchich_02_DSC_6812-180x135.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/05/Simchich_02_DSC_6812-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/05/Simchich_02_DSC_6812-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/05/Simchich_02_DSC_6812-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/05/Simchich_02_DSC_6812-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Мирослав Симчич  і його другий янгол-охоронець"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_red_bold"><a
href="https://dzerkalo.media/miroslav-simchich-yogo-drugiy-yangol-ohoronets/" rel="bookmark" title="Мирослав Симчич  і його другий янгол-охоронець">Мирослав Симчич  і його другий янгол-охоронець</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/kolomiya-u-viri-tantsyu-guchno-vidkrili-ii-festival-narodnoyi-horeografiyi-pokutski-vitoki-foto-video/" rel="bookmark" title="Коломия у вирі танцю: гучно відкрили II фестиваль народної хореографії &#8220;Покутські витоки&#8221;. ФОТО+ВІДЕО"><img
width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/05/DSC5256-180x135.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/05/DSC5256-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/05/DSC5256-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/05/DSC5256-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/05/DSC5256-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Коломия у вирі танцю: гучно відкрили II фестиваль народної хореографії &#8220;Покутські витоки&#8221;. ФОТО+ВІДЕО"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_red_bold"><a
href="https://dzerkalo.media/kolomiya-u-viri-tantsyu-guchno-vidkrili-ii-festival-narodnoyi-horeografiyi-pokutski-vitoki-foto-video/" rel="bookmark" title="Коломия у вирі танцю: гучно відкрили II фестиваль народної хореографії &#8220;Покутські витоки&#8221;. ФОТО+ВІДЕО">Коломия у вирі танцю: гучно відкрили II фестиваль народної хореографії &#8220;Покутські витоки&#8221;. ФОТО+ВІДЕО</a></h3></div></div></div></div></div><div
class="td_mega_menu_sub_cats"><div
class="block-mega-child-cats"><a
class="cur-sub-cat mega-menu-sub-cat-td_uid_11_591265803c5c4" id="td_uid_12_591265803f101" data-td_block_id="td_uid_11_591265803c5c4" data-td_filter_value="" href="https://dzerkalo.media/articles/">Всі</a><a
class="mega-menu-sub-cat-td_uid_11_591265803c5c4"  id="td_uid_13_591265803f1c9" data-td_block_id="td_uid_11_591265803c5c4" data-td_filter_value="7608" href="https://dzerkalo.media/articles/groshi/">Гроші</a><a
class="mega-menu-sub-cat-td_uid_11_591265803c5c4"  id="td_uid_14_591265803f2b1" data-td_block_id="td_uid_11_591265803c5c4" data-td_filter_value="7609" href="https://dzerkalo.media/articles/zhurnalistski-rozsliduvannya/">Журналістські розслідування</a><a
class="mega-menu-sub-cat-td_uid_11_591265803c5c4"  id="td_uid_15_591265803f395" data-td_block_id="td_uid_11_591265803c5c4" data-td_filter_value="7610" href="https://dzerkalo.media/articles/intervyu/">Інтерв&#8217;ю</a><a
class="mega-menu-sub-cat-td_uid_11_591265803c5c4"  id="td_uid_16_591265803f470" data-td_block_id="td_uid_11_591265803c5c4" data-td_filter_value="7611" href="https://dzerkalo.media/articles/istoriyi-uspihu/">Історії успіху</a><a
class="mega-menu-sub-cat-td_uid_11_591265803c5c4"  id="td_uid_17_591265803f54a" data-td_block_id="td_uid_11_591265803c5c4" data-td_filter_value="7612" href="https://dzerkalo.media/articles/geroyi-ato/">Герої АТО</a><a
class="mega-menu-sub-cat-td_uid_11_591265803c5c4"  id="td_uid_18_591265803f621" data-td_block_id="td_uid_11_591265803c5c4" data-td_filter_value="7613" href="https://dzerkalo.media/articles/pershoprohidtsi/">Першопрохідці</a><a
class="mega-menu-sub-cat-td_uid_11_591265803c5c4"  id="td_uid_19_591265803f6f8" data-td_block_id="td_uid_11_591265803c5c4" data-td_filter_value="1463" href="https://dzerkalo.media/articles/kolomyii-775/">Коломиї — 775</a><a
class="mega-menu-sub-cat-td_uid_11_591265803c5c4"  id="td_uid_20_591265803f7ce" data-td_block_id="td_uid_11_591265803c5c4" data-td_filter_value="7614" href="https://dzerkalo.media/articles/stil-zhittya/">Стиль життя</a></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_591265803c5c4" data-td_block_id="td_uid_11_591265803c5c4" target="_blank" rel="nofollow"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_591265803c5c4" data-td_block_id="td_uid_11_591265803c5c4" target="_blank" rel="nofollow"><i
class="td-icon-font td-icon-menu-right"></i></a></div><div
class="clearfix"></div></div></div></div></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42533"><a
href="https://dzerkalo.media/longridi/">Лонгріди</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-144"><a
href="https://dzerkalo.media/photo/">Фото</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-143"><a
href="https://dzerkalo.media/video/">Відео</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3298"><a
href="https://dzerkalo.media/peredplata/"><i
class="fa fa-circle" style="color:#dc0f26"></i> Передплата – 2017</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43304"><a
href="https://dzerkalo.media/afisha/">Афіша</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49379"><a
href="https://dzerkalo.media/zaversheni-opituvannya/">Опитування</a></li></ul></div></div><div
class="td-search-wrapper"><div
id="td-top-search"><div
class="header-search-wrap"><div
class="dropdown header-search">
<a
id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a>
<a
id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a></div></div></div></div><div
class="header-search-wrap"><div
class="dropdown header-search"><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="https://dzerkalo.media/"><div
role="search" class="td-head-form-search-wrap">
<input
class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input
class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Пошук" /></div></form><div
id="td-aj-search"></div></div></div></div></div></div></div><div
class="td-header-container"><div
class="td-header-row"><div
class="td-header-sp-rec"><div
class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p"><div
class="td-a-rec td-a-rec-id-header  "><div
class="td-all-devices"><a
href="https://dzerkalo.media/peredplata/"><img
src="https://dzerkalo.media/wp-content/uploads/2016/11/gazeta_2017_2.gif?x14504" alt="header_banner"></a></div></div></div></div></div></div></div><div
class="td-container"><div
class="td-container-border"><div
class="vc_row wpb_row td-pb-row"><div
class="wpb_column vc_column_container td-pb-span12"><div
class="vc_column-inner "><div
class="wpb_wrapper"><div
class="td_block_wrap td_block_trending_now td_uid_22_5912658065e75_rand td-pb-border-top"  data-td-block-uid="td_uid_22_5912658065e75" ><script>var block_td_uid_22_5912658065e75=new tdBlock();block_td_uid_22_5912658065e75.id="td_uid_22_5912658065e75";block_td_uid_22_5912658065e75.atts='{"limit":5,"sort":"","post_ids":"","tag_slug":"hot","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0456","color_preset":"","border_top":"","class":"td_uid_22_5912658065e75_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_22_5912658065e75.td_column_number="3";block_td_uid_22_5912658065e75.block_type="td_block_trending_now";block_td_uid_22_5912658065e75.post_count="5";block_td_uid_22_5912658065e75.found_posts="208";block_td_uid_22_5912658065e75.header_color="";block_td_uid_22_5912658065e75.ajax_pagination_infinite_stop="";block_td_uid_22_5912658065e75.max_num_pages="42";tdBlocksArray.push(block_td_uid_22_5912658065e75);</script><div
id=td_uid_22_5912658065e75 class="td_block_inner"><div
class="td-block-row"><div
class="td-trending-now-wrapper" id="td_uid_22_5912658065e75" data-start=""><div
class="td-trending-now-title block-title">Гарячі новини</div><div
class="td-trending-now-display-area"><div
class="td_module_trending_now td_module_wrap td-trending-now-post-0 td-trending-now-post"><h3 class="entry-title td-module-title dz_bold"><a
href="https://dzerkalo.media/sud-viznav-zvilnennya-vasilya-hmulyaka-ta-dvoh-treneriv-dyussh-1-nezakonnim-miskrada-podala-apelyatsiyu/" rel="bookmark" title="Суд визнав звільнення Василя Хмуляка та двох тренерів ДЮСШ №1 незаконним, міськрада подала апеляцію">Суд визнав звільнення Василя Хмуляка та двох тренерів ДЮСШ №1 незаконним, міськрада подала апеляцію</a></h3></div><div
class="td_module_trending_now td_module_wrap td-trending-now-post-1 td-trending-now-post"><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/z-4-19-travnya-u-kolomiyi-golosuvatimut-za-proekti-na-gromadskiy-byudzhet-mista/" rel="bookmark" title="З 4 до 19 травня у Коломиї голосуватимуть за проекти на громадський бюджет міста">З 4 до 19 травня у Коломиї голосуватимуть за проекти на громадський бюджет міста</a></h3></div><div
class="td_module_trending_now td_module_wrap td-trending-now-post-2 td-trending-now-post"><h3 class="entry-title td-module-title dz_bold"><a
href="https://dzerkalo.media/7-skandaliv-povyazanih-z-sekretarem-miskradi-lyubomirom-zhupanskim/" rel="bookmark" title="7 скандалів пов&#8217;язаних з секретарем Коломийської міськради Любомиром Жупанським">7 скандалів пов&#8217;язаних з секретарем Коломийської міськради Любомиром Жупанським</a></h3></div><div
class="td_module_trending_now td_module_wrap td-trending-now-post-3 td-trending-now-post"><h3 class="entry-title td-module-title dz_bold"><a
href="https://dzerkalo.media/uchasniki-ato-proti-lyubomira-zhupanskogo-elektronna-cherga-u-ditsadki-yak-proyshla-20-sesiya-kolomiyskoyi-miskradi-foto/" rel="bookmark" title="Учасники АТО проти Любомира Жупанського і електронна черга у дитсадки: як пройшла 20 сесія Коломийської міськради. ФОТО">Учасники АТО проти Любомира Жупанського і електронна черга у дитсадки: як пройшла 20 сесія Коломийської міськради. ФОТО</a></h3></div><div
class="td_module_trending_now td_module_wrap td-trending-now-post-4 td-trending-now-post"><h3 class="entry-title td-module-title dz_bold"><a
href="https://dzerkalo.media/u-kolomiyi-za-1-45-mln-grn-firma-paraplan-vidremontuye-primishhennya-ratushi/" rel="bookmark" title="У Коломиї за 1,45 млн грн фірма &#8220;ПараПлан&#8221; відремонтує приміщення ратуші">У Коломиї за 1,45 млн грн фірма &#8220;ПараПлан&#8221; відремонтує приміщення ратуші</a></h3></div></div><div
class="td-next-prev-wrap"><a
href="#"
class="td_ajax-prev-pagex td-trending-now-nav-left"
data-block-id="td_uid_22_5912658065e75"
data-moving="left"
data-control-start=""><i
class="td-icon-menu-left"></i></a><a
href="#"
class="td_ajax-next-pagex td-trending-now-nav-right"
data-block-id="td_uid_22_5912658065e75"
data-moving="right"
data-control-start=""><i
class="td-icon-menu-right"></i></a></div></div></div></div></div></div></div></div></div><div
class="vc_row wpb_row td-pb-row"><div
class="wpb_column vc_column_container td-pb-span8"><div
class="vc_column-inner "><div
class="wpb_wrapper"><div
class="wpb_text_column wpb_content_element  webo_h1"><div
class="wpb_wrapper"><h1>Дзеркало Коломиї. Новини Коломиї. Новини Коломийщини.</h1></div></div><div
class="td_block_wrap td_block_slide td_uid_23_591265806bc09_rand td-pb-border-top td_normal_slide"  data-td-block-uid="td_uid_23_591265806bc09" ><script>var block_td_uid_23_591265806bc09=new tdBlock();block_td_uid_23_591265806bc09.id="td_uid_23_591265806bc09";block_td_uid_23_591265806bc09.atts='{"limit":5,"sort":"","post_ids":"","tag_slug":"osnovne","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0456","color_preset":"","border_top":"","class":"td_uid_23_591265806bc09_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_23_591265806bc09.td_column_number="2";block_td_uid_23_591265806bc09.block_type="td_block_slide";block_td_uid_23_591265806bc09.post_count="5";block_td_uid_23_591265806bc09.found_posts="329";block_td_uid_23_591265806bc09.header_color="";block_td_uid_23_591265806bc09.ajax_pagination_infinite_stop="";block_td_uid_23_591265806bc09.max_num_pages="66";tdBlocksArray.push(block_td_uid_23_591265806bc09);</script><div
id=td_uid_23_591265806bc09 class="td_block_inner td-slide-col2"><div
id="td_uid_24_591265806f2dd" class="td-theme-slider iosSlider-col-2 td_mod_wrap"><div
class="td-slider "><div
id="td_uid_24_591265806f2dd_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/rodina-z-kolomiyshhini-yaka-proyshla-dvi-viyni-didus-voyuvav-pid-chas-drugoyi-svitovoyi-vnuk-na-shodi-foto/" rel="bookmark" title="Родина з Коломийщини, яка пройшла дві війни: дідусь воював під час Другої світової, а внук &#8211; на Сході. ФОТО"><img
width="640" height="350" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/05/Untitled-collage-1-640x350.jpg?x14504" alt="" title="Родина з Коломийщини, яка пройшла дві війни: дідусь воював під час Другої світової, а внук &#8211; на Сході. ФОТО"/></a></div><div
class="slide-meta "><h3 class="entry-title td-module-title dz_bold"><a
href="https://dzerkalo.media/rodina-z-kolomiyshhini-yaka-proyshla-dvi-viyni-didus-voyuvav-pid-chas-drugoyi-svitovoyi-vnuk-na-shodi-foto/" rel="bookmark" title="Родина з Коломийщини, яка пройшла дві війни: дідусь воював під час Другої світової, а внук &#8211; на Сході. ФОТО">Родина з Коломийщини, яка пройшла дві війни: дідусь воював під час Другої світової, а внук &#8211; на Сході. ФОТО</a></h3><span
class="slide-meta-author"><span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-05-08T10:28:13+00:00" >8 Тра 2017, 10:28</time></span><div
class="td-slide-comments"><i
class="td-icon-comments"></i><a
href="https://dzerkalo.media/rodina-z-kolomiyshhini-yaka-proyshla-dvi-viyni-didus-voyuvav-pid-chas-drugoyi-svitovoyi-vnuk-na-shodi-foto/#respond">0</a></div></span></div></div><div
id="td_uid_24_591265806f2dd_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/miroslav-simchich-yogo-drugiy-yangol-ohoronets/" rel="bookmark" title="Мирослав Симчич  і його другий янгол-охоронець"><img
width="640" height="350" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/05/Simchich_02_DSC_6812-640x350.jpg?x14504" alt="" title="Мирослав Симчич  і його другий янгол-охоронець"/></a></div><div
class="slide-meta "><h3 class="entry-title td-module-title dz_red_bold"><a
href="https://dzerkalo.media/miroslav-simchich-yogo-drugiy-yangol-ohoronets/" rel="bookmark" title="Мирослав Симчич  і його другий янгол-охоронець">Мирослав Симчич  і його другий янгол-охоронець</a></h3><span
class="slide-meta-author"><span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-05-06T16:17:05+00:00" >6 Тра 2017, 16:17</time></span><div
class="td-slide-comments"><i
class="td-icon-comments"></i><a
href="https://dzerkalo.media/miroslav-simchich-yogo-drugiy-yangol-ohoronets/#respond">0</a></div></span></div></div><div
id="td_uid_24_591265806f2dd_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/kolomiya-u-viri-tantsyu-guchno-vidkrili-ii-festival-narodnoyi-horeografiyi-pokutski-vitoki-foto-video/" rel="bookmark" title="Коломия у вирі танцю: гучно відкрили II фестиваль народної хореографії &#8220;Покутські витоки&#8221;. ФОТО+ВІДЕО"><img
width="640" height="350" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/05/DSC5256-640x350.jpg?x14504" alt="" title="Коломия у вирі танцю: гучно відкрили II фестиваль народної хореографії &#8220;Покутські витоки&#8221;. ФОТО+ВІДЕО"/></a></div><div
class="slide-meta "><h3 class="entry-title td-module-title dz_red_bold"><a
href="https://dzerkalo.media/kolomiya-u-viri-tantsyu-guchno-vidkrili-ii-festival-narodnoyi-horeografiyi-pokutski-vitoki-foto-video/" rel="bookmark" title="Коломия у вирі танцю: гучно відкрили II фестиваль народної хореографії &#8220;Покутські витоки&#8221;. ФОТО+ВІДЕО">Коломия у вирі танцю: гучно відкрили II фестиваль народної хореографії &#8220;Покутські витоки&#8221;. ФОТО+ВІДЕО</a></h3><span
class="slide-meta-author"><span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-05-05T22:36:13+00:00" >5 Тра 2017, 22:36</time></span><div
class="td-slide-comments"><i
class="td-icon-comments"></i><a
href="https://dzerkalo.media/kolomiya-u-viri-tantsyu-guchno-vidkrili-ii-festival-narodnoyi-horeografiyi-pokutski-vitoki-foto-video/#respond">0</a></div></span></div></div><div
id="td_uid_24_591265806f2dd_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/dveri-yaki-pamyatayut-minule-noviy-proekt-dzerkala-kolomiyi-iz-zberezhennya-avtentichnih-dverey-u-misti-foto/" rel="bookmark" title="Двері, які пам&#8217;ятають минуле: новий проект &#8220;Дзеркала Коломиї&#8221; із збереження автентичних дверей у місті. ФОТО"><img
width="640" height="350" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/04/Untitled-collage-1-640x350.jpg?x14504" alt="" title="Двері, які пам&#8217;ятають минуле: новий проект &#8220;Дзеркала Коломиї&#8221; із збереження автентичних дверей у місті. ФОТО"/></a></div><div
class="slide-meta "><h3 class="entry-title td-module-title dz_red_bold"><a
href="https://dzerkalo.media/dveri-yaki-pamyatayut-minule-noviy-proekt-dzerkala-kolomiyi-iz-zberezhennya-avtentichnih-dverey-u-misti-foto/" rel="bookmark" title="Двері, які пам&#8217;ятають минуле: новий проект &#8220;Дзеркала Коломиї&#8221; із збереження автентичних дверей у місті. ФОТО">Двері, які пам&#8217;ятають минуле: новий проект &#8220;Дзеркала Коломиї&#8221; із збереження автентичних дверей у місті. ФОТО</a></h3><span
class="slide-meta-author"><span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-04-29T10:54:58+00:00" >29 Кві 2017, 10:54</time></span><div
class="td-slide-comments"><i
class="td-icon-comments"></i><a
href="https://dzerkalo.media/dveri-yaki-pamyatayut-minule-noviy-proekt-dzerkala-kolomiyi-iz-zberezhennya-avtentichnih-dverey-u-misti-foto/#comments">1</a></div></span></div></div><div
id="td_uid_24_591265806f2dd_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/u-kolomiyi-vidkrili-yuvileyniy-festival-pisanka-vstanovili-rekord-ukrayini-z-naymasovishogo-vikonannya-gayivok-fotoreportazh/" rel="bookmark" title="У Коломиї відкрили ювілейний фестиваль &#8220;Писанка&#8221; і встановили рекорд України з наймасовішого виконання гаївок. ФОТОРЕПОРТАЖ"><img
width="640" height="350" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/04/DSC_2598-640x350.jpg?x14504" alt="" title="У Коломиї відкрили ювілейний фестиваль &#8220;Писанка&#8221; і встановили рекорд України з наймасовішого виконання гаївок. ФОТОРЕПОРТАЖ"/></a></div><div
class="slide-meta "><h3 class="entry-title td-module-title dz_bold"><a
href="https://dzerkalo.media/u-kolomiyi-vidkrili-yuvileyniy-festival-pisanka-vstanovili-rekord-ukrayini-z-naymasovishogo-vikonannya-gayivok-fotoreportazh/" rel="bookmark" title="У Коломиї відкрили ювілейний фестиваль &#8220;Писанка&#8221; і встановили рекорд України з наймасовішого виконання гаївок. ФОТОРЕПОРТАЖ">У Коломиї відкрили ювілейний фестиваль &#8220;Писанка&#8221; і встановили рекорд України з наймасовішого виконання гаївок. ФОТОРЕПОРТАЖ</a></h3><span
class="slide-meta-author"><span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-04-22T19:59:45+00:00" >22 Кві 2017, 19:59</time></span><div
class="td-slide-comments"><i
class="td-icon-comments"></i><a
href="https://dzerkalo.media/u-kolomiyi-vidkrili-yuvileyniy-festival-pisanka-vstanovili-rekord-ukrayini-z-naymasovishogo-vikonannya-gayivok-fotoreportazh/#respond">0</a></div></span></div></div></div><i
class = "td-icon-left prevButton"></i><i
class = "td-icon-right nextButton"></i></div></div></div></div></div></div><div
class="wpb_column vc_column_container td-pb-span4 vc_hidden-xs"><div
class="vc_column-inner "><div
class="wpb_wrapper"><div
class="td_block_wrap td_block_14 td_uid_25_5912658072876_rand td-pb-full-cell td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_25_5912658072876" ><script>var block_td_uid_25_5912658072876=new tdBlock();block_td_uid_25_5912658072876.id="td_uid_25_5912658072876";block_td_uid_25_5912658072876.atts='{"limit":"2","sort":"","post_ids":"","tag_slug":"osnovne","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0456","color_preset":"","border_top":"","class":"td_uid_25_5912658072876_rand","el_class":"","offset":"5","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_25_5912658072876.td_column_number="1";block_td_uid_25_5912658072876.block_type="td_block_14";block_td_uid_25_5912658072876.post_count="2";block_td_uid_25_5912658072876.found_posts="329";block_td_uid_25_5912658072876.header_color="";block_td_uid_25_5912658072876.ajax_pagination_infinite_stop="";block_td_uid_25_5912658072876.max_num_pages="162";tdBlocksArray.push(block_td_uid_25_5912658072876);</script><div
id=td_uid_25_5912658072876 class="td_block_inner td-column-1"><div
class="td-block-span12"><div
class="td_module_mx1 td_module_wrap td-animation-stack"><div
class="td-block14-border"></div><div
class="td-module-thumb"><a
href="https://dzerkalo.media/uchasniki-ato-proti-lyubomira-zhupanskogo-elektronna-cherga-u-ditsadki-yak-proyshla-20-sesiya-kolomiyskoyi-miskradi-foto/" rel="bookmark" title="Учасники АТО проти Любомира Жупанського і електронна черга у дитсадки: як пройшла 20 сесія Коломийської міськради. ФОТО"><img
width="341" height="220" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/04/DSC_6112-341x220.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/04/DSC_6112-341x220.jpg 341w, https://dzerkalo.media/wp-content/uploads/2017/04/DSC_6112-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Учасники АТО проти Любомира Жупанського і електронна черга у дитсадки: як пройшла 20 сесія Коломийської міськради. ФОТО"/></a></div><div
class="meta-info"><h3 class="entry-title td-module-title dz_bold"><a
href="https://dzerkalo.media/uchasniki-ato-proti-lyubomira-zhupanskogo-elektronna-cherga-u-ditsadki-yak-proyshla-20-sesiya-kolomiyskoyi-miskradi-foto/" rel="bookmark" title="Учасники АТО проти Любомира Жупанського і електронна черга у дитсадки: як пройшла 20 сесія Коломийської міськради. ФОТО">Учасники АТО проти Любомира Жупанського і електронна черга у дитсадки: як пройшла 20 сесія Коломийської міськради. ФОТО</a></h3><div
class="td-editor-date">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-04-20T16:06:49+00:00" >20 Кві 2017, 16:06</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_mx1 td_module_wrap td-animation-stack"><div
class="td-block14-border"></div><div
class="td-module-thumb"><a
href="https://dzerkalo.media/u-kolomiyi-prezentuvali-zbirnik-narisiv-pro-voyakiv-ato-z-kolomiyshhini-ta-literaturniy-zbirnik-pereselentsiv-pro-viynu/" rel="bookmark" title="У Коломиї презентували збірник нарисів про вояків АТО з Коломийщини та літературний збірник переселенців про війну"><img
width="341" height="220" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/04/DSC_6045-341x220.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/04/DSC_6045-341x220.jpg 341w, https://dzerkalo.media/wp-content/uploads/2017/04/DSC_6045-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="У Коломиї презентували збірник нарисів про вояків АТО з Коломийщини та літературний збірник переселенців про війну"/></a></div><div
class="meta-info"><h3 class="entry-title td-module-title dz_bold"><a
href="https://dzerkalo.media/u-kolomiyi-prezentuvali-zbirnik-narisiv-pro-voyakiv-ato-z-kolomiyshhini-ta-literaturniy-zbirnik-pereselentsiv-pro-viynu/" rel="bookmark" title="У Коломиї презентували збірник нарисів про вояків АТО з Коломийщини та літературний збірник переселенців про війну">У Коломиї презентували збірник нарисів про вояків АТО з Коломийщини та літературний збірник переселенців про війну</a></h3><div
class="td-editor-date">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-04-19T21:58:50+00:00" >19 Кві 2017, 21:58</time></span></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5912658072876" data-td_block_id="td_uid_25_5912658072876"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5912658072876" data-td_block_id="td_uid_25_5912658072876"><i
class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div></div></div><div
class="vc_row wpb_row td-pb-row"><div
class="wpb_column vc_column_container td-pb-span8"><div
class="vc_column-inner "><div
class="wpb_wrapper"><div
id="wbl_hide_mob" class="vc_row wpb_row vc_inner td-pb-row wbl_hide_mob"><div
class="wpb_column vc_column_container td-pb-span6"><div
class="vc_column-inner "><div
class="wpb_wrapper"><div
class="td_block_wrap td_block_7 td_uid_26_591265807597a_rand td-pb-border-top"  data-td-block-uid="td_uid_26_591265807597a" ><script>var block_td_uid_26_591265807597a=new tdBlock();block_td_uid_26_591265807597a.id="td_uid_26_591265807597a";block_td_uid_26_591265807597a.atts='{"limit":"16","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"\u0421\u0442\u0430\u0442\u0442\u0456","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0456","color_preset":"","border_top":"","class":"td_uid_26_591265807597a_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_26_591265807597a.td_column_number="1";block_td_uid_26_591265807597a.block_type="td_block_7";block_td_uid_26_591265807597a.post_count="16";block_td_uid_26_591265807597a.found_posts="722";block_td_uid_26_591265807597a.header_color="";block_td_uid_26_591265807597a.ajax_pagination_infinite_stop="";block_td_uid_26_591265807597a.max_num_pages="46";tdBlocksArray.push(block_td_uid_26_591265807597a);</script><h4 class="block-title"><span>Статті</span></h4><div
id=td_uid_26_591265807597a class="td_block_inner"><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/rodina-z-kolomiyshhini-yaka-proyshla-dvi-viyni-didus-voyuvav-pid-chas-drugoyi-svitovoyi-vnuk-na-shodi-foto/" rel="bookmark" title="Родина з Коломийщини, яка пройшла дві війни: дідусь воював під час Другої світової, а внук &#8211; на Сході. ФОТО"><img
width="100" height="75" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/05/Untitled-collage-1-100x75.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/05/Untitled-collage-1-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/05/Untitled-collage-1-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/05/Untitled-collage-1-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/05/Untitled-collage-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Родина з Коломийщини, яка пройшла дві війни: дідусь воював під час Другої світової, а внук &#8211; на Сході. ФОТО"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title dz_bold"><a
href="https://dzerkalo.media/rodina-z-kolomiyshhini-yaka-proyshla-dvi-viyni-didus-voyuvav-pid-chas-drugoyi-svitovoyi-vnuk-na-shodi-foto/" rel="bookmark" title="Родина з Коломийщини, яка пройшла дві війни: дідусь воював під час Другої світової, а внук &#8211; на Сході. ФОТО">Родина з Коломийщини, яка пройшла дві війни: дідусь воював під час...</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-05-08T10:28:13+00:00" >8 Тра 2017, 10:28</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/skulptor-samouk-z-runguriv-lipit-svoyi-figuri-dlya-tsiloyi-ukrayini-foto/" rel="bookmark" title="Скульптор-самоук з Рунґурів ліпить свої фігури для цілої України. ФОТО"><img
width="100" height="75" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/05/Skulptor_Runguri_04__DSC3852-100x75.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/05/Skulptor_Runguri_04__DSC3852-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/05/Skulptor_Runguri_04__DSC3852-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/05/Skulptor_Runguri_04__DSC3852-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/05/Skulptor_Runguri_04__DSC3852-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Скульптор-самоук з Рунґурів ліпить свої фігури для цілої України. ФОТО"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title dz_bold"><a
href="https://dzerkalo.media/skulptor-samouk-z-runguriv-lipit-svoyi-figuri-dlya-tsiloyi-ukrayini-foto/" rel="bookmark" title="Скульптор-самоук з Рунґурів ліпить свої фігури для цілої України. ФОТО">Скульптор-самоук з Рунґурів ліпить свої фігури для цілої України. ФОТО</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-05-07T14:23:03+00:00" >7 Тра 2017, 14:23</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/tsvibak-divne-slovo-solodkiy-harch-davniy-retsept-z-kolomiyi/" rel="bookmark" title="Цвібак – дивне слово і солодкий харч: давній рецепт з Коломиї"><img
width="100" height="75" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/05/tsvibak-100x75.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/05/tsvibak-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/05/tsvibak-300x225.jpg 300w, https://dzerkalo.media/wp-content/uploads/2017/05/tsvibak-768x576.jpg 768w, https://dzerkalo.media/wp-content/uploads/2017/05/tsvibak-1024x768.jpg 1024w, https://dzerkalo.media/wp-content/uploads/2017/05/tsvibak-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/05/tsvibak-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/05/tsvibak-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Цвібак – дивне слово і солодкий харч: давній рецепт з Коломиї"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/tsvibak-divne-slovo-solodkiy-harch-davniy-retsept-z-kolomiyi/" rel="bookmark" title="Цвібак – дивне слово і солодкий харч: давній рецепт з Коломиї">Цвібак – дивне слово і солодкий харч: давній рецепт з Коломиї</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-05-07T10:16:07+00:00" >7 Тра 2017, 10:16</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/miroslav-simchich-yogo-drugiy-yangol-ohoronets/" rel="bookmark" title="Мирослав Симчич  і його другий янгол-охоронець"><img
width="100" height="75" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/05/Simchich_02_DSC_6812-100x75.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/05/Simchich_02_DSC_6812-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/05/Simchich_02_DSC_6812-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/05/Simchich_02_DSC_6812-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/05/Simchich_02_DSC_6812-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Мирослав Симчич  і його другий янгол-охоронець"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title dz_red_bold"><a
href="https://dzerkalo.media/miroslav-simchich-yogo-drugiy-yangol-ohoronets/" rel="bookmark" title="Мирослав Симчич  і його другий янгол-охоронець">Мирослав Симчич  і його другий янгол-охоронець</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-05-06T16:17:05+00:00" >6 Тра 2017, 16:17</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/kolomiya-u-viri-tantsyu-guchno-vidkrili-ii-festival-narodnoyi-horeografiyi-pokutski-vitoki-foto-video/" rel="bookmark" title="Коломия у вирі танцю: гучно відкрили II фестиваль народної хореографії &#8220;Покутські витоки&#8221;. ФОТО+ВІДЕО"><img
width="100" height="75" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/05/DSC5256-100x75.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/05/DSC5256-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/05/DSC5256-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/05/DSC5256-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/05/DSC5256-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Коломия у вирі танцю: гучно відкрили II фестиваль народної хореографії &#8220;Покутські витоки&#8221;. ФОТО+ВІДЕО"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title dz_red_bold"><a
href="https://dzerkalo.media/kolomiya-u-viri-tantsyu-guchno-vidkrili-ii-festival-narodnoyi-horeografiyi-pokutski-vitoki-foto-video/" rel="bookmark" title="Коломия у вирі танцю: гучно відкрили II фестиваль народної хореографії &#8220;Покутські витоки&#8221;. ФОТО+ВІДЕО">Коломия у вирі танцю: гучно відкрили II фестиваль народної хореографії &#8220;Покутські...</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-05-05T22:36:13+00:00" >5 Тра 2017, 22:36</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/kolomiyski-vitrini-bez-reklamnogo-haosu-chastina-tretya/" rel="bookmark" title="Коломийські вітрини без рекламного хаосу. Частина третя"><img
width="100" height="75" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/05/Untitled-collage-100x75.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/05/Untitled-collage-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/05/Untitled-collage-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/05/Untitled-collage-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/05/Untitled-collage-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Коломийські вітрини без рекламного хаосу. Частина третя"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title dz_bold"><a
href="https://dzerkalo.media/kolomiyski-vitrini-bez-reklamnogo-haosu-chastina-tretya/" rel="bookmark" title="Коломийські вітрини без рекламного хаосу. Частина третя">Коломийські вітрини без рекламного хаосу. Частина третя</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-05-05T17:34:56+00:00" >5 Тра 2017, 17:34</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/u-kolomiyi-vidbulasya-blagodiyna-vistavka-prodazh-fotorobit-andriya-konika/" rel="bookmark" title="Перед Музеєм писанки у Коломиї представили 300 фоторобіт Андрія Коника. ФОТО+ВІДЕО"><img
width="100" height="75" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/05/Konik_fotovistavka__Dsc_6900-100x75.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/05/Konik_fotovistavka__Dsc_6900-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/05/Konik_fotovistavka__Dsc_6900-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/05/Konik_fotovistavka__Dsc_6900-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/05/Konik_fotovistavka__Dsc_6900-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Перед Музеєм писанки у Коломиї представили 300 фоторобіт Андрія Коника. ФОТО+ВІДЕО"/><span
class="td-video-play-ico td-video-small"><img
width="20" height="20" class="td-retina" src="https://dzerkalo.media/wp-content/themes/Newsmag/images/icons/video-small.png?x14504" alt="video"/></span></a></div><div
class="item-details"><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/u-kolomiyi-vidbulasya-blagodiyna-vistavka-prodazh-fotorobit-andriya-konika/" rel="bookmark" title="Перед Музеєм писанки у Коломиї представили 300 фоторобіт Андрія Коника. ФОТО+ВІДЕО">Перед Музеєм писанки у Коломиї представили 300 фоторобіт Андрія Коника. ФОТО+ВІДЕО</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-05-05T12:21:18+00:00" >5 Тра 2017, 12:21</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/valeriy-didorak-nu-shho-za-zhittya-bez-muziki-bez-kavi-bez-prutu/" rel="bookmark" title="Валерій Дідорак: &#8220;Ну що то за життя без музики, без кави і без Пруту!&#8230;&#8221;"><img
width="100" height="75" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/04/DSC2887-100x75.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/04/DSC2887-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/04/DSC2887-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/04/DSC2887-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/04/DSC2887-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Валерій Дідорак: &#8220;Ну що то за життя без музики, без кави і без Пруту!&#8230;&#8221;"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title dz_bold"><a
href="https://dzerkalo.media/valeriy-didorak-nu-shho-za-zhittya-bez-muziki-bez-kavi-bez-prutu/" rel="bookmark" title="Валерій Дідорак: &#8220;Ну що то за життя без музики, без кави і без Пруту!&#8230;&#8221;">Валерій Дідорак: &#8220;Ну що то за життя без музики, без кави...</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-05-02T13:47:17+00:00" >2 Тра 2017, 13:47</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/kolomiyska-skripalka-olga-bundzyak-vzhe-vtretye-vzyala-uchast-u-pivmarafoni-foto/" rel="bookmark" title="Коломийська скрипалька Ольга Бундзяк вже втретє взяла участь у півмарафоні. ФОТО"><img
width="100" height="75" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/04/Velosipedistka2-100x75.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/04/Velosipedistka2-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/04/Velosipedistka2-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/04/Velosipedistka2-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/04/Velosipedistka2-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Коломийська скрипалька Ольга Бундзяк вже втретє взяла участь у півмарафоні. ФОТО"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title dz_bold"><a
href="https://dzerkalo.media/kolomiyska-skripalka-olga-bundzyak-vzhe-vtretye-vzyala-uchast-u-pivmarafoni-foto/" rel="bookmark" title="Коломийська скрипалька Ольга Бундзяк вже втретє взяла участь у півмарафоні. ФОТО">Коломийська скрипалька Ольга Бундзяк вже втретє взяла участь у півмарафоні. ФОТО</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-04-30T10:52:15+00:00" >30 Кві 2017, 10:52</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/dovbushiv-muzey-u-pechenizhini-skarbnitsya-starozhitnostey/" rel="bookmark" title="Довбушів музей у Печеніжині –  скарбниця старожитностей"><img
width="100" height="75" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/04/muzey-Dovbusha-100x75.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/04/muzey-Dovbusha-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/04/muzey-Dovbusha-300x225.jpg 300w, https://dzerkalo.media/wp-content/uploads/2017/04/muzey-Dovbusha-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/04/muzey-Dovbusha-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/04/muzey-Dovbusha-238x178.jpg 238w, https://dzerkalo.media/wp-content/uploads/2017/04/muzey-Dovbusha.jpg 640w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Довбушів музей у Печеніжині –  скарбниця старожитностей"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title dz_bold"><a
href="https://dzerkalo.media/dovbushiv-muzey-u-pechenizhini-skarbnitsya-starozhitnostey/" rel="bookmark" title="Довбушів музей у Печеніжині –  скарбниця старожитностей">Довбушів музей у Печеніжині –  скарбниця старожитностей</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-04-29T18:54:12+00:00" >29 Кві 2017, 18:54</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/u-kolomiyi-vidbulasya-literaturna-zustrich-z-bogdanom-tomenchukom-foto/" rel="bookmark" title="У Коломиї відбулася літературна зустріч з Богданом Томенчуком. ФОТО"><img
width="100" height="75" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/04/DSC3279-100x75.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/04/DSC3279-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/04/DSC3279-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/04/DSC3279-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/04/DSC3279-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Богдан Томенчук" title="У Коломиї відбулася літературна зустріч з Богданом Томенчуком. ФОТО"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/u-kolomiyi-vidbulasya-literaturna-zustrich-z-bogdanom-tomenchukom-foto/" rel="bookmark" title="У Коломиї відбулася літературна зустріч з Богданом Томенчуком. ФОТО">У Коломиї відбулася літературна зустріч з Богданом Томенчуком. ФОТО</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-04-29T14:42:55+00:00" >29 Кві 2017, 14:42</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/dveri-yaki-pamyatayut-minule-noviy-proekt-dzerkala-kolomiyi-iz-zberezhennya-avtentichnih-dverey-u-misti-foto/" rel="bookmark" title="Двері, які пам&#8217;ятають минуле: новий проект &#8220;Дзеркала Коломиї&#8221; із збереження автентичних дверей у місті. ФОТО"><img
width="100" height="75" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/04/Untitled-collage-1-100x75.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/04/Untitled-collage-1-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/04/Untitled-collage-1-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/04/Untitled-collage-1-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/04/Untitled-collage-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Двері, які пам&#8217;ятають минуле: новий проект &#8220;Дзеркала Коломиї&#8221; із збереження автентичних дверей у місті. ФОТО"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title dz_red_bold"><a
href="https://dzerkalo.media/dveri-yaki-pamyatayut-minule-noviy-proekt-dzerkala-kolomiyi-iz-zberezhennya-avtentichnih-dverey-u-misti-foto/" rel="bookmark" title="Двері, які пам&#8217;ятають минуле: новий проект &#8220;Дзеркала Коломиї&#8221; із збереження автентичних дверей у місті. ФОТО">Двері, які пам&#8217;ятають минуле: новий проект &#8220;Дзеркала Коломиї&#8221; із збереження автентичних...</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-04-29T10:54:58+00:00" >29 Кві 2017, 10:54</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/teatralniy-skandal-u-kolomiyi-ta-monte-karlo-u-stanislavovi-110-rokiv-tomu/" rel="bookmark" title="Театральний скандал у Коломиї та Монте-Карло у Станиславові 110 років тому"><img
width="100" height="75" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/04/logo_18_1-100x75.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/04/logo_18_1-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/04/logo_18_1-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/04/logo_18_1-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/04/logo_18_1-238x178.jpg 238w, https://dzerkalo.media/wp-content/uploads/2017/04/logo_18_1-511x376.jpg 511w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Театральний скандал у Коломиї та Монте-Карло у Станиславові 110 років тому"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/teatralniy-skandal-u-kolomiyi-ta-monte-karlo-u-stanislavovi-110-rokiv-tomu/" rel="bookmark" title="Театральний скандал у Коломиї та Монте-Карло у Станиславові 110 років тому">Театральний скандал у Коломиї та Монте-Карло у Станиславові 110 років тому</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-04-25T09:54:03+00:00" >25 Кві 2017, 09:54</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/biytsi-ato-nalashtovani-rishuche-lyubomir-zhupanskiy-pishov-na-likarnyaniy-yak-proyshli-pershi-zbori-stosovno-konfliktu-u-kolomiyskiy-miskradi/" rel="bookmark" title="Бійці АТО налаштовані рішуче, а Любомир Жупанський — на лікарняному: як пройшли перші збори стосовно конфлікту у Коломийській міськраді"><img
width="100" height="75" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/04/DSC_6587-100x75.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/04/DSC_6587-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/04/DSC_6587-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/04/DSC_6587-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/04/DSC_6587-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Бійці АТО налаштовані рішуче, а Любомир Жупанський — на лікарняному: як пройшли перші збори стосовно конфлікту у Коломийській міськраді"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title dz_red_bold"><a
href="https://dzerkalo.media/biytsi-ato-nalashtovani-rishuche-lyubomir-zhupanskiy-pishov-na-likarnyaniy-yak-proyshli-pershi-zbori-stosovno-konfliktu-u-kolomiyskiy-miskradi/" rel="bookmark" title="Бійці АТО налаштовані рішуче, а Любомир Жупанський — на лікарняному: як пройшли перші збори стосовно конфлікту у Коломийській міськраді">Бійці АТО налаштовані рішуче, а Любомир Жупанський — на лікарняному: як...</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-04-24T20:55:49+00:00" >24 Кві 2017, 20:55</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/u-kolomiyi-vidkrili-yuvileyniy-festival-pisanka-vstanovili-rekord-ukrayini-z-naymasovishogo-vikonannya-gayivok-fotoreportazh/" rel="bookmark" title="У Коломиї відкрили ювілейний фестиваль &#8220;Писанка&#8221; і встановили рекорд України з наймасовішого виконання гаївок. ФОТОРЕПОРТАЖ"><img
width="100" height="75" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/04/DSC_2598-100x75.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/04/DSC_2598-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/04/DSC_2598-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/04/DSC_2598-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/04/DSC_2598-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="У Коломиї відкрили ювілейний фестиваль &#8220;Писанка&#8221; і встановили рекорд України з наймасовішого виконання гаївок. ФОТОРЕПОРТАЖ"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title dz_bold"><a
href="https://dzerkalo.media/u-kolomiyi-vidkrili-yuvileyniy-festival-pisanka-vstanovili-rekord-ukrayini-z-naymasovishogo-vikonannya-gayivok-fotoreportazh/" rel="bookmark" title="У Коломиї відкрили ювілейний фестиваль &#8220;Писанка&#8221; і встановили рекорд України з наймасовішого виконання гаївок. ФОТОРЕПОРТАЖ">У Коломиї відкрили ювілейний фестиваль &#8220;Писанка&#8221; і встановили рекорд України з...</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-04-22T19:59:45+00:00" >22 Кві 2017, 19:59</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/uchasniki-ato-proti-lyubomira-zhupanskogo-elektronna-cherga-u-ditsadki-yak-proyshla-20-sesiya-kolomiyskoyi-miskradi-foto/" rel="bookmark" title="Учасники АТО проти Любомира Жупанського і електронна черга у дитсадки: як пройшла 20 сесія Коломийської міськради. ФОТО"><img
width="100" height="75" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/04/DSC_6112-100x75.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/04/DSC_6112-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/04/DSC_6112-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/04/DSC_6112-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/04/DSC_6112-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Учасники АТО проти Любомира Жупанського і електронна черга у дитсадки: як пройшла 20 сесія Коломийської міськради. ФОТО"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title dz_bold"><a
href="https://dzerkalo.media/uchasniki-ato-proti-lyubomira-zhupanskogo-elektronna-cherga-u-ditsadki-yak-proyshla-20-sesiya-kolomiyskoyi-miskradi-foto/" rel="bookmark" title="Учасники АТО проти Любомира Жупанського і електронна черга у дитсадки: як пройшла 20 сесія Коломийської міськради. ФОТО">Учасники АТО проти Любомира Жупанського і електронна черга у дитсадки: як...</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-04-20T16:06:49+00:00" >20 Кві 2017, 16:06</time></span></div></div></div></div></div></div><div
class="td_block_wrap td_block_8 td_uid_27_5912658086bb2_rand td-pb-border-top"  data-td-block-uid="td_uid_27_5912658086bb2" ><style scoped>.td_uid_27_5912658086bb2_rand .td_module_wrap:hover .entry-title a,
.td_uid_27_5912658086bb2_rand .td-load-more-wrap a:hover,
.td_uid_27_5912658086bb2_rand .td_quote_on_blocks,
.td_uid_27_5912658086bb2_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
.td_uid_27_5912658086bb2_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
.td_uid_27_5912658086bb2_rand .td-instagram-user
a{color:#0152a9}.td_uid_27_5912658086bb2_rand .td-next-prev-wrap a:hover
i{background-color:#0152a9;border-color:#0152a9}.td_uid_27_5912658086bb2_rand .td_module_wrap .td-post-category:hover,
.td_uid_27_5912658086bb2_rand .td-trending-now-title,
.td_uid_27_5912658086bb2_rand .block-title span,
.td_uid_27_5912658086bb2_rand .td-weather-information:before,
.td_uid_27_5912658086bb2_rand .td-weather-week:before,
.td_uid_27_5912658086bb2_rand .td-exchange-header:before,
.td_uid_27_5912658086bb2_rand .block-title
a{background-color:#0152a9}</style><script>var block_td_uid_27_5912658086bb2=new tdBlock();block_td_uid_27_5912658086bb2.id="td_uid_27_5912658086bb2";block_td_uid_27_5912658086bb2.atts='{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"\u0424\u043e\u0442\u043e","custom_url":"https:\/\/dzerkalo.media\/photo\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#0152a9","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0456","color_preset":"","border_top":"","class":"td_uid_27_5912658086bb2_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_27_5912658086bb2.td_column_number="1";block_td_uid_27_5912658086bb2.block_type="td_block_8";block_td_uid_27_5912658086bb2.post_count="4";block_td_uid_27_5912658086bb2.found_posts="450";block_td_uid_27_5912658086bb2.header_color="#0152a9";block_td_uid_27_5912658086bb2.ajax_pagination_infinite_stop="";block_td_uid_27_5912658086bb2.max_num_pages="113";tdBlocksArray.push(block_td_uid_27_5912658086bb2);</script><h4 class="block-title"><a
href="https://dzerkalo.media/photo/">Фото</a></h4><div
id=td_uid_27_5912658086bb2 class="td_block_inner"><div
class="td-block-span12"><div
class="td_module_7 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/u-kolomiyi-vidbuvsya-mayster-klas-z-malyuvannya-na-skli-fotoreportazh/" rel="bookmark" title="У Коломиї відбувся майстер-клас з малювання на склі. ФОТОРЕПОРТАЖ"><img
width="100" height="75" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/05/DSC_7193-100x75.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/05/DSC_7193-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/05/DSC_7193-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/05/DSC_7193-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/05/DSC_7193-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="У Коломиї відбувся майстер-клас з малювання на склі. ФОТОРЕПОРТАЖ"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/u-kolomiyi-vidbuvsya-mayster-klas-z-malyuvannya-na-skli-fotoreportazh/" rel="bookmark" title="У Коломиї відбувся майстер-клас з малювання на склі. ФОТОРЕПОРТАЖ">У Коломиї відбувся майстер-клас з малювання на склі. ФОТОРЕПОРТАЖ</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-05-08T12:08:55+00:00" >8 Тра 2017, 12:08</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_7 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/rodina-z-kolomiyshhini-yaka-proyshla-dvi-viyni-didus-voyuvav-pid-chas-drugoyi-svitovoyi-vnuk-na-shodi-foto/" rel="bookmark" title="Родина з Коломийщини, яка пройшла дві війни: дідусь воював під час Другої світової, а внук &#8211; на Сході. ФОТО"><img
width="100" height="75" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/05/Untitled-collage-1-100x75.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/05/Untitled-collage-1-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/05/Untitled-collage-1-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/05/Untitled-collage-1-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/05/Untitled-collage-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Родина з Коломийщини, яка пройшла дві війни: дідусь воював під час Другої світової, а внук &#8211; на Сході. ФОТО"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title dz_bold"><a
href="https://dzerkalo.media/rodina-z-kolomiyshhini-yaka-proyshla-dvi-viyni-didus-voyuvav-pid-chas-drugoyi-svitovoyi-vnuk-na-shodi-foto/" rel="bookmark" title="Родина з Коломийщини, яка пройшла дві війни: дідусь воював під час Другої світової, а внук &#8211; на Сході. ФОТО">Родина з Коломийщини, яка пройшла дві війни: дідусь воював під час...</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-05-08T10:28:13+00:00" >8 Тра 2017, 10:28</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_7 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/u-kolomiyi-vchilisya-stvoryuvati-solom-yani-igrashki-fotoreportazh/" rel="bookmark" title="У Коломиї вчилися створювати солом’яні іграшки. ФОТОРЕПОРТАЖ"><img
width="100" height="75" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/05/DSC_7013-100x75.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/05/DSC_7013-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/05/DSC_7013-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/05/DSC_7013-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/05/DSC_7013-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="У Коломиї вчилися створювати солом’яні іграшки. ФОТОРЕПОРТАЖ"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/u-kolomiyi-vchilisya-stvoryuvati-solom-yani-igrashki-fotoreportazh/" rel="bookmark" title="У Коломиї вчилися створювати солом’яні іграшки. ФОТОРЕПОРТАЖ">У Коломиї вчилися створювати солом’яні іграшки. ФОТОРЕПОРТАЖ</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-05-07T18:02:41+00:00" >7 Тра 2017, 18:02</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_7 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/kolomiyski-vitrini-bez-reklamnogo-haosu-chastina-tretya/" rel="bookmark" title="Коломийські вітрини без рекламного хаосу. Частина третя"><img
width="100" height="75" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/05/Untitled-collage-100x75.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/05/Untitled-collage-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/05/Untitled-collage-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/05/Untitled-collage-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/05/Untitled-collage-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Коломийські вітрини без рекламного хаосу. Частина третя"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title dz_bold"><a
href="https://dzerkalo.media/kolomiyski-vitrini-bez-reklamnogo-haosu-chastina-tretya/" rel="bookmark" title="Коломийські вітрини без рекламного хаосу. Частина третя">Коломийські вітрини без рекламного хаосу. Частина третя</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-05-05T17:34:56+00:00" >5 Тра 2017, 17:34</time></span></div></div></div></div></div></div><div
class="td_block_wrap td_block_6 td_uid_28_591265808c2dc_rand td-pb-border-top"  data-td-block-uid="td_uid_28_591265808c2dc" ><style scoped>.td_uid_28_591265808c2dc_rand .td_module_wrap:hover .entry-title a,
.td_uid_28_591265808c2dc_rand .td-load-more-wrap a:hover,
.td_uid_28_591265808c2dc_rand .td_quote_on_blocks,
.td_uid_28_591265808c2dc_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
.td_uid_28_591265808c2dc_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
.td_uid_28_591265808c2dc_rand .td-instagram-user
a{color:#ed581c}.td_uid_28_591265808c2dc_rand .td-next-prev-wrap a:hover
i{background-color:#ed581c;border-color:#ed581c}.td_uid_28_591265808c2dc_rand .td_module_wrap .td-post-category:hover,
.td_uid_28_591265808c2dc_rand .td-trending-now-title,
.td_uid_28_591265808c2dc_rand .block-title span,
.td_uid_28_591265808c2dc_rand .td-weather-information:before,
.td_uid_28_591265808c2dc_rand .td-weather-week:before,
.td_uid_28_591265808c2dc_rand .td-exchange-header:before,
.td_uid_28_591265808c2dc_rand .block-title
a{background-color:#ed581c}</style><script>var block_td_uid_28_591265808c2dc=new tdBlock();block_td_uid_28_591265808c2dc.id="td_uid_28_591265808c2dc";block_td_uid_28_591265808c2dc.atts='{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"\u0412\u0456\u0434\u0435\u043e","custom_url":"https:\/\/dzerkalo.media\/video\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#ed581c","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0456","color_preset":"","border_top":"","class":"td_uid_28_591265808c2dc_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_28_591265808c2dc.td_column_number="1";block_td_uid_28_591265808c2dc.block_type="td_block_6";block_td_uid_28_591265808c2dc.post_count="3";block_td_uid_28_591265808c2dc.found_posts="706";block_td_uid_28_591265808c2dc.header_color="#ed581c";block_td_uid_28_591265808c2dc.ajax_pagination_infinite_stop="";block_td_uid_28_591265808c2dc.max_num_pages="236";tdBlocksArray.push(block_td_uid_28_591265808c2dc);</script><h4 class="block-title"><a
href="https://dzerkalo.media/video/">Відео</a></h4><div
id=td_uid_28_591265808c2dc class="td_block_inner"><div
class="td-block-span12"><div
class="td_module_5 td_module_wrap td-animation-stack"><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/u-kolomiyi-vidbulasya-blagodiyna-vistavka-prodazh-fotorobit-andriya-konika/" rel="bookmark" title="Перед Музеєм писанки у Коломиї представили 300 фоторобіт Андрія Коника. ФОТО+ВІДЕО">Перед Музеєм писанки у Коломиї представили 300 фоторобіт Андрія Коника. ФОТО+ВІДЕО</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-05-05T12:21:18+00:00" >5 Тра 2017, 12:21</time></span><div
class="td-module-comments"><a
href="https://dzerkalo.media/u-kolomiyi-vidbulasya-blagodiyna-vistavka-prodazh-fotorobit-andriya-konika/#respond">0</a></div></div><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/u-kolomiyi-vidbulasya-blagodiyna-vistavka-prodazh-fotorobit-andriya-konika/" rel="bookmark" title="Перед Музеєм писанки у Коломиї представили 300 фоторобіт Андрія Коника. ФОТО+ВІДЕО"><img
width="300" height="194" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/05/Konik_fotovistavka__Dsc_6900-300x194.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/05/Konik_fotovistavka__Dsc_6900-300x194.jpg 300w, https://dzerkalo.media/wp-content/uploads/2017/05/Konik_fotovistavka__Dsc_6900-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Перед Музеєм писанки у Коломиї представили 300 фоторобіт Андрія Коника. ФОТО+ВІДЕО"/><span
class="td-video-play-ico"><img
width="40" height="40" class="td-retina" src="https://dzerkalo.media/wp-content/themes/Newsmag/images/icons/ico-video-large.png?x14504" alt="video"/></span></a></div></div><div
class="td-excerpt">
2 травня на площі перед Музеєм писанкового розпису відбулася посмертна фотовиставка талановитого коломиянина Андрія Коника. Хлопець помер від важкої хвороби.На благодійному заході представили 300...</div></div></div><div
class="td-block-span12"><div
class="td_module_5 td_module_wrap td-animation-stack"><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/u-merezhu-viklali-video-pisanogo-kamenyu-z-visoti-ptashinogo-polotu-video/" rel="bookmark" title="У мережу виклали відео Писаного Каменю з висоти пташиного польоту. ВІДЕО">У мережу виклали відео Писаного Каменю з висоти пташиного польоту. ВІДЕО</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-04-30T11:07:11+00:00" >30 Кві 2017, 11:07</time></span><div
class="td-module-comments"><a
href="https://dzerkalo.media/u-merezhu-viklali-video-pisanogo-kamenyu-z-visoti-ptashinogo-polotu-video/#respond">0</a></div></div><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/u-merezhu-viklali-video-pisanogo-kamenyu-z-visoti-ptashinogo-polotu-video/" rel="bookmark" title="У мережу виклали відео Писаного Каменю з висоти пташиного польоту. ВІДЕО"><img
width="300" height="194" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/04/maxresdefault-27-300x194.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/04/maxresdefault-27-300x194.jpg 300w, https://dzerkalo.media/wp-content/uploads/2017/04/maxresdefault-27-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="У мережу виклали відео Писаного Каменю з висоти пташиного польоту. ВІДЕО"/><span
class="td-video-play-ico"><img
width="40" height="40" class="td-retina" src="https://dzerkalo.media/wp-content/themes/Newsmag/images/icons/ico-video-large.png?x14504" alt="video"/></span></a></div></div><div
class="td-excerpt">
Василь Дячук оприлюднив на Youtube відео, відзняте на Писаному Камені в Карпатах.Неймовірну красу природи автор зняв квадрокоптером DJI Phantom 3.Писаний Камінь — геологічна пам’ятка природи...</div></div></div><div
class="td-block-span12"><div
class="td_module_5 td_module_wrap td-animation-stack"><h3 class="entry-title td-module-title dz_red_bold"><a
href="https://dzerkalo.media/biytsi-ato-nalashtovani-rishuche-lyubomir-zhupanskiy-pishov-na-likarnyaniy-yak-proyshli-pershi-zbori-stosovno-konfliktu-u-kolomiyskiy-miskradi/" rel="bookmark" title="Бійці АТО налаштовані рішуче, а Любомир Жупанський — на лікарняному: як пройшли перші збори стосовно конфлікту у Коломийській міськраді">Бійці АТО налаштовані рішуче, а Любомир Жупанський — на лікарняному: як...</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-04-24T20:55:49+00:00" >24 Кві 2017, 20:55</time></span><div
class="td-module-comments"><a
href="https://dzerkalo.media/biytsi-ato-nalashtovani-rishuche-lyubomir-zhupanskiy-pishov-na-likarnyaniy-yak-proyshli-pershi-zbori-stosovno-konfliktu-u-kolomiyskiy-miskradi/#respond">0</a></div></div><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/biytsi-ato-nalashtovani-rishuche-lyubomir-zhupanskiy-pishov-na-likarnyaniy-yak-proyshli-pershi-zbori-stosovno-konfliktu-u-kolomiyskiy-miskradi/" rel="bookmark" title="Бійці АТО налаштовані рішуче, а Любомир Жупанський — на лікарняному: як пройшли перші збори стосовно конфлікту у Коломийській міськраді"><img
width="300" height="194" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/04/DSC_6587-300x194.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/04/DSC_6587-300x194.jpg 300w, https://dzerkalo.media/wp-content/uploads/2017/04/DSC_6587-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Бійці АТО налаштовані рішуче, а Любомир Жупанський — на лікарняному: як пройшли перші збори стосовно конфлікту у Коломийській міськраді"/></a></div></div><div
class="td-excerpt">
Сьогодні у ратуші відбулись збори стосовно конфлікту між секретарем міської ради Любомиром Жупанським та учасником АТО Володимиром Островським.Нагадаємо, на минулу сесію Коломийської міськради, яка...</div></div></div></div></div></div></div></div><div
class="wpb_column vc_column_container td-pb-span6"><div
class="vc_column-inner "><div
class="wpb_wrapper"><script>var block_td_uid_29_5912658090752=new tdBlock();block_td_uid_29_5912658090752.id="td_uid_29_5912658090752";block_td_uid_29_5912658090752.atts='{"limit":"39","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"\u041e\u0441\u0442\u0430\u043d\u043d\u0456 \u043d\u043e\u0432\u0438\u043d\u0438","custom_url":"https:\/\/dzerkalo.media\/news\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#dd3333","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0456","color_preset":"","border_top":"","class":"td_uid_29_5912658090752_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_29_5912658090752.td_column_number="1";block_td_uid_29_5912658090752.block_type="td_block_10";block_td_uid_29_5912658090752.post_count="39";block_td_uid_29_5912658090752.found_posts="9327";block_td_uid_29_5912658090752.header_color="#dd3333";block_td_uid_29_5912658090752.ajax_pagination_infinite_stop="";block_td_uid_29_5912658090752.max_num_pages="240";tdBlocksArray.push(block_td_uid_29_5912658090752);</script><div
class="td_block_wrap td_block_10 td_uid_29_5912658090752_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><a
href="https://dzerkalo.media/news/">Останні новини</a></h4><div
id=td_uid_29_5912658090752 class="td_block_inner"><div
class="wbl_poll"><style scoped>#yop-poll-other-answer-10_yp59126580a3fa6-other{border:1px
solid #000;color:#000}.yop-poll-customfield-10_yp59126580a3fa6{border:1px
solid #000;color:#000}div#yop-poll-container-10_yp59126580a3fa6{background:#fff;box-sizing:border-box;display:inline-block;font-size:14px;color:#555;padding:10px;width:200px;zoom:1;border:5px
solid #3F8B43}div.yop-poll-container
*{}form#yop-poll-form-10_yp59126580a3fa6{}div#yop-poll-container-error-10_yp59126580a3fa6{font-size:.8em;font-style:italic;color:red;text-transform:lowercase;text-align:center}div#yop-poll-container-success-10_yp59126580a3fa6{font-size:.8em;font-style:italic;color:green;text-align:center}div#yop-poll-questions-container-10_yp59126580a3fa6{margin:.5em}div.yop-poll-question-container-10_yp59126580a3fa6{margin:0}div.yop-poll-question-10_yp59126580a3fa6{border:0
none;margin:0
0 2em;padding: .25em;text-align:center;font-size:14px}div.yop-poll-answers-10_yp59126580a3fa6{}div.yop-poll-answers-10_yp59126580a3fa6
ul{list-style:none;margin:0;padding:0}div.yop-poll-answers-10_yp59126580a3fa6 ul li.yop-poll-li-answer-10_yp59126580a3fa6,
div.yop-poll-answers-10_yp59126580a3fa6 ul li.yop-poll-li-result-10_yp59126580a3fa6{list-style:none;margin:0;padding:0;font-size:14px;line-height:2em}div.yop-poll-answers-10_yp59126580a3fa6 ul li.yop-poll-li-result-10_yp59126580a3fa6{padding-bottom:1em}div.yop-poll-answers-10_yp59126580a3fa6  ul li.yop-poll-li-answer-10_yp59126580a3fa6
label{margin:0px;font-style:normal;font-weight:normal;font-size:14px;float:none;display:inline-block}div.yop-poll-answers-10_yp59126580a3fa6  ul li.yop-poll-li-answer-10_yp59126580a3fa6 label:nth-of-type(2){}div.yop-poll-answers-10_yp59126580a3fa6  ul li.yop-poll-li-answer-10_yp59126580a3fa6 label:nth-of-type(3){width:100%;overflow:hidden}div#yop-poll-container-10_yp59126580a3fa6  li.yop-poll-li-answer-10_yp59126580a3fa6 label:nth-of-type(3) input[type="text"]{width:94%;overflow:hidden}div.yop-poll-customs-10_yp59126580a3fa6{clear:both}div.yop-poll-customs-10_yp59126580a3fa6
ul{list-style:none;margin:0;padding:0;overflow:hidden;width:100%}div.yop-poll-customs-10_yp59126580a3fa6 ul li.yop-poll-li-custom-10_yp59126580a3fa6{display:block;font-size:14px;list-style:none}div.yop-poll-customs-10_yp59126580a3fa6 ul li.yop-poll-li-custom-10_yp59126580a3fa6
label{display:block}div#yop-poll-container-10_yp59126580a3fa6 li.yop-poll-li-custom-10_yp59126580a3fa6 input[type="text"]{width:94%}.yop-poll-footer{}.yop-poll-vote-centered-10_yp59126580a3fa6{text-align:center}#yop-poll-vote-10_yp59126580a3fa6 div
button{cursor:pointer;display:block;font-size:14px;margin:0
auto}#yop-poll-vote-10_yp59126580a3fa6 div
button.yop_poll_vote_button{}#yop-poll-vote-10_yp59126580a3fa6 div
button.yop_poll_wordpress_vote_button{margin:1em
auto 0}#yop-poll-vote-10_yp59126580a3fa6 div
button.yop_poll_anonymous_vote_button{margin:1em
auto 0}li.yop-poll-results-10_yp59126580a3fa6{font-size:12px;font-style:italic;font-weight:normal;margin-left:15px;color:#38595E}li.yop-poll-li-answer-10_yp59126580a3fa6{float:left;display:inline-block;width:100%;padding:1%;margin:1%}#yop-poll-vote-10_yp59126580a3fa6 div#yop-poll-results-10_yp59126580a3fa6{float:right;width:auto}#yop-poll-vote-10_yp59126580a3fa6 div#yop-poll-results-10_yp59126580a3fa6
a{color:#000;text-decoration:underline;font-size:12px}#yop-poll-vote-10_yp59126580a3fa6 div#yop-poll-back-10_yp59126580a3fa6
a{color:#000;text-decoration:underline;font-size:12px}#yop-poll-vote-10_yp59126580a3fa6 div#yop-poll-archive-10_yp59126580a3fa6
a{color:#000;text-decoration:underline;font-size:12px}#yop-poll-vote-10_yp59126580a3fa6
div{float:left;width:100%}.yop-poll-results-bar-10_yp59126580a3fa6
div{background:#555;width:90%}#yop-poll-captcha-input-div-10_yp59126580a3fa6{margin-top:5px}#yop-poll-captcha-helpers-div-10_yp59126580a3fa6{width:30px;float:left;margin-left:5px;height:0px}#yop-poll-captcha-helpers-div-10_yp59126580a3fa6
img{margin-bottom:2px}#yop-poll-captcha-image-div-10_yp59126580a3fa6{margin-bottom:5px}#yop_poll_captcha_image_10_yp59126580a3fa6{float:left}.yop-poll-clear-10_yp59126580a3fa6{clear:both}.yop-poll-name-10_yp59126580a3fa6{color:#38595E;font-size:18px}.yop-poll-li-answer-10_yp59126580a3fa6 label
img{max-width:98%}.yop-poll-li-result-10_yp59126580a3fa6 label span
img{max-width:98%}.content{position:unset !important}div.yop-poll-container br,
div#yop-poll-container-10_yp59126580a3fa6
br{display:none}div#yop_poll_vote_options_div-10_yp59126580a3fa6 div:nth-last-of-type(1){display:none}#yop-poll-container-10_yp59126580a3fa6
img{max-width:200px}.yop-poll-forms-display{}</style><div
id="yop-poll-container-10_yp59126580a3fa6" class="yop-poll-container"><div
id="yop-poll-container-success-10_yp59126580a3fa6" class="yop-poll-container-success"></div><div
id="yop-poll-container-error-10_yp59126580a3fa6" class="yop-poll-container-error"></div><form
id="yop-poll-form-10_yp59126580a3fa6" class="yop-poll-forms yop-poll-forms-display"><div
id = "yop-poll-questions-container-10_yp59126580a3fa6"><div
id = "yop-poll-question-container-10_yp59126580a3fa6-10" class = "yop-poll-question-container-10_yp59126580a3fa6"><div
id = "yop-poll-question-10_yp59126580a3fa6-10"
class = "yop-poll-question-10_yp59126580a3fa6 poll-question">Зовнішня реклама у середмісті Коломиї. Ваше ставлення:</div><div
id = "yop-poll-answers-10_yp59126580a3fa6-10" class = "yop-poll-answers-10_yp59126580a3fa6"><ul><li
id = "yop-poll-li-answer-10_yp59126580a3fa6-10" class="yop-poll-li-answer-10_yp59126580a3fa6 yop-poll-li-answer-10_yp59126580a3fa6-10">
<input
type="radio" value="165" name="yop_poll_answer[10]" id="yop-poll-answer-10_yp59126580a3fa6-165" /> <label
for="yop-poll-answer-10_yp59126580a3fa6-165">У центрі надмірна кількість реклами - потрібно з цим негайно боротися</label></li><li
id = "yop-poll-li-answer-10_yp59126580a3fa6-10" class="yop-poll-li-answer-10_yp59126580a3fa6 yop-poll-li-answer-10_yp59126580a3fa6-10">
<input
type="radio" value="166" name="yop_poll_answer[10]" id="yop-poll-answer-10_yp59126580a3fa6-166" /> <label
for="yop-poll-answer-10_yp59126580a3fa6-166">Мене турбує тільки хаотичне розміщення зовнішньої реклами</label></li><li
id = "yop-poll-li-answer-10_yp59126580a3fa6-10" class="yop-poll-li-answer-10_yp59126580a3fa6 yop-poll-li-answer-10_yp59126580a3fa6-10">
<input
type="radio" value="167" name="yop_poll_answer[10]" id="yop-poll-answer-10_yp59126580a3fa6-167" /> <label
for="yop-poll-answer-10_yp59126580a3fa6-167">Кількість реклами скорочувати не потрібно</label></li><li
id = "yop-poll-li-answer-10_yp59126580a3fa6-10" class="yop-poll-li-answer-10_yp59126580a3fa6 yop-poll-li-answer-10_yp59126580a3fa6-10">
<input
type="radio" value="other" name="yop_poll_answer[10]" id="yop-poll-answer-10_yp59126580a3fa6-10-other" />
<label
for="yop-poll-answer-10_yp59126580a3fa6-10-other">Ваш варіант</label>
<span
id = "yop-poll-results-text-10_yp59126580a3fa6-10"
class = "yop-poll-results-text-10_yp59126580a3fa6"></span><label
style="width:100%;"><input
onclick="document.getElementById('yop-poll-answer-10_yp59126580a3fa6-10-other').checked=true;" type="text" value="" name="yop_poll_other_answer[10]" id="yop-poll-other-answer-10_yp59126580a3fa6-other" /></label></li></ul></div><div
id = "yop-poll-customs-10_yp59126580a3fa6-10" class = "yop-poll-customs-10_yp59126580a3fa6"><ul></ul></div></div><div
class = "yop-poll-clear-10_yp59126580a3fa6"></div></div><div
id = "yop-poll-vote-10_yp59126580a3fa6" class = "yop-poll-footer"><div><button
class="yop_poll_vote_button" id="yop_poll_vote-button-10_yp59126580a3fa6" onclick="yop_poll_register_vote('10', 'page', '_yp59126580a3fa6'); return false;">Проголосувати</button></div><div
id = "yop-poll-results-10_yp59126580a3fa6"></div><div></div><div></div></div><input
type="hidden" id="yop-poll-tr-id-10_yp59126580a3fa6" name="yop_poll_tr_id" value=""/><input
type="hidden" id="yop-poll-nonce-10_yp59126580a3fa6" name="yop-poll-nonce-10_yp59126580a3fa6" value="d130ad444a" /></form></div></div><div
class="wbl_date"><span>Вівторок 09.05.2017</span></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >17:44</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/na-lvivskomu-vokzali-viyavili-sumku-z-boyepripasami-foto-video/" rel="bookmark" title="На львівському вокзалі виявили сумку з боєприпасами. ФОТО+ВІДЕО">На львівському вокзалі виявили сумку з боєприпасами. ФОТО+ВІДЕО</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >17:03</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/u-merezhu-viklali-foto-galitskoyi-simyi-zroblene-100-rokiv-tomu-belgiyskim-soldatom-foto/" rel="bookmark" title="У мережу виклали фото галицької сім&#8217;ї, зроблене 100 років тому бельгійським солдатом. ФОТО">У мережу виклали фото галицької сім&#8217;ї, зроблене 100 років тому бельгійським солдатом. ФОТО</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >16:28</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/na-frankivshhini-zaklikayut-vryatuvati-unikalniy-hram-yakiy-ruynuyut-restavratori/" rel="bookmark" title="На Франківщині закликають врятувати унікальний храм, який руйнують реставратори">На Франківщині закликають врятувати унікальний храм, який руйнують реставратори</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >15:56</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/shkoli-v-emiratah-potribni-vchiteli-z-ukrayini/" rel="bookmark" title="Школі в Еміратах потрібні вчителі з України">Школі в Еміратах потрібні вчителі з України</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >15:13</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/shkolyaram-z-kolomiyshhini-proveli-mayster-klas-u-ramkah-vseukrayinskogo-proektu-zirkovi-uroki-futbolu-video/" rel="bookmark" title="Школярам з Коломийщини провели майстер-клас у рамках всеукраїнського проекту “Зіркові уроки футболу”. ВІДЕО">Школярам з Коломийщини провели майстер-клас у рамках всеукраїнського проекту “Зіркові уроки футболу”. ВІДЕО</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >14:34</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/u-kolomiyi-vidbudetsya-blagodiyniy-bal-na-pidtrimku-onkohvorogo-zaharchika-grekulyaka/" rel="bookmark" title="У Коломиї відбудеться благодійний бал на підтримку онкохворого Захарчика Грекуляка">У Коломиї відбудеться благодійний бал на підтримку онкохворого Захарчика Грекуляка</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >13:32</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/v-ukrayini-zminyat-pravila-medichnogo-oglyadu-dlya-vodiyiv/" rel="bookmark" title="В Україні змінять правила медичного огляду для водіїв">В Україні змінять правила медичного огляду для водіїв</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >12:20</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/kvitki-dlya-yevrobachennya-2017-u-kiyevi-drukuyut-rosiyskoyu-movoyu-foto/" rel="bookmark" title="Квитки для Євробачення-2017 у Києві друкують російською мовою. ФОТО">Квитки для Євробачення-2017 у Києві друкують російською мовою. ФОТО</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >11:55</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/na-posmertniy-vistavtsi-fotorobit-andriya-konika-u-frankivsku-vdalosya-zibrati-ponad-15-tisyach-griven-foto/" rel="bookmark" title="На посмертній виставці фоторобіт Андрія Коника у Франківську вдалося зібрати понад 15 тисяч гривень. ФОТО">На посмертній виставці фоторобіт Андрія Коника у Франківську вдалося зібрати понад 15 тисяч гривень....</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >11:03</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/u-zhahliviy-avariyi-na-kolomiyshhini-zaginula-divchina-vodiy-foto/" rel="bookmark" title="У жахливій аварії на Коломийщині загинула дівчина-водій. ФОТО">У жахливій аварії на Коломийщині загинула дівчина-водій. ФОТО</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >10:24</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/na-prikarpatti-vidkrili-bagatofunktsionalniy-sportkompleks-foto/" rel="bookmark" title="На Прикарпатті відкрили багатофункціональний спорткомплекс. ФОТО">На Прикарпатті відкрили багатофункціональний спорткомплекс. ФОТО</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >09:38</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/na-frankivshhini-zitknulisya-vaz-fiat-skudo-postrazhdalo-troye-lyudey/" rel="bookmark" title="На Франківщині зіткнулися &#8220;ВАЗ&#8221; і &#8220;Фіат Скудо&#8221;: постраждало троє людей">На Франківщині зіткнулися &#8220;ВАЗ&#8221; і &#8220;Фіат Скудо&#8221;: постраждало троє людей</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >08:52</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/mi-budemo-ostannogo-21-richniy-hudozhnik-z-prikarpattya-komanduye-dobrovolchim-pidrozdilom-na-shodi-video/" rel="bookmark" title="&#8220;Ми будемо до останнього!&#8221; &#8211; 21-річний художник з Прикарпаття командує добровольчим підрозділом на Сході. ВІДЕО">&#8220;Ми будемо до останнього!&#8221; &#8211; 21-річний художник з Прикарпаття командує добровольчим підрозділом на Сході....</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >08:20</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/u-seredmisti-kolomiyi-na-golovu-zhintsi-vpav-pinoblok/" rel="bookmark" title="У середмісті Коломиї на голову жінці впав піноблок">У середмісті Коломиї на голову жінці впав піноблок</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >06:35</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/pogoda-u-kolomiyi/" rel="bookmark" title="Sinoptik: Погода у Коломиї на 09 травня">Sinoptik: Погода у Коломиї на 09 травня</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="wbl_date"><span>Понеділок 08.05.2017</span></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >17:37</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/sumniy-kinets-istoriyi-simeystva-lelek-za-yakimi-v-onlayni-stezhili-tisyachi-lyudey-video/" rel="bookmark" title="Сумний кінець історії сімейства лелек, за якими в онлайні стежили тисячі людей. ВІДЕО">Сумний кінець історії сімейства лелек, за якими в онлайні стежили тисячі людей. ВІДЕО</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >17:10</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/u-karpatah-vidbuvsya-chempionat-ukrayini-z-girskogo-bigu-foto/" rel="bookmark" title="У Карпатах відбувся чемпіонат України з гірського бігу. ФОТО">У Карпатах відбувся чемпіонат України з гірського бігу. ФОТО</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >16:31</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/na-shhastya-obiyshlosya-bez-zhertv-patrulni-pro-kontsert-tini-karol-u-frankivsku/" rel="bookmark" title="“На щастя обійшлося без жертв”, — патрульні про концерт Тіни Кароль у Франківську">“На щастя обійшлося без жертв”, — патрульні про концерт Тіни Кароль у Франківську</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >15:57</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/na-prikarpatti-ryatuvalniki-zaklikayut-batkiv-pilnuvati-svoyih-ditey-pid-chas-vidpochinku-bilya-vodoym/" rel="bookmark" title="На Прикарпатті рятувальники закликають батьків пильнувати своїх дітей під час відпочинку біля водойм">На Прикарпатті рятувальники закликають батьків пильнувати своїх дітей під час відпочинку біля водойм</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >15:18</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/u-kiyevi-urochisto-vidkrili-yevrobachennya-2017/" rel="bookmark" title="У Києві урочисто відкрили &#8221;Євробачення-2017&#8243;">У Києві урочисто відкрили &#8221;Євробачення-2017&#8243;</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >14:50</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/kolomiyski-karpati-lidiruyut-v-oblasnomu-chempionati-z-futbolu-turnirna-tablitsya/" rel="bookmark" title="Коломийські &#8220;Карпати&#8221; лідирують в обласному чемпіонаті з футболу. ТУРНІРНА ТАБЛИЦЯ">Коломийські &#8220;Карпати&#8221; лідирують в обласному чемпіонаті з футболу. ТУРНІРНА ТАБЛИЦЯ</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >14:16</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/u-kolomiyi-vidbuvsya-chempionat-z-tantsiv-na-piloni-video/" rel="bookmark" title="У Коломиї відбувся чемпіонат з танців на пілоні. ВІДЕО">У Коломиї відбувся чемпіонат з танців на пілоні. ВІДЕО</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >13:32</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/na-prikarpatti-vidbuduyut-uspenskiy-sobor-hii-stolittya/" rel="bookmark" title="На Прикарпатті відбудують Успенський собор ХІІ століття">На Прикарпатті відбудують Успенський собор ХІІ століття</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >12:44</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/bilshe-rozetok-u-kupe-kavoviy-avtomat-novi-zaliznichni-vagoni-priyemno-zdivuyut-pasazhiriv/" rel="bookmark" title="Більше розеток у купе і кавовий автомат: нові залізничні вагони приємно здивують пасажирів">Більше розеток у купе і кавовий автомат: нові залізничні вагони приємно здивують пасажирів</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >12:08</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/u-kolomiyi-vidbuvsya-mayster-klas-z-malyuvannya-na-skli-fotoreportazh/" rel="bookmark" title="У Коломиї відбувся майстер-клас з малювання на склі. ФОТОРЕПОРТАЖ">У Коломиї відбувся майстер-клас з малювання на склі. ФОТОРЕПОРТАЖ</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >11:47</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/na-paperoviy-fabritsi-u-kolomiyi-vkotre-gasili-pozhezhu/" rel="bookmark" title="На паперовій фабриці у Коломиї вкотре гасили пожежу">На паперовій фабриці у Коломиї вкотре гасили пожежу</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >11:09</time></div></div><h3 class="entry-title td-module-title "><a
href="https://dzerkalo.media/kontsert-tini-karol-u-frankivsku-zagubilosya-20-ditey-shhe-20-lyudyam-mediki-nadavali-dopomogu-cherez-zapamorochennya-tisnyavu-foto-video/" rel="bookmark" title="Концерт Тіни Кароль у Франківську: загубилося 20 дітей, ще 20 людям медики надавали допомогу через запаморочення і тисняву. ФОТО+ВІДЕО">Концерт Тіни Кароль у Франківську: загубилося 20 дітей, ще 20 людям медики надавали допомогу...</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >10:28</time></div></div><h3 class="entry-title td-module-title dz_bold"><a
href="https://dzerkalo.media/rodina-z-kolomiyshhini-yaka-proyshla-dvi-viyni-didus-voyuvav-pid-chas-drugoyi-svitovoyi-vnuk-na-shodi-foto/" rel="bookmark" title="Родина з Коломийщини, яка пройшла дві війни: дідусь воював під час Другої світової, а внук &#8211; на Сході. ФОТО">Родина з Коломийщини, яка пройшла дві війни: дідусь воював під час Другої світової, а...</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >10:07</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/355-richchya-vid-dnya-zasnuvannya-mista-prezentuvali-novu-pisnyu-pro-ivano-frankivsk-video/" rel="bookmark" title="До 355-річчя від дня заснування міста презентували нову пісню про Івано-Франківськ. ВІДЕО">До 355-річчя від дня заснування міста презентували нову пісню про Івано-Франківськ. ВІДЕО</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >09:33</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/cherez-znizhennya-normativiv-na-energonosiyi-z-1-travnya-sumi-subsidiy-deshho-zmenshatsya/" rel="bookmark" title="Через зниження нормативів на енергоносії з 1 травня суми субсидій дещо зменшаться">Через зниження нормативів на енергоносії з 1 травня суми субсидій дещо зменшаться</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >09:05</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/politsiya-vikoristovuvatime-novitni-tehnologiyi-pid-chas-masovih-zahodiv-v-ukrayini-foto-video/" rel="bookmark" title="Поліція використовуватиме новітні технології під час масових заходів в Україні. ФОТО+ВІДЕО">Поліція використовуватиме новітні технології під час масових заходів в Україні. ФОТО+ВІДЕО</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >08:27</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/na-prikarpatti-simya-z-5-osib-otruyilasya-nevidomoyu-rechovinoyu/" rel="bookmark" title="На Прикарпатті сім&#8217;я з 5 осіб отруїлася невідомою речовиною">На Прикарпатті сім&#8217;я з 5 осіб отруїлася невідомою речовиною</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="wbl_date"><span>Неділя 07.05.2017</span></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >18:02</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/u-kolomiyi-vchilisya-stvoryuvati-solom-yani-igrashki-fotoreportazh/" rel="bookmark" title="У Коломиї вчилися створювати солом’яні іграшки. ФОТОРЕПОРТАЖ">У Коломиї вчилися створювати солом’яні іграшки. ФОТОРЕПОРТАЖ</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >14:23</time></div></div><h3 class="entry-title td-module-title dz_bold"><a
href="https://dzerkalo.media/skulptor-samouk-z-runguriv-lipit-svoyi-figuri-dlya-tsiloyi-ukrayini-foto/" rel="bookmark" title="Скульптор-самоук з Рунґурів ліпить свої фігури для цілої України. ФОТО">Скульптор-самоук з Рунґурів ліпить свої фігури для цілої України. ФОТО</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >13:40</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/u-frankivsku-vidkrilas-blagodiyna-posmertna-vistavka-prodazh-fotorobit-andriya-konika-foto/" rel="bookmark" title="У Франківську відкрилась благодійна посмертна виставка-продаж фоторобіт Андрія Коника. ФОТО">У Франківську відкрилась благодійна посмертна виставка-продаж фоторобіт Андрія Коника. ФОТО</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >13:02</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/20-richna-ukrayinka-namagalasya-peretnuti-kordon-u-valizi-foto-video/" rel="bookmark" title="20-річна українка намагалася перетнути кордон у валізі. ФОТО+ВІДЕО">20-річна українка намагалася перетнути кордон у валізі. ФОТО+ВІДЕО</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >12:07</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/frankivtsi-ta-gosti-mista-priyshli-vklonitis-moshham-materi-terezi-foto/" rel="bookmark" title="Франківці та гості міста прийшли вклонитись мощам Матері Терези. ФОТО">Франківці та гості міста прийшли вклонитись мощам Матері Терези. ФОТО</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >11:14</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/na-trasi-kiyiv-chop-rozyihavsya-asfalt-fotofakt/" rel="bookmark" title="На трасі Київ &#8211; Чоп роз&#8217;їхався асфальт. ФОТОФАКТ">На трасі Київ &#8211; Чоп роз&#8217;їхався асфальт. ФОТОФАКТ</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >10:16</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/tsvibak-divne-slovo-solodkiy-harch-davniy-retsept-z-kolomiyi/" rel="bookmark" title="Цвібак – дивне слово і солодкий харч: давній рецепт з Коломиї">Цвібак – дивне слово і солодкий харч: давній рецепт з Коломиї</a></h3><div
class="td-bottom-dotted-line"></div></div></div></div><div
class="td-load-more-wrap"><a
href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_29_5912658090752" data-td_block_id="td_uid_29_5912658090752">Завантажити більше<i
class="td-icon-font td-icon-menu-down"></i></a></div></div></div></div></div></div><div
id="wbl_hide_desc" class="vc_row wpb_row vc_inner td-pb-row wbl_hide_desc"><div
class="wpb_column vc_column_container td-pb-span12"><div
class="vc_column-inner "><div
class="wpb_wrapper"><h2 class="wpb_heading wpb_video_heading">Веб-камера "Водограй любові"</h2><iframe
width="853.33333333333"
height="480"
src="//www.youtube.com/embed/wuXlNV__2Kg"
frameborder="0"
allowfullscreen>
</iframe><div
class="wpb_text_column wpb_content_element "><div
class="wpb_wrapper"></div></div> <script>var block_td_uid_30_5912658169911=new tdBlock();block_td_uid_30_5912658169911.id="td_uid_30_5912658169911";block_td_uid_30_5912658169911.atts='{"limit":"35","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"\u041e\u0441\u0442\u0430\u043d\u043d\u0456 \u043d\u043e\u0432\u0438\u043d\u0438","custom_url":"https:\/\/dzerkalo.media\/news\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#dd3333","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0456","color_preset":"","border_top":"","class":"td_uid_30_5912658169911_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_30_5912658169911.td_column_number="2";block_td_uid_30_5912658169911.block_type="td_block_10";block_td_uid_30_5912658169911.post_count="35";block_td_uid_30_5912658169911.found_posts="9327";block_td_uid_30_5912658169911.header_color="#dd3333";block_td_uid_30_5912658169911.ajax_pagination_infinite_stop="";block_td_uid_30_5912658169911.max_num_pages="267";tdBlocksArray.push(block_td_uid_30_5912658169911);</script><div
class="td_block_wrap td_block_10 td_uid_30_5912658169911_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><a
href="https://dzerkalo.media/news/">Останні новини</a></h4><div
id=td_uid_30_5912658169911 class="td_block_inner"><div
class="wbl_poll"><style scoped>#yop-poll-other-answer-10_yp5912658176976-other{border:1px
solid #000;color:#000}.yop-poll-customfield-10_yp5912658176976{border:1px
solid #000;color:#000}div#yop-poll-container-10_yp5912658176976{background:#fff;box-sizing:border-box;display:inline-block;font-size:14px;color:#555;padding:10px;width:200px;zoom:1;border:5px
solid #3F8B43}div.yop-poll-container
*{}form#yop-poll-form-10_yp5912658176976{}div#yop-poll-container-error-10_yp5912658176976{font-size:.8em;font-style:italic;color:red;text-transform:lowercase;text-align:center}div#yop-poll-container-success-10_yp5912658176976{font-size:.8em;font-style:italic;color:green;text-align:center}div#yop-poll-questions-container-10_yp5912658176976{margin:.5em}div.yop-poll-question-container-10_yp5912658176976{margin:0}div.yop-poll-question-10_yp5912658176976{border:0
none;margin:0
0 2em;padding: .25em;text-align:center;font-size:14px}div.yop-poll-answers-10_yp5912658176976{}div.yop-poll-answers-10_yp5912658176976
ul{list-style:none;margin:0;padding:0}div.yop-poll-answers-10_yp5912658176976 ul li.yop-poll-li-answer-10_yp5912658176976,
div.yop-poll-answers-10_yp5912658176976 ul li.yop-poll-li-result-10_yp5912658176976{list-style:none;margin:0;padding:0;font-size:14px;line-height:2em}div.yop-poll-answers-10_yp5912658176976 ul li.yop-poll-li-result-10_yp5912658176976{padding-bottom:1em}div.yop-poll-answers-10_yp5912658176976  ul li.yop-poll-li-answer-10_yp5912658176976
label{margin:0px;font-style:normal;font-weight:normal;font-size:14px;float:none;display:inline-block}div.yop-poll-answers-10_yp5912658176976  ul li.yop-poll-li-answer-10_yp5912658176976 label:nth-of-type(2){}div.yop-poll-answers-10_yp5912658176976  ul li.yop-poll-li-answer-10_yp5912658176976 label:nth-of-type(3){width:100%;overflow:hidden}div#yop-poll-container-10_yp5912658176976  li.yop-poll-li-answer-10_yp5912658176976 label:nth-of-type(3) input[type="text"]{width:94%;overflow:hidden}div.yop-poll-customs-10_yp5912658176976{clear:both}div.yop-poll-customs-10_yp5912658176976
ul{list-style:none;margin:0;padding:0;overflow:hidden;width:100%}div.yop-poll-customs-10_yp5912658176976 ul li.yop-poll-li-custom-10_yp5912658176976{display:block;font-size:14px;list-style:none}div.yop-poll-customs-10_yp5912658176976 ul li.yop-poll-li-custom-10_yp5912658176976
label{display:block}div#yop-poll-container-10_yp5912658176976 li.yop-poll-li-custom-10_yp5912658176976 input[type="text"]{width:94%}.yop-poll-footer{}.yop-poll-vote-centered-10_yp5912658176976{text-align:center}#yop-poll-vote-10_yp5912658176976 div
button{cursor:pointer;display:block;font-size:14px;margin:0
auto}#yop-poll-vote-10_yp5912658176976 div
button.yop_poll_vote_button{}#yop-poll-vote-10_yp5912658176976 div
button.yop_poll_wordpress_vote_button{margin:1em
auto 0}#yop-poll-vote-10_yp5912658176976 div
button.yop_poll_anonymous_vote_button{margin:1em
auto 0}li.yop-poll-results-10_yp5912658176976{font-size:12px;font-style:italic;font-weight:normal;margin-left:15px;color:#38595E}li.yop-poll-li-answer-10_yp5912658176976{float:left;display:inline-block;width:100%;padding:1%;margin:1%}#yop-poll-vote-10_yp5912658176976 div#yop-poll-results-10_yp5912658176976{float:right;width:auto}#yop-poll-vote-10_yp5912658176976 div#yop-poll-results-10_yp5912658176976
a{color:#000;text-decoration:underline;font-size:12px}#yop-poll-vote-10_yp5912658176976 div#yop-poll-back-10_yp5912658176976
a{color:#000;text-decoration:underline;font-size:12px}#yop-poll-vote-10_yp5912658176976 div#yop-poll-archive-10_yp5912658176976
a{color:#000;text-decoration:underline;font-size:12px}#yop-poll-vote-10_yp5912658176976
div{float:left;width:100%}.yop-poll-results-bar-10_yp5912658176976
div{background:#555;width:90%}#yop-poll-captcha-input-div-10_yp5912658176976{margin-top:5px}#yop-poll-captcha-helpers-div-10_yp5912658176976{width:30px;float:left;margin-left:5px;height:0px}#yop-poll-captcha-helpers-div-10_yp5912658176976
img{margin-bottom:2px}#yop-poll-captcha-image-div-10_yp5912658176976{margin-bottom:5px}#yop_poll_captcha_image_10_yp5912658176976{float:left}.yop-poll-clear-10_yp5912658176976{clear:both}.yop-poll-name-10_yp5912658176976{color:#38595E;font-size:18px}.yop-poll-li-answer-10_yp5912658176976 label
img{max-width:98%}.yop-poll-li-result-10_yp5912658176976 label span
img{max-width:98%}.content{position:unset !important}div.yop-poll-container br,
div#yop-poll-container-10_yp5912658176976
br{display:none}div#yop_poll_vote_options_div-10_yp5912658176976 div:nth-last-of-type(1){display:none}#yop-poll-container-10_yp5912658176976
img{max-width:200px}.yop-poll-forms-display{}</style><div
id="yop-poll-container-10_yp5912658176976" class="yop-poll-container"><div
id="yop-poll-container-success-10_yp5912658176976" class="yop-poll-container-success"></div><div
id="yop-poll-container-error-10_yp5912658176976" class="yop-poll-container-error"></div><form
id="yop-poll-form-10_yp5912658176976" class="yop-poll-forms yop-poll-forms-display"><div
id = "yop-poll-questions-container-10_yp5912658176976"><div
id = "yop-poll-question-container-10_yp5912658176976-10" class = "yop-poll-question-container-10_yp5912658176976"><div
id = "yop-poll-question-10_yp5912658176976-10"
class = "yop-poll-question-10_yp5912658176976 poll-question">Зовнішня реклама у середмісті Коломиї. Ваше ставлення:</div><div
id = "yop-poll-answers-10_yp5912658176976-10" class = "yop-poll-answers-10_yp5912658176976"><ul><li
id = "yop-poll-li-answer-10_yp5912658176976-10" class="yop-poll-li-answer-10_yp5912658176976 yop-poll-li-answer-10_yp5912658176976-10">
<input
type="radio" value="165" name="yop_poll_answer[10]" id="yop-poll-answer-10_yp5912658176976-165" /> <label
for="yop-poll-answer-10_yp5912658176976-165">У центрі надмірна кількість реклами - потрібно з цим негайно боротися</label></li><li
id = "yop-poll-li-answer-10_yp5912658176976-10" class="yop-poll-li-answer-10_yp5912658176976 yop-poll-li-answer-10_yp5912658176976-10">
<input
type="radio" value="166" name="yop_poll_answer[10]" id="yop-poll-answer-10_yp5912658176976-166" /> <label
for="yop-poll-answer-10_yp5912658176976-166">Мене турбує тільки хаотичне розміщення зовнішньої реклами</label></li><li
id = "yop-poll-li-answer-10_yp5912658176976-10" class="yop-poll-li-answer-10_yp5912658176976 yop-poll-li-answer-10_yp5912658176976-10">
<input
type="radio" value="167" name="yop_poll_answer[10]" id="yop-poll-answer-10_yp5912658176976-167" /> <label
for="yop-poll-answer-10_yp5912658176976-167">Кількість реклами скорочувати не потрібно</label></li><li
id = "yop-poll-li-answer-10_yp5912658176976-10" class="yop-poll-li-answer-10_yp5912658176976 yop-poll-li-answer-10_yp5912658176976-10">
<input
type="radio" value="other" name="yop_poll_answer[10]" id="yop-poll-answer-10_yp5912658176976-10-other" />
<label
for="yop-poll-answer-10_yp5912658176976-10-other">Ваш варіант</label>
<span
id = "yop-poll-results-text-10_yp5912658176976-10"
class = "yop-poll-results-text-10_yp5912658176976"></span><label
style="width:100%;"><input
onclick="document.getElementById('yop-poll-answer-10_yp5912658176976-10-other').checked=true;" type="text" value="" name="yop_poll_other_answer[10]" id="yop-poll-other-answer-10_yp5912658176976-other" /></label></li></ul></div><div
id = "yop-poll-customs-10_yp5912658176976-10" class = "yop-poll-customs-10_yp5912658176976"><ul></ul></div></div><div
class = "yop-poll-clear-10_yp5912658176976"></div></div><div
id = "yop-poll-vote-10_yp5912658176976" class = "yop-poll-footer"><div><button
class="yop_poll_vote_button" id="yop_poll_vote-button-10_yp5912658176976" onclick="yop_poll_register_vote('10', 'page', '_yp5912658176976'); return false;">Проголосувати</button></div><div
id = "yop-poll-results-10_yp5912658176976"></div><div></div><div></div></div><input
type="hidden" id="yop-poll-tr-id-10_yp5912658176976" name="yop_poll_tr_id" value=""/><input
type="hidden" id="yop-poll-nonce-10_yp5912658176976" name="yop-poll-nonce-10_yp5912658176976" value="1fdbd44bcd" /></form></div></div><div
class="wbl_date"><span>Вівторок 09.05.2017</span></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >17:44</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/na-lvivskomu-vokzali-viyavili-sumku-z-boyepripasami-foto-video/" rel="bookmark" title="На львівському вокзалі виявили сумку з боєприпасами. ФОТО+ВІДЕО">На львівському вокзалі виявили сумку з боєприпасами. ФОТО+ВІДЕО</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >17:03</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/u-merezhu-viklali-foto-galitskoyi-simyi-zroblene-100-rokiv-tomu-belgiyskim-soldatom-foto/" rel="bookmark" title="У мережу виклали фото галицької сім&#8217;ї, зроблене 100 років тому бельгійським солдатом. ФОТО">У мережу виклали фото галицької сім&#8217;ї, зроблене 100 років тому бельгійським солдатом. ФОТО</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >16:28</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/na-frankivshhini-zaklikayut-vryatuvati-unikalniy-hram-yakiy-ruynuyut-restavratori/" rel="bookmark" title="На Франківщині закликають врятувати унікальний храм, який руйнують реставратори">На Франківщині закликають врятувати унікальний храм, який руйнують реставратори</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >15:56</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/shkoli-v-emiratah-potribni-vchiteli-z-ukrayini/" rel="bookmark" title="Школі в Еміратах потрібні вчителі з України">Школі в Еміратах потрібні вчителі з України</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >15:13</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/shkolyaram-z-kolomiyshhini-proveli-mayster-klas-u-ramkah-vseukrayinskogo-proektu-zirkovi-uroki-futbolu-video/" rel="bookmark" title="Школярам з Коломийщини провели майстер-клас у рамках всеукраїнського проекту “Зіркові уроки футболу”. ВІДЕО">Школярам з Коломийщини провели майстер-клас у рамках всеукраїнського проекту “Зіркові уроки футболу”. ВІДЕО</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >14:34</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/u-kolomiyi-vidbudetsya-blagodiyniy-bal-na-pidtrimku-onkohvorogo-zaharchika-grekulyaka/" rel="bookmark" title="У Коломиї відбудеться благодійний бал на підтримку онкохворого Захарчика Грекуляка">У Коломиї відбудеться благодійний бал на підтримку онкохворого Захарчика Грекуляка</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >13:32</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/v-ukrayini-zminyat-pravila-medichnogo-oglyadu-dlya-vodiyiv/" rel="bookmark" title="В Україні змінять правила медичного огляду для водіїв">В Україні змінять правила медичного огляду для водіїв</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >12:20</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/kvitki-dlya-yevrobachennya-2017-u-kiyevi-drukuyut-rosiyskoyu-movoyu-foto/" rel="bookmark" title="Квитки для Євробачення-2017 у Києві друкують російською мовою. ФОТО">Квитки для Євробачення-2017 у Києві друкують російською мовою. ФОТО</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >11:55</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/na-posmertniy-vistavtsi-fotorobit-andriya-konika-u-frankivsku-vdalosya-zibrati-ponad-15-tisyach-griven-foto/" rel="bookmark" title="На посмертній виставці фоторобіт Андрія Коника у Франківську вдалося зібрати понад 15 тисяч гривень. ФОТО">На посмертній виставці фоторобіт Андрія Коника у Франківську вдалося зібрати понад 15 тисяч гривень....</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >11:03</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/u-zhahliviy-avariyi-na-kolomiyshhini-zaginula-divchina-vodiy-foto/" rel="bookmark" title="У жахливій аварії на Коломийщині загинула дівчина-водій. ФОТО">У жахливій аварії на Коломийщині загинула дівчина-водій. ФОТО</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >10:24</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/na-prikarpatti-vidkrili-bagatofunktsionalniy-sportkompleks-foto/" rel="bookmark" title="На Прикарпатті відкрили багатофункціональний спорткомплекс. ФОТО">На Прикарпатті відкрили багатофункціональний спорткомплекс. ФОТО</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >09:38</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/na-frankivshhini-zitknulisya-vaz-fiat-skudo-postrazhdalo-troye-lyudey/" rel="bookmark" title="На Франківщині зіткнулися &#8220;ВАЗ&#8221; і &#8220;Фіат Скудо&#8221;: постраждало троє людей">На Франківщині зіткнулися &#8220;ВАЗ&#8221; і &#8220;Фіат Скудо&#8221;: постраждало троє людей</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >08:52</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/mi-budemo-ostannogo-21-richniy-hudozhnik-z-prikarpattya-komanduye-dobrovolchim-pidrozdilom-na-shodi-video/" rel="bookmark" title="&#8220;Ми будемо до останнього!&#8221; &#8211; 21-річний художник з Прикарпаття командує добровольчим підрозділом на Сході. ВІДЕО">&#8220;Ми будемо до останнього!&#8221; &#8211; 21-річний художник з Прикарпаття командує добровольчим підрозділом на Сході....</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >08:20</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/u-seredmisti-kolomiyi-na-golovu-zhintsi-vpav-pinoblok/" rel="bookmark" title="У середмісті Коломиї на голову жінці впав піноблок">У середмісті Коломиї на голову жінці впав піноблок</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >06:35</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/pogoda-u-kolomiyi/" rel="bookmark" title="Sinoptik: Погода у Коломиї на 09 травня">Sinoptik: Погода у Коломиї на 09 травня</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="wbl_date"><span>Понеділок 08.05.2017</span></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >17:37</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/sumniy-kinets-istoriyi-simeystva-lelek-za-yakimi-v-onlayni-stezhili-tisyachi-lyudey-video/" rel="bookmark" title="Сумний кінець історії сімейства лелек, за якими в онлайні стежили тисячі людей. ВІДЕО">Сумний кінець історії сімейства лелек, за якими в онлайні стежили тисячі людей. ВІДЕО</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >17:10</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/u-karpatah-vidbuvsya-chempionat-ukrayini-z-girskogo-bigu-foto/" rel="bookmark" title="У Карпатах відбувся чемпіонат України з гірського бігу. ФОТО">У Карпатах відбувся чемпіонат України з гірського бігу. ФОТО</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >16:31</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/na-shhastya-obiyshlosya-bez-zhertv-patrulni-pro-kontsert-tini-karol-u-frankivsku/" rel="bookmark" title="“На щастя обійшлося без жертв”, — патрульні про концерт Тіни Кароль у Франківську">“На щастя обійшлося без жертв”, — патрульні про концерт Тіни Кароль у Франківську</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >15:57</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/na-prikarpatti-ryatuvalniki-zaklikayut-batkiv-pilnuvati-svoyih-ditey-pid-chas-vidpochinku-bilya-vodoym/" rel="bookmark" title="На Прикарпатті рятувальники закликають батьків пильнувати своїх дітей під час відпочинку біля водойм">На Прикарпатті рятувальники закликають батьків пильнувати своїх дітей під час відпочинку біля водойм</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >15:18</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/u-kiyevi-urochisto-vidkrili-yevrobachennya-2017/" rel="bookmark" title="У Києві урочисто відкрили &#8221;Євробачення-2017&#8243;">У Києві урочисто відкрили &#8221;Євробачення-2017&#8243;</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >14:50</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/kolomiyski-karpati-lidiruyut-v-oblasnomu-chempionati-z-futbolu-turnirna-tablitsya/" rel="bookmark" title="Коломийські &#8220;Карпати&#8221; лідирують в обласному чемпіонаті з футболу. ТУРНІРНА ТАБЛИЦЯ">Коломийські &#8220;Карпати&#8221; лідирують в обласному чемпіонаті з футболу. ТУРНІРНА ТАБЛИЦЯ</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >14:16</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/u-kolomiyi-vidbuvsya-chempionat-z-tantsiv-na-piloni-video/" rel="bookmark" title="У Коломиї відбувся чемпіонат з танців на пілоні. ВІДЕО">У Коломиї відбувся чемпіонат з танців на пілоні. ВІДЕО</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >13:32</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/na-prikarpatti-vidbuduyut-uspenskiy-sobor-hii-stolittya/" rel="bookmark" title="На Прикарпатті відбудують Успенський собор ХІІ століття">На Прикарпатті відбудують Успенський собор ХІІ століття</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >12:44</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/bilshe-rozetok-u-kupe-kavoviy-avtomat-novi-zaliznichni-vagoni-priyemno-zdivuyut-pasazhiriv/" rel="bookmark" title="Більше розеток у купе і кавовий автомат: нові залізничні вагони приємно здивують пасажирів">Більше розеток у купе і кавовий автомат: нові залізничні вагони приємно здивують пасажирів</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >12:08</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/u-kolomiyi-vidbuvsya-mayster-klas-z-malyuvannya-na-skli-fotoreportazh/" rel="bookmark" title="У Коломиї відбувся майстер-клас з малювання на склі. ФОТОРЕПОРТАЖ">У Коломиї відбувся майстер-клас з малювання на склі. ФОТОРЕПОРТАЖ</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >11:47</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/na-paperoviy-fabritsi-u-kolomiyi-vkotre-gasili-pozhezhu/" rel="bookmark" title="На паперовій фабриці у Коломиї вкотре гасили пожежу">На паперовій фабриці у Коломиї вкотре гасили пожежу</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >11:09</time></div></div><h3 class="entry-title td-module-title "><a
href="https://dzerkalo.media/kontsert-tini-karol-u-frankivsku-zagubilosya-20-ditey-shhe-20-lyudyam-mediki-nadavali-dopomogu-cherez-zapamorochennya-tisnyavu-foto-video/" rel="bookmark" title="Концерт Тіни Кароль у Франківську: загубилося 20 дітей, ще 20 людям медики надавали допомогу через запаморочення і тисняву. ФОТО+ВІДЕО">Концерт Тіни Кароль у Франківську: загубилося 20 дітей, ще 20 людям медики надавали допомогу...</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >10:28</time></div></div><h3 class="entry-title td-module-title dz_bold"><a
href="https://dzerkalo.media/rodina-z-kolomiyshhini-yaka-proyshla-dvi-viyni-didus-voyuvav-pid-chas-drugoyi-svitovoyi-vnuk-na-shodi-foto/" rel="bookmark" title="Родина з Коломийщини, яка пройшла дві війни: дідусь воював під час Другої світової, а внук &#8211; на Сході. ФОТО">Родина з Коломийщини, яка пройшла дві війни: дідусь воював під час Другої світової, а...</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >10:07</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/355-richchya-vid-dnya-zasnuvannya-mista-prezentuvali-novu-pisnyu-pro-ivano-frankivsk-video/" rel="bookmark" title="До 355-річчя від дня заснування міста презентували нову пісню про Івано-Франківськ. ВІДЕО">До 355-річчя від дня заснування міста презентували нову пісню про Івано-Франківськ. ВІДЕО</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >09:33</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/cherez-znizhennya-normativiv-na-energonosiyi-z-1-travnya-sumi-subsidiy-deshho-zmenshatsya/" rel="bookmark" title="Через зниження нормативів на енергоносії з 1 травня суми субсидій дещо зменшаться">Через зниження нормативів на енергоносії з 1 травня суми субсидій дещо зменшаться</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >09:05</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/politsiya-vikoristovuvatime-novitni-tehnologiyi-pid-chas-masovih-zahodiv-v-ukrayini-foto-video/" rel="bookmark" title="Поліція використовуватиме новітні технології під час масових заходів в Україні. ФОТО+ВІДЕО">Поліція використовуватиме новітні технології під час масових заходів в Україні. ФОТО+ВІДЕО</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >08:27</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/na-prikarpatti-simya-z-5-osib-otruyilasya-nevidomoyu-rechovinoyu/" rel="bookmark" title="На Прикарпатті сім&#8217;я з 5 осіб отруїлася невідомою речовиною">На Прикарпатті сім&#8217;я з 5 осіб отруїлася невідомою речовиною</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="wbl_date"><span>Неділя 07.05.2017</span></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >18:02</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/u-kolomiyi-vchilisya-stvoryuvati-solom-yani-igrashki-fotoreportazh/" rel="bookmark" title="У Коломиї вчилися створювати солом’яні іграшки. ФОТОРЕПОРТАЖ">У Коломиї вчилися створювати солом’яні іграшки. ФОТОРЕПОРТАЖ</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >14:23</time></div></div><h3 class="entry-title td-module-title dz_bold"><a
href="https://dzerkalo.media/skulptor-samouk-z-runguriv-lipit-svoyi-figuri-dlya-tsiloyi-ukrayini-foto/" rel="bookmark" title="Скульптор-самоук з Рунґурів ліпить свої фігури для цілої України. ФОТО">Скульптор-самоук з Рунґурів ліпить свої фігури для цілої України. ФОТО</a></h3><div
class="td-bottom-dotted-line"></div></div></div><div
class="td_module_9 td_module_wrap" ><div
class="item-details"><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date"  >13:40</time></div></div><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/u-frankivsku-vidkrilas-blagodiyna-posmertna-vistavka-prodazh-fotorobit-andriya-konika-foto/" rel="bookmark" title="У Франківську відкрилась благодійна посмертна виставка-продаж фоторобіт Андрія Коника. ФОТО">У Франківську відкрилась благодійна посмертна виставка-продаж фоторобіт Андрія Коника. ФОТО</a></h3><div
class="td-bottom-dotted-line"></div></div></div></div><div
class="td-load-more-wrap"><a
href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_30_5912658169911" data-td_block_id="td_uid_30_5912658169911">Завантажити більше<i
class="td-icon-font td-icon-menu-down"></i></a></div></div><div
class="td_block_wrap td_block_7 td_uid_31_591265818b49f_rand td-pb-border-top"  data-td-block-uid="td_uid_31_591265818b49f" ><script>var block_td_uid_31_591265818b49f=new tdBlock();block_td_uid_31_591265818b49f.id="td_uid_31_591265818b49f";block_td_uid_31_591265818b49f.atts='{"limit":"10","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"\u0421\u0442\u0430\u0442\u0442\u0456","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0456","color_preset":"","border_top":"","class":"td_uid_31_591265818b49f_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_31_591265818b49f.td_column_number="2";block_td_uid_31_591265818b49f.block_type="td_block_7";block_td_uid_31_591265818b49f.post_count="10";block_td_uid_31_591265818b49f.found_posts="722";block_td_uid_31_591265818b49f.header_color="";block_td_uid_31_591265818b49f.ajax_pagination_infinite_stop="";block_td_uid_31_591265818b49f.max_num_pages="73";tdBlocksArray.push(block_td_uid_31_591265818b49f);</script><h4 class="block-title"><span>Статті</span></h4><div
id=td_uid_31_591265818b49f class="td_block_inner"><div
class="td-block-row"><div
class="td-block-span6"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/rodina-z-kolomiyshhini-yaka-proyshla-dvi-viyni-didus-voyuvav-pid-chas-drugoyi-svitovoyi-vnuk-na-shodi-foto/" rel="bookmark" title="Родина з Коломийщини, яка пройшла дві війни: дідусь воював під час Другої світової, а внук &#8211; на Сході. ФОТО"><img
width="100" height="75" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/05/Untitled-collage-1-100x75.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/05/Untitled-collage-1-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/05/Untitled-collage-1-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/05/Untitled-collage-1-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/05/Untitled-collage-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Родина з Коломийщини, яка пройшла дві війни: дідусь воював під час Другої світової, а внук &#8211; на Сході. ФОТО"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title dz_bold"><a
href="https://dzerkalo.media/rodina-z-kolomiyshhini-yaka-proyshla-dvi-viyni-didus-voyuvav-pid-chas-drugoyi-svitovoyi-vnuk-na-shodi-foto/" rel="bookmark" title="Родина з Коломийщини, яка пройшла дві війни: дідусь воював під час Другої світової, а внук &#8211; на Сході. ФОТО">Родина з Коломийщини, яка пройшла дві війни: дідусь воював під час...</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-05-08T10:28:13+00:00" >8 Тра 2017, 10:28</time></span></div></div></div></div><div
class="td-block-span6"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/skulptor-samouk-z-runguriv-lipit-svoyi-figuri-dlya-tsiloyi-ukrayini-foto/" rel="bookmark" title="Скульптор-самоук з Рунґурів ліпить свої фігури для цілої України. ФОТО"><img
width="100" height="75" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/05/Skulptor_Runguri_04__DSC3852-100x75.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/05/Skulptor_Runguri_04__DSC3852-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/05/Skulptor_Runguri_04__DSC3852-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/05/Skulptor_Runguri_04__DSC3852-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/05/Skulptor_Runguri_04__DSC3852-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Скульптор-самоук з Рунґурів ліпить свої фігури для цілої України. ФОТО"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title dz_bold"><a
href="https://dzerkalo.media/skulptor-samouk-z-runguriv-lipit-svoyi-figuri-dlya-tsiloyi-ukrayini-foto/" rel="bookmark" title="Скульптор-самоук з Рунґурів ліпить свої фігури для цілої України. ФОТО">Скульптор-самоук з Рунґурів ліпить свої фігури для цілої України. ФОТО</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-05-07T14:23:03+00:00" >7 Тра 2017, 14:23</time></span></div></div></div></div></div><div
class="td-block-row"><div
class="td-block-span6"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/tsvibak-divne-slovo-solodkiy-harch-davniy-retsept-z-kolomiyi/" rel="bookmark" title="Цвібак – дивне слово і солодкий харч: давній рецепт з Коломиї"><img
width="100" height="75" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/05/tsvibak-100x75.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/05/tsvibak-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/05/tsvibak-300x225.jpg 300w, https://dzerkalo.media/wp-content/uploads/2017/05/tsvibak-768x576.jpg 768w, https://dzerkalo.media/wp-content/uploads/2017/05/tsvibak-1024x768.jpg 1024w, https://dzerkalo.media/wp-content/uploads/2017/05/tsvibak-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/05/tsvibak-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/05/tsvibak-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Цвібак – дивне слово і солодкий харч: давній рецепт з Коломиї"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/tsvibak-divne-slovo-solodkiy-harch-davniy-retsept-z-kolomiyi/" rel="bookmark" title="Цвібак – дивне слово і солодкий харч: давній рецепт з Коломиї">Цвібак – дивне слово і солодкий харч: давній рецепт з Коломиї</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-05-07T10:16:07+00:00" >7 Тра 2017, 10:16</time></span></div></div></div></div><div
class="td-block-span6"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/miroslav-simchich-yogo-drugiy-yangol-ohoronets/" rel="bookmark" title="Мирослав Симчич  і його другий янгол-охоронець"><img
width="100" height="75" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/05/Simchich_02_DSC_6812-100x75.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/05/Simchich_02_DSC_6812-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/05/Simchich_02_DSC_6812-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/05/Simchich_02_DSC_6812-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/05/Simchich_02_DSC_6812-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Мирослав Симчич  і його другий янгол-охоронець"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title dz_red_bold"><a
href="https://dzerkalo.media/miroslav-simchich-yogo-drugiy-yangol-ohoronets/" rel="bookmark" title="Мирослав Симчич  і його другий янгол-охоронець">Мирослав Симчич  і його другий янгол-охоронець</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-05-06T16:17:05+00:00" >6 Тра 2017, 16:17</time></span></div></div></div></div></div><div
class="td-block-row"><div
class="td-block-span6"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/kolomiya-u-viri-tantsyu-guchno-vidkrili-ii-festival-narodnoyi-horeografiyi-pokutski-vitoki-foto-video/" rel="bookmark" title="Коломия у вирі танцю: гучно відкрили II фестиваль народної хореографії &#8220;Покутські витоки&#8221;. ФОТО+ВІДЕО"><img
width="100" height="75" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/05/DSC5256-100x75.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/05/DSC5256-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/05/DSC5256-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/05/DSC5256-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/05/DSC5256-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Коломия у вирі танцю: гучно відкрили II фестиваль народної хореографії &#8220;Покутські витоки&#8221;. ФОТО+ВІДЕО"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title dz_red_bold"><a
href="https://dzerkalo.media/kolomiya-u-viri-tantsyu-guchno-vidkrili-ii-festival-narodnoyi-horeografiyi-pokutski-vitoki-foto-video/" rel="bookmark" title="Коломия у вирі танцю: гучно відкрили II фестиваль народної хореографії &#8220;Покутські витоки&#8221;. ФОТО+ВІДЕО">Коломия у вирі танцю: гучно відкрили II фестиваль народної хореографії &#8220;Покутські...</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-05-05T22:36:13+00:00" >5 Тра 2017, 22:36</time></span></div></div></div></div><div
class="td-block-span6"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/kolomiyski-vitrini-bez-reklamnogo-haosu-chastina-tretya/" rel="bookmark" title="Коломийські вітрини без рекламного хаосу. Частина третя"><img
width="100" height="75" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/05/Untitled-collage-100x75.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/05/Untitled-collage-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/05/Untitled-collage-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/05/Untitled-collage-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/05/Untitled-collage-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Коломийські вітрини без рекламного хаосу. Частина третя"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title dz_bold"><a
href="https://dzerkalo.media/kolomiyski-vitrini-bez-reklamnogo-haosu-chastina-tretya/" rel="bookmark" title="Коломийські вітрини без рекламного хаосу. Частина третя">Коломийські вітрини без рекламного хаосу. Частина третя</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-05-05T17:34:56+00:00" >5 Тра 2017, 17:34</time></span></div></div></div></div></div><div
class="td-block-row"><div
class="td-block-span6"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/u-kolomiyi-vidbulasya-blagodiyna-vistavka-prodazh-fotorobit-andriya-konika/" rel="bookmark" title="Перед Музеєм писанки у Коломиї представили 300 фоторобіт Андрія Коника. ФОТО+ВІДЕО"><img
width="100" height="75" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/05/Konik_fotovistavka__Dsc_6900-100x75.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/05/Konik_fotovistavka__Dsc_6900-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/05/Konik_fotovistavka__Dsc_6900-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/05/Konik_fotovistavka__Dsc_6900-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/05/Konik_fotovistavka__Dsc_6900-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Перед Музеєм писанки у Коломиї представили 300 фоторобіт Андрія Коника. ФОТО+ВІДЕО"/><span
class="td-video-play-ico td-video-small"><img
width="20" height="20" class="td-retina" src="https://dzerkalo.media/wp-content/themes/Newsmag/images/icons/video-small.png?x14504" alt="video"/></span></a></div><div
class="item-details"><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/u-kolomiyi-vidbulasya-blagodiyna-vistavka-prodazh-fotorobit-andriya-konika/" rel="bookmark" title="Перед Музеєм писанки у Коломиї представили 300 фоторобіт Андрія Коника. ФОТО+ВІДЕО">Перед Музеєм писанки у Коломиї представили 300 фоторобіт Андрія Коника. ФОТО+ВІДЕО</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-05-05T12:21:18+00:00" >5 Тра 2017, 12:21</time></span></div></div></div></div><div
class="td-block-span6"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/valeriy-didorak-nu-shho-za-zhittya-bez-muziki-bez-kavi-bez-prutu/" rel="bookmark" title="Валерій Дідорак: &#8220;Ну що то за життя без музики, без кави і без Пруту!&#8230;&#8221;"><img
width="100" height="75" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/04/DSC2887-100x75.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/04/DSC2887-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/04/DSC2887-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/04/DSC2887-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/04/DSC2887-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Валерій Дідорак: &#8220;Ну що то за життя без музики, без кави і без Пруту!&#8230;&#8221;"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title dz_bold"><a
href="https://dzerkalo.media/valeriy-didorak-nu-shho-za-zhittya-bez-muziki-bez-kavi-bez-prutu/" rel="bookmark" title="Валерій Дідорак: &#8220;Ну що то за життя без музики, без кави і без Пруту!&#8230;&#8221;">Валерій Дідорак: &#8220;Ну що то за життя без музики, без кави...</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-05-02T13:47:17+00:00" >2 Тра 2017, 13:47</time></span></div></div></div></div></div><div
class="td-block-row"><div
class="td-block-span6"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/kolomiyska-skripalka-olga-bundzyak-vzhe-vtretye-vzyala-uchast-u-pivmarafoni-foto/" rel="bookmark" title="Коломийська скрипалька Ольга Бундзяк вже втретє взяла участь у півмарафоні. ФОТО"><img
width="100" height="75" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/04/Velosipedistka2-100x75.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/04/Velosipedistka2-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/04/Velosipedistka2-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/04/Velosipedistka2-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/04/Velosipedistka2-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Коломийська скрипалька Ольга Бундзяк вже втретє взяла участь у півмарафоні. ФОТО"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title dz_bold"><a
href="https://dzerkalo.media/kolomiyska-skripalka-olga-bundzyak-vzhe-vtretye-vzyala-uchast-u-pivmarafoni-foto/" rel="bookmark" title="Коломийська скрипалька Ольга Бундзяк вже втретє взяла участь у півмарафоні. ФОТО">Коломийська скрипалька Ольга Бундзяк вже втретє взяла участь у півмарафоні. ФОТО</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-04-30T10:52:15+00:00" >30 Кві 2017, 10:52</time></span></div></div></div></div><div
class="td-block-span6"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/dovbushiv-muzey-u-pechenizhini-skarbnitsya-starozhitnostey/" rel="bookmark" title="Довбушів музей у Печеніжині –  скарбниця старожитностей"><img
width="100" height="75" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/04/muzey-Dovbusha-100x75.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/04/muzey-Dovbusha-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/04/muzey-Dovbusha-300x225.jpg 300w, https://dzerkalo.media/wp-content/uploads/2017/04/muzey-Dovbusha-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/04/muzey-Dovbusha-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/04/muzey-Dovbusha-238x178.jpg 238w, https://dzerkalo.media/wp-content/uploads/2017/04/muzey-Dovbusha.jpg 640w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Довбушів музей у Печеніжині –  скарбниця старожитностей"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title dz_bold"><a
href="https://dzerkalo.media/dovbushiv-muzey-u-pechenizhini-skarbnitsya-starozhitnostey/" rel="bookmark" title="Довбушів музей у Печеніжині –  скарбниця старожитностей">Довбушів музей у Печеніжині –  скарбниця старожитностей</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-04-29T18:54:12+00:00" >29 Кві 2017, 18:54</time></span></div></div></div></div></div></div></div><div
class="td_block_wrap td_block_8 td_uid_32_5912658191974_rand td-pb-border-top"  data-td-block-uid="td_uid_32_5912658191974" ><style scoped>.td_uid_32_5912658191974_rand .td_module_wrap:hover .entry-title a,
.td_uid_32_5912658191974_rand .td-load-more-wrap a:hover,
.td_uid_32_5912658191974_rand .td_quote_on_blocks,
.td_uid_32_5912658191974_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
.td_uid_32_5912658191974_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
.td_uid_32_5912658191974_rand .td-instagram-user
a{color:#0152a9}.td_uid_32_5912658191974_rand .td-next-prev-wrap a:hover
i{background-color:#0152a9;border-color:#0152a9}.td_uid_32_5912658191974_rand .td_module_wrap .td-post-category:hover,
.td_uid_32_5912658191974_rand .td-trending-now-title,
.td_uid_32_5912658191974_rand .block-title span,
.td_uid_32_5912658191974_rand .td-weather-information:before,
.td_uid_32_5912658191974_rand .td-weather-week:before,
.td_uid_32_5912658191974_rand .td-exchange-header:before,
.td_uid_32_5912658191974_rand .block-title
a{background-color:#0152a9}</style><script>var block_td_uid_32_5912658191974=new tdBlock();block_td_uid_32_5912658191974.id="td_uid_32_5912658191974";block_td_uid_32_5912658191974.atts='{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"\u0424\u043e\u0442\u043e","custom_url":"https:\/\/dzerkalo.media\/photo\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#0152a9","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0456","color_preset":"","border_top":"","class":"td_uid_32_5912658191974_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_32_5912658191974.td_column_number="2";block_td_uid_32_5912658191974.block_type="td_block_8";block_td_uid_32_5912658191974.post_count="4";block_td_uid_32_5912658191974.found_posts="450";block_td_uid_32_5912658191974.header_color="#0152a9";block_td_uid_32_5912658191974.ajax_pagination_infinite_stop="";block_td_uid_32_5912658191974.max_num_pages="113";tdBlocksArray.push(block_td_uid_32_5912658191974);</script><h4 class="block-title"><a
href="https://dzerkalo.media/photo/">Фото</a></h4><div
id=td_uid_32_5912658191974 class="td_block_inner"><div
class="td-block-row"><div
class="td-block-span6"><div
class="td_module_7 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/u-kolomiyi-vidbuvsya-mayster-klas-z-malyuvannya-na-skli-fotoreportazh/" rel="bookmark" title="У Коломиї відбувся майстер-клас з малювання на склі. ФОТОРЕПОРТАЖ"><img
width="100" height="75" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/05/DSC_7193-100x75.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/05/DSC_7193-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/05/DSC_7193-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/05/DSC_7193-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/05/DSC_7193-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="У Коломиї відбувся майстер-клас з малювання на склі. ФОТОРЕПОРТАЖ"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/u-kolomiyi-vidbuvsya-mayster-klas-z-malyuvannya-na-skli-fotoreportazh/" rel="bookmark" title="У Коломиї відбувся майстер-клас з малювання на склі. ФОТОРЕПОРТАЖ">У Коломиї відбувся майстер-клас з малювання на склі. ФОТОРЕПОРТАЖ</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-05-08T12:08:55+00:00" >8 Тра 2017, 12:08</time></span></div></div></div></div><div
class="td-block-span6"><div
class="td_module_7 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/rodina-z-kolomiyshhini-yaka-proyshla-dvi-viyni-didus-voyuvav-pid-chas-drugoyi-svitovoyi-vnuk-na-shodi-foto/" rel="bookmark" title="Родина з Коломийщини, яка пройшла дві війни: дідусь воював під час Другої світової, а внук &#8211; на Сході. ФОТО"><img
width="100" height="75" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/05/Untitled-collage-1-100x75.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/05/Untitled-collage-1-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/05/Untitled-collage-1-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/05/Untitled-collage-1-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/05/Untitled-collage-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Родина з Коломийщини, яка пройшла дві війни: дідусь воював під час Другої світової, а внук &#8211; на Сході. ФОТО"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title dz_bold"><a
href="https://dzerkalo.media/rodina-z-kolomiyshhini-yaka-proyshla-dvi-viyni-didus-voyuvav-pid-chas-drugoyi-svitovoyi-vnuk-na-shodi-foto/" rel="bookmark" title="Родина з Коломийщини, яка пройшла дві війни: дідусь воював під час Другої світової, а внук &#8211; на Сході. ФОТО">Родина з Коломийщини, яка пройшла дві війни: дідусь воював під час...</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-05-08T10:28:13+00:00" >8 Тра 2017, 10:28</time></span></div></div></div></div></div><div
class="td-block-row"><div
class="td-block-span6"><div
class="td_module_7 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/u-kolomiyi-vchilisya-stvoryuvati-solom-yani-igrashki-fotoreportazh/" rel="bookmark" title="У Коломиї вчилися створювати солом’яні іграшки. ФОТОРЕПОРТАЖ"><img
width="100" height="75" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/05/DSC_7013-100x75.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/05/DSC_7013-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/05/DSC_7013-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/05/DSC_7013-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/05/DSC_7013-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="У Коломиї вчилися створювати солом’яні іграшки. ФОТОРЕПОРТАЖ"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/u-kolomiyi-vchilisya-stvoryuvati-solom-yani-igrashki-fotoreportazh/" rel="bookmark" title="У Коломиї вчилися створювати солом’яні іграшки. ФОТОРЕПОРТАЖ">У Коломиї вчилися створювати солом’яні іграшки. ФОТОРЕПОРТАЖ</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-05-07T18:02:41+00:00" >7 Тра 2017, 18:02</time></span></div></div></div></div><div
class="td-block-span6"><div
class="td_module_7 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/kolomiyski-vitrini-bez-reklamnogo-haosu-chastina-tretya/" rel="bookmark" title="Коломийські вітрини без рекламного хаосу. Частина третя"><img
width="100" height="75" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/05/Untitled-collage-100x75.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/05/Untitled-collage-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/05/Untitled-collage-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/05/Untitled-collage-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/05/Untitled-collage-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Коломийські вітрини без рекламного хаосу. Частина третя"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title dz_bold"><a
href="https://dzerkalo.media/kolomiyski-vitrini-bez-reklamnogo-haosu-chastina-tretya/" rel="bookmark" title="Коломийські вітрини без рекламного хаосу. Частина третя">Коломийські вітрини без рекламного хаосу. Частина третя</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-05-05T17:34:56+00:00" >5 Тра 2017, 17:34</time></span></div></div></div></div></div></div></div><div
class="td_block_wrap td_block_6 td_uid_33_59126581944b9_rand td-pb-border-top"  data-td-block-uid="td_uid_33_59126581944b9" ><style scoped>.td_uid_33_59126581944b9_rand .td_module_wrap:hover .entry-title a,
.td_uid_33_59126581944b9_rand .td-load-more-wrap a:hover,
.td_uid_33_59126581944b9_rand .td_quote_on_blocks,
.td_uid_33_59126581944b9_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
.td_uid_33_59126581944b9_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
.td_uid_33_59126581944b9_rand .td-instagram-user
a{color:#ed581c}.td_uid_33_59126581944b9_rand .td-next-prev-wrap a:hover
i{background-color:#ed581c;border-color:#ed581c}.td_uid_33_59126581944b9_rand .td_module_wrap .td-post-category:hover,
.td_uid_33_59126581944b9_rand .td-trending-now-title,
.td_uid_33_59126581944b9_rand .block-title span,
.td_uid_33_59126581944b9_rand .td-weather-information:before,
.td_uid_33_59126581944b9_rand .td-weather-week:before,
.td_uid_33_59126581944b9_rand .td-exchange-header:before,
.td_uid_33_59126581944b9_rand .block-title
a{background-color:#ed581c}</style><script>var block_td_uid_33_59126581944b9=new tdBlock();block_td_uid_33_59126581944b9.id="td_uid_33_59126581944b9";block_td_uid_33_59126581944b9.atts='{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"\u0412\u0456\u0434\u0435\u043e","custom_url":"https:\/\/dzerkalo.media\/video\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#ed581c","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0456","color_preset":"","border_top":"","class":"td_uid_33_59126581944b9_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_33_59126581944b9.td_column_number="2";block_td_uid_33_59126581944b9.block_type="td_block_6";block_td_uid_33_59126581944b9.post_count="2";block_td_uid_33_59126581944b9.found_posts="706";block_td_uid_33_59126581944b9.header_color="#ed581c";block_td_uid_33_59126581944b9.ajax_pagination_infinite_stop="";block_td_uid_33_59126581944b9.max_num_pages="353";tdBlocksArray.push(block_td_uid_33_59126581944b9);</script><h4 class="block-title"><a
href="https://dzerkalo.media/video/">Відео</a></h4><div
id=td_uid_33_59126581944b9 class="td_block_inner"><div
class="td-block-row"><div
class="td-block-span6"><div
class="td_module_5 td_module_wrap td-animation-stack"><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/u-kolomiyi-vidbulasya-blagodiyna-vistavka-prodazh-fotorobit-andriya-konika/" rel="bookmark" title="Перед Музеєм писанки у Коломиї представили 300 фоторобіт Андрія Коника. ФОТО+ВІДЕО">Перед Музеєм писанки у Коломиї представили 300 фоторобіт Андрія Коника. ФОТО+ВІДЕО</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-05-05T12:21:18+00:00" >5 Тра 2017, 12:21</time></span><div
class="td-module-comments"><a
href="https://dzerkalo.media/u-kolomiyi-vidbulasya-blagodiyna-vistavka-prodazh-fotorobit-andriya-konika/#respond">0</a></div></div><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/u-kolomiyi-vidbulasya-blagodiyna-vistavka-prodazh-fotorobit-andriya-konika/" rel="bookmark" title="Перед Музеєм писанки у Коломиї представили 300 фоторобіт Андрія Коника. ФОТО+ВІДЕО"><img
width="300" height="194" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/05/Konik_fotovistavka__Dsc_6900-300x194.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/05/Konik_fotovistavka__Dsc_6900-300x194.jpg 300w, https://dzerkalo.media/wp-content/uploads/2017/05/Konik_fotovistavka__Dsc_6900-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Перед Музеєм писанки у Коломиї представили 300 фоторобіт Андрія Коника. ФОТО+ВІДЕО"/><span
class="td-video-play-ico"><img
width="40" height="40" class="td-retina" src="https://dzerkalo.media/wp-content/themes/Newsmag/images/icons/ico-video-large.png?x14504" alt="video"/></span></a></div></div><div
class="td-excerpt">
2 травня на площі перед Музеєм писанкового розпису відбулася посмертна фотовиставка талановитого коломиянина Андрія Коника. Хлопець помер від важкої хвороби.На благодійному заході представили 300...</div></div></div><div
class="td-block-span6"><div
class="td_module_5 td_module_wrap td-animation-stack"><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/u-merezhu-viklali-video-pisanogo-kamenyu-z-visoti-ptashinogo-polotu-video/" rel="bookmark" title="У мережу виклали відео Писаного Каменю з висоти пташиного польоту. ВІДЕО">У мережу виклали відео Писаного Каменю з висоти пташиного польоту. ВІДЕО</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-04-30T11:07:11+00:00" >30 Кві 2017, 11:07</time></span><div
class="td-module-comments"><a
href="https://dzerkalo.media/u-merezhu-viklali-video-pisanogo-kamenyu-z-visoti-ptashinogo-polotu-video/#respond">0</a></div></div><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/u-merezhu-viklali-video-pisanogo-kamenyu-z-visoti-ptashinogo-polotu-video/" rel="bookmark" title="У мережу виклали відео Писаного Каменю з висоти пташиного польоту. ВІДЕО"><img
width="300" height="194" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/04/maxresdefault-27-300x194.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/04/maxresdefault-27-300x194.jpg 300w, https://dzerkalo.media/wp-content/uploads/2017/04/maxresdefault-27-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="У мережу виклали відео Писаного Каменю з висоти пташиного польоту. ВІДЕО"/><span
class="td-video-play-ico"><img
width="40" height="40" class="td-retina" src="https://dzerkalo.media/wp-content/themes/Newsmag/images/icons/ico-video-large.png?x14504" alt="video"/></span></a></div></div><div
class="td-excerpt">
Василь Дячук оприлюднив на Youtube відео, відзняте на Писаному Камені в Карпатах.Неймовірну красу природи автор зняв квадрокоптером DJI Phantom 3.Писаний Камінь — геологічна пам’ятка природи...</div></div></div></div></div></div></div></div></div></div></div></div></div><div
class="wpb_column vc_column_container td-pb-span4"><div
class="vc_column-inner "><div
class="wpb_wrapper"><h2 class="wpb_heading wpb_video_heading">Веб-камера "Водограй любові"</h2><iframe
width="853.33333333333"
height="480"
src="//www.youtube.com/embed/wuXlNV__2Kg"
frameborder="0"
allowfullscreen>
</iframe><div
class="wpb_text_column wpb_content_element "><div
class="wpb_wrapper"></div></div><div
class="td-a-rec td-a-rec-id-custom_ad_1  "><div
class="td-visible-desktop">
<a
href="https://vigortm.com/uk" rel="_nofollow" target="_blank"><img
width="340" height="244" src="https://dzerkalo.media/wp-content/uploads/2017/03/baner.png?x14504" class="vc_single_image-img attachment-full" alt="ad2"></a></div><div
class="td-visible-tablet-portrait">
<a
href="https://vigortm.com/uk" rel="_nofollow" target="_blank"><img
width="340" height="244" src="https://dzerkalo.media/wp-content/uploads/2017/03/baner.png?x14504" class="vc_single_image-img attachment-full" alt="ad2"></a></div><div
class="td-visible-phone">
<a
href="https://vigortm.com/uk" rel="_nofollow" target="_blank"><img
width="340" height="244" src="https://dzerkalo.media/wp-content/uploads/2017/03/baner.png?x14504" class="vc_single_image-img attachment-full" alt="ad2"></a></div></div><div
class="td_block_wrap td_block_9 td_uid_35_591265823d165_rand td-pb-border-top"  data-td-block-uid="td_uid_35_591265823d165" ><style scoped>.td_uid_35_591265823d165_rand .td_module_wrap:hover .entry-title a,
.td_uid_35_591265823d165_rand .td-load-more-wrap a:hover,
.td_uid_35_591265823d165_rand .td_quote_on_blocks,
.td_uid_35_591265823d165_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
.td_uid_35_591265823d165_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
.td_uid_35_591265823d165_rand .td-instagram-user
a{color:#d33}.td_uid_35_591265823d165_rand .td-next-prev-wrap a:hover
i{background-color:#d33;border-color:#d33}.td_uid_35_591265823d165_rand .td_module_wrap .td-post-category:hover,
.td_uid_35_591265823d165_rand .td-trending-now-title,
.td_uid_35_591265823d165_rand .block-title span,
.td_uid_35_591265823d165_rand .td-weather-information:before,
.td_uid_35_591265823d165_rand .td-weather-week:before,
.td_uid_35_591265823d165_rand .td-exchange-header:before,
.td_uid_35_591265823d165_rand .block-title
a{background-color:#d33}.td_uid_35_591265823d165_rand .td-trending-now-title,
.td_uid_35_591265823d165_rand .block-title span,
.td_uid_35_591265823d165_rand .block-title
a{color:#fff}</style><script>var block_td_uid_35_591265823d165=new tdBlock();block_td_uid_35_591265823d165.id="td_uid_35_591265823d165";block_td_uid_35_591265823d165.atts='{"limit":"3","sort":"","post_ids":"","tag_slug":"groshi_ratusha","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"#\u0413\u0420\u041e\u0428\u0406: \u041a\u0443\u0434\u0438 \u0432\u0438\u0442\u0440\u0430\u0447\u0430\u044e\u0442\u044c \u043a\u043e\u0448\u0442\u0438 \u0437 \u0431\u044e\u0434\u0436\u0435\u0442\u0443 \u041a\u043e\u043b\u043e\u043c\u0438\u0457","custom_url":"https:\/\/dzerkalo.media\/tag\/groshi_ratusha\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#dd3333","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0456","color_preset":"","border_top":"","class":"td_uid_35_591265823d165_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_35_591265823d165.td_column_number="1";block_td_uid_35_591265823d165.block_type="td_block_9";block_td_uid_35_591265823d165.post_count="3";block_td_uid_35_591265823d165.found_posts="13";block_td_uid_35_591265823d165.header_color="#dd3333";block_td_uid_35_591265823d165.ajax_pagination_infinite_stop="";block_td_uid_35_591265823d165.max_num_pages="5";tdBlocksArray.push(block_td_uid_35_591265823d165);</script><h4 class="block-title"><a
href="https://dzerkalo.media/tag/groshi_ratusha/">#ГРОШІ: Куди витрачають кошти з бюджету Коломиї</a></h4><div
id=td_uid_35_591265823d165 class="td_block_inner"><div
class="td-block-span12"><div
class="td_module_8 td_module_wrap"><div
class="item-details"><h3 class="entry-title td-module-title dz_red_bold"><a
href="https://dzerkalo.media/kapitalniy-remont-kolomiyskih-dorig-za-4-dni-bez-problem/" rel="bookmark" title="Капітальний ремонт коломийських доріг за 4 дні? Без проблем!">Капітальний ремонт коломийських доріг за 4 дні? Без проблем!</a></h3><div
class="meta-info">
<a
href="https://dzerkalo.media/news/polityka/" class="td-post-category">Політика</a>                                        <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-03-15T19:57:30+00:00" >15 Бер 2017, 19:57</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_8 td_module_wrap"><div
class="item-details"><h3 class="entry-title td-module-title dz_red_bold"><a
href="https://dzerkalo.media/groshi-ne-pahnut/" rel="bookmark" title="Гроші не пахнуть: журналістське розслідування">Гроші не пахнуть: журналістське розслідування</a></h3><div
class="meta-info">
<a
href="https://dzerkalo.media/news/polityka/" class="td-post-category">Політика</a>                                        <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-03-01T18:49:50+00:00" >1 Бер 2017, 18:49</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_8 td_module_wrap"><div
class="item-details"><h3 class="entry-title td-module-title dz_red_bold"><a
href="https://dzerkalo.media/molochni-riki-ta-kisilni-beregi-kolomiyskoyi-doshkilnoyi-osviti/" rel="bookmark" title="Молочні ріки та кисільні береги коломийської дошкільної освіти">Молочні ріки та кисільні береги коломийської дошкільної освіти</a></h3><div
class="meta-info">
<a
href="https://dzerkalo.media/news/polityka/" class="td-post-category">Політика</a>                                        <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-02-16T18:23:19+00:00" >16 Лют 2017, 18:23</time></span></div></div></div></div></div></div><div
class="td-a-rec td-a-rec-id-custom_ad_3  "><div
class="td-visible-desktop"> <a
href="http://www.fresh.if.ua/" rel="_nofollow" target="_blank"><img
width="146" height="164" src="https://dzerkalo.media/wp-content/uploads/2016/11/500_340.jpg?x14504" class="vc_single_image-img attachment-full" alt="fresh_ad"></a></div><div
class="td-visible-tablet-portrait"> <a
href="http://www.fresh.if.ua/" rel="_nofollow" target="_blank"><img
width="146" height="164" src="https://dzerkalo.media/wp-content/uploads/2016/11/500_340.jpg?x14504" class="vc_single_image-img attachment-full" alt="fresh_ad"></a></div><div
class="td-visible-phone"> <a
href="http://www.fresh.if.ua/" rel="_nofollow" target="_blank"><img
width="146" height="164" src="https://dzerkalo.media/wp-content/uploads/2016/11/500_340.jpg?x14504" class="vc_single_image-img attachment-full" alt="fresh_ad"></a></div></div><div
class="wpb_raw_code wpb_content_element wpb_raw_html vc_custom_1491475371086"><div
class="wpb_wrapper"><div
class="td-visible-desktop">
<a
href="http://www.eurovikna.com/" rel="_nofollow" target="_blank"><img
width="339" height="319" src="https://dzerkalo.media/wp-content/uploads/2017/04/YEvrovikna-maket-na-sayt.jpg?x14504" class="vc_single_image-img attachment-full" alt="ad2"></a></div><div
class="td-visible-tablet-portrait">
<a
href="http://www.eurovikna.com/" rel="_nofollow" target="_blank"><img
width="339" height="319" src="https://dzerkalo.media/wp-content/uploads/2017/04/YEvrovikna-maket-na-sayt.jpg?x14504" class="vc_single_image-img attachment-full" alt="ad2"></a></div><div
class="td-visible-phone">
<a
href="http://www.eurovikna.com/" rel="_nofollow" target="_blank"><img
width="339" height="319" src="https://dzerkalo.media/wp-content/uploads/2017/04/YEvrovikna-maket-na-sayt.jpg?x14504" class="vc_single_image-img attachment-full" alt="ad2"></a></div></div></div><div
class="td_block_wrap td_block_15 td_uid_37_591265823f894_rand td-pb-full-cell td-pb-border-top"  data-td-block-uid="td_uid_37_591265823f894" ><style scoped>.td_uid_37_591265823f894_rand .td_module_wrap:hover .entry-title a,
.td_uid_37_591265823f894_rand .td-load-more-wrap a:hover,
.td_uid_37_591265823f894_rand .td_quote_on_blocks,
.td_uid_37_591265823f894_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
.td_uid_37_591265823f894_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
.td_uid_37_591265823f894_rand .td-instagram-user
a{color:#0b8d5d}.td_uid_37_591265823f894_rand .td-next-prev-wrap a:hover
i{background-color:#0b8d5d;border-color:#0b8d5d}.td_uid_37_591265823f894_rand .td_module_wrap .td-post-category:hover,
.td_uid_37_591265823f894_rand .td-trending-now-title,
.td_uid_37_591265823f894_rand .block-title span,
.td_uid_37_591265823f894_rand .td-weather-information:before,
.td_uid_37_591265823f894_rand .td-weather-week:before,
.td_uid_37_591265823f894_rand .td-exchange-header:before,
.td_uid_37_591265823f894_rand .block-title
a{background-color:#0b8d5d}</style><script>var block_td_uid_37_591265823f894=new tdBlock();block_td_uid_37_591265823f894.id="td_uid_37_591265823f894";block_td_uid_37_591265823f894.atts='{"limit":5,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"\u0410\u0432\u0442\u043e\u0440\u0441\u044c\u043a\u0456 \u043a\u043e\u043b\u043e\u043d\u043a\u0438","custom_url":"https:\/\/dzerkalo.media\/blog\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#0b8d5d","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0456","color_preset":"","border_top":"","class":"td_uid_37_591265823f894_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_37_591265823f894.td_column_number="1";block_td_uid_37_591265823f894.block_type="td_block_15";block_td_uid_37_591265823f894.post_count="5";block_td_uid_37_591265823f894.found_posts="143";block_td_uid_37_591265823f894.header_color="#0b8d5d";block_td_uid_37_591265823f894.ajax_pagination_infinite_stop="";block_td_uid_37_591265823f894.max_num_pages="29";tdBlocksArray.push(block_td_uid_37_591265823f894);</script><h4 class="block-title"><a
href="https://dzerkalo.media/blog/">Авторські колонки</a></h4><div
id=td_uid_37_591265823f894 class="td_block_inner td-column-1"><div
class="td-block-span12"><div
class="td_module_mx1 td_module_wrap td-animation-stack"><div
class="td-block14-border"></div><div
class="td-module-thumb"><a
href="https://dzerkalo.media/za-zdorove-maybutnye/" rel="bookmark" title="За здорове майбутнє"><img
width="341" height="220" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2015/07/Karpyak-341x220.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2015/07/Karpyak-341x220.jpg 341w, https://dzerkalo.media/wp-content/uploads/2015/07/Karpyak-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="Дмитро КАРП&#039;ЯК Коломия" title="За здорове майбутнє"/></a></div><div
class="meta-info"><h3 class="entry-title td-module-title "><a
href="https://dzerkalo.media/za-zdorove-maybutnye/" rel="bookmark" title="За здорове майбутнє">За здорове майбутнє</a></h3><div
class="td-editor-date">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-05-05T16:44:43+00:00" >5 Тра 2017, 16:44</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_mx2 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/trudyashha-lyudina-na-randevu-z-pershotravnem/" rel="bookmark" title="Трудяща людина на рандеву з першотравнем"><img
width="80" height="60" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2015/07/Karpyak-80x60.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2015/07/Karpyak-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2015/07/Karpyak-300x225.jpg 300w, https://dzerkalo.media/wp-content/uploads/2015/07/Karpyak-1024x768.jpg 1024w, https://dzerkalo.media/wp-content/uploads/2015/07/Karpyak-560x420.jpg 560w, https://dzerkalo.media/wp-content/uploads/2015/07/Karpyak-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2015/07/Karpyak-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2015/07/Karpyak-238x178.jpg 238w, https://dzerkalo.media/wp-content/uploads/2015/07/Karpyak-640x480.jpg 640w, https://dzerkalo.media/wp-content/uploads/2015/07/Karpyak-681x511.jpg 681w" sizes="(max-width: 80px) 100vw, 80px" alt="Дмитро КАРП&#039;ЯК Коломия" title="Трудяща людина на рандеву з першотравнем"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/trudyashha-lyudina-na-randevu-z-pershotravnem/" rel="bookmark" title="Трудяща людина на рандеву з першотравнем">Трудяща людина на рандеву з першотравнем</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-05-01T08:27:03+00:00" >1 Тра 2017, 08:27</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_mx2 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/velikiy-pist-bez-feysbuku-dosvid-odnogo-yepiskopa/" rel="bookmark" title="Великий піст без Фейсбуку: досвід одного єпископа"><img
width="80" height="60" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/04/vl_gudzyak_ucu-80x60.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/04/vl_gudzyak_ucu-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/04/vl_gudzyak_ucu-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/04/vl_gudzyak_ucu-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/04/vl_gudzyak_ucu-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Великий піст без Фейсбуку: досвід одного єпископа"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/velikiy-pist-bez-feysbuku-dosvid-odnogo-yepiskopa/" rel="bookmark" title="Великий піст без Фейсбуку: досвід одного єпископа">Великий піст без Фейсбуку: досвід одного єпископа</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-04-23T11:05:30+00:00" >23 Кві 2017, 11:05</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_mx2 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/chi-bog-bachit-iz-za-hmari/" rel="bookmark" title="Чи Бог бачить із-за хмари?.."><img
width="80" height="60" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2015/07/Karpyak-80x60.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2015/07/Karpyak-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2015/07/Karpyak-300x225.jpg 300w, https://dzerkalo.media/wp-content/uploads/2015/07/Karpyak-1024x768.jpg 1024w, https://dzerkalo.media/wp-content/uploads/2015/07/Karpyak-560x420.jpg 560w, https://dzerkalo.media/wp-content/uploads/2015/07/Karpyak-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2015/07/Karpyak-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2015/07/Karpyak-238x178.jpg 238w, https://dzerkalo.media/wp-content/uploads/2015/07/Karpyak-640x480.jpg 640w, https://dzerkalo.media/wp-content/uploads/2015/07/Karpyak-681x511.jpg 681w" sizes="(max-width: 80px) 100vw, 80px" alt="Дмитро КАРП&#039;ЯК Коломия" title="Чи Бог бачить із-за хмари?.."/></a></div><div
class="item-details"><h3 class="entry-title td-module-title "><a
href="https://dzerkalo.media/chi-bog-bachit-iz-za-hmari/" rel="bookmark" title="Чи Бог бачить із-за хмари?..">Чи Бог бачить із-за хмари?..</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-04-03T16:40:25+00:00" >3 Кві 2017, 16:40</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_mx2 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/ukrayinski-ikoni-v-santa-mariya-di-loreto-v-lugano/" rel="bookmark" title="Українські ікони в Санта Марія ді Лорето в Луґано"><img
width="80" height="60" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2016/12/Mihalkiv2-1-80x60.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2016/12/Mihalkiv2-1-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2016/12/Mihalkiv2-1-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2016/12/Mihalkiv2-1-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2016/12/Mihalkiv2-1-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Українські ікони в Санта Марія ді Лорето в Луґано"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/ukrayinski-ikoni-v-santa-mariya-di-loreto-v-lugano/" rel="bookmark" title="Українські ікони в Санта Марія ді Лорето в Луґано">Українські ікони в Санта Марія ді Лорето в Луґано</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-03-28T18:56:50+00:00" >28 Бер 2017, 18:56</time></span></div></div></div></div></div></div><div
class="td-a-rec td-a-rec-id-custom_ad_4  "><div
class="td-visible-desktop"><img
src="https://dzerkalo.media/wp-content/uploads/2017/02/bord_vishka.gif?x14504" class="vc_single_image-img attachment-full" alt="vyshka_ad"></a></div><div
class="td-visible-tablet-portrait"><img
src="https://dzerkalo.media/wp-content/uploads/2017/02/bord_vishka.gif?x14504" class="vc_single_image-img attachment-full" alt="vyshka_ad"></a></div><div
class="td-visible-phone"><img
src="https://dzerkalo.media/wp-content/uploads/2017/02/bord_vishka.gif?x14504" class="vc_single_image-img attachment-full" alt="vyshka_ad"></a></div></div><div
class="wpb_raw_code wpb_content_element wpb_raw_html"><div
class="wpb_wrapper"><div
id="SinoptikInformer" style="width:300px;" class="SinoptikInformer type5c1"><div
class="siHeader"><div
class="siLh"><div
class="siMh"><a
onmousedown="siClickCount();" href="https://ua.sinoptik.ua/" target="_blank">Погода</a><a
onmousedown="siClickCount();" class="siLogo" href="https://ua.sinoptik.ua/" target="_blank"> </a> <span
id="siHeader"></span></div></div></div><div
class="siBody"><div
class="siCity"><div
class="siCityName"><a
onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-коломия" target="_blank">Погода у <span>Коломиї</span></a></div><div
id="siCont0" class="siBodyContent"><div
class="siLeft"><div
class="siTerm"></div><div
class="siT" id="siT0"></div><div
id="weatherIco0"></div></div><div
class="siInf"><p>вологість: <span
id="vl0"></span></p><p>тиск: <span
id="dav0"></span></p><p>вітер: <span
id="wind0"></span></p></div></div></div><div
class="siLinks"><span><a
onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-івано-франківськ" target="_blank">Погода в Івано-Франківську</a>&nbsp;</span><span><a
onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-чернівці" target="_blank">Погода у Чернівцях</a>&nbsp;</span></div></div><div
class="siFooter"><div
class="siLf"><div
class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=2&amp;cities=303011451&amp;lang=ua"></script> </div></div><div
class="td_block_wrap td_block_social_counter td_uid_39_591265824765a_rand"><h4 class="block-title"><span>Будьте в курсі</span></h4><div
class="td-social-list"><div
class="td_social_type td-pb-margin-side td_social_facebook"><div
class="td-social-box"><div
class="td-sp td-sp-facebook"></div><span
class="td_social_info">7,038</span><span
class="td_social_info td_social_info_name">Фани</span><span
class="td_social_button"><a
href="https://www.facebook.com/DzerkaloKolomii" target="_blank">Подобається</a></span></div></div><div
class="td_social_type td-pb-margin-side td_social_googleplus"><div
class="td-social-box"><div
class="td-sp td-sp-googleplus"></div><span
class="td_social_info">19</span><span
class="td_social_info td_social_info_name">Спостерігачі</span><span
class="td_social_button"><a
href="https://plus.google.com/110936558751480196287" target="_blank">Стежити</a></span></div></div><div
class="td_social_type td-pb-margin-side td_social_instagram"><div
class="td-social-box"><div
class="td-sp td-sp-instagram"></div><span
class="td_social_info">1,637</span><span
class="td_social_info td_social_info_name">Спостерігачі</span><span
class="td_social_button"><a
href="http://instagram.com/dzer.kol#" target="_blank">Стежити</a></span></div></div><div
class="td_social_type td-pb-margin-side td_social_twitter"><div
class="td-social-box"><div
class="td-sp td-sp-twitter"></div><span
class="td_social_info">46</span><span
class="td_social_info td_social_info_name">Спостерігачі</span><span
class="td_social_button"><a
href="https://twitter.com/dzerkalo_klm" target="_blank">Стежити</a></span></div></div><div
class="td_social_type td-pb-margin-side td_social_youtube"><div
class="td-social-box"><div
class="td-sp td-sp-youtube"></div><span
class="td_social_info">167</span><span
class="td_social_info td_social_info_name">Підписники</span><span
class="td_social_button"><a
href="http://www.youtube.com/channel/UCk3ySa-Tb2wxZ5NMnJwnD8w" target="_blank">Підписатися</a></span></div></div></div></div><div
class="td_block_wrap td_block_instagram td_uid_40_59126582477ef_rand td-pb-border-top"  data-td-block-uid="td_uid_40_59126582477ef" ><div
id=td_uid_40_59126582477ef class="td-instagram-wrap td_block_inner td-pb-margin-side td-column-1"><div
class="td-instagram-header"><div
class="td-instagram-profile-image"><img
src="https://scontent-fra3-1.cdninstagram.com/t51.2885-19/s150x150/16790148_171985243297441_204036304046915584_a.jpg"/></div><div
class="td-instagram-meta"><div
class="td-instagram-user"><a
href="https://www.instagram.com/dzer.kol" target="_blank">@dzer.kol</a></div><div
class="td-instagram-followers"><span>1&nbsp;637</span> Спостерігачі</div>
<a
class="td-instagram-button" href="https://www.instagram.com/dzer.kol" target="_blank">Стежити</a><div
class="clearfix"></div></div></div><div
class="td-instagram-main td-images-on-row-3"><div
class="td-instagram-element">
<a
href="https://www.instagram.com/p/BTY_EcKjb0l" target="_blank">
<img
class="td-instagram-image" src="https://scontent-fra3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.135.1080.1080/18160899_1422448231127721_4983697930780147712_n.jpg"/>
</a></div><div
class="td-instagram-element">
<a
href="https://www.instagram.com/p/BTTIjyvDyS4" target="_blank">
<img
class="td-instagram-image" src="https://scontent-fra3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.134.1080.1080/17882612_1673715179603343_5622643331889627136_n.jpg"/>
</a></div><div
class="td-instagram-element">
<a
href="https://www.instagram.com/p/BTRrrBojv_Y" target="_blank">
<img
class="td-instagram-image" src="https://scontent-fra3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.87.1080.1080/18096386_451195835223099_6001583172519723008_n.jpg"/>
</a></div><div
class="td-instagram-element">
<a
href="https://www.instagram.com/p/BTPTU_yjbI4" target="_blank">
<img
class="td-instagram-image" src="https://scontent-fra3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c183.0.714.714/18013297_1750278625218751_8932882348991578112_n.jpg"/>
</a></div><div
class="td-instagram-element">
<a
href="https://www.instagram.com/p/BTGMSQNDTkP" target="_blank">
<img
class="td-instagram-image" src="https://scontent-fra3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.134.1080.1080/18013922_116340435586252_8912457894008455168_n.jpg"/>
</a></div><div
class="td-instagram-element">
<a
href="https://www.instagram.com/p/BTBtioYDBri" target="_blank">
<img
class="td-instagram-image" src="https://scontent-fra3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c183.0.714.714/18013156_1340495272714247_8834017677920960512_n.jpg"/>
</a></div><div
class="td-instagram-element">
<a
href="https://www.instagram.com/p/BS_AzzGj-8h" target="_blank">
<img
class="td-instagram-image" src="https://scontent-fra3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c134.0.811.811/17934365_760244480809390_5320391876086333440_n.jpg"/>
</a></div><div
class="td-instagram-element">
<a
href="https://www.instagram.com/p/BS7-FV9jn-Q" target="_blank">
<img
class="td-instagram-image" src="https://scontent-fra3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.134.1080.1080/17933984_288714458229443_5982756960766787584_n.jpg"/>
</a></div><div
class="td-instagram-element">
<a
href="https://www.instagram.com/p/BS794y8jg1e" target="_blank">
<img
class="td-instagram-image" src="https://scontent-fra3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.134.1080.1080/17882716_279717502488460_3980366378996596736_n.jpg"/>
</a></div><div
class="td-instagram-element">
<a
href="https://www.instagram.com/p/BS6vpwbD4_I" target="_blank">
<img
class="td-instagram-image" src="https://scontent-fra3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.134.1080.1080/17934310_1283924008370547_767181644120457216_n.jpg"/>
</a></div><div
class="td-instagram-element">
<a
href="https://www.instagram.com/p/BS6To-DDxRy" target="_blank">
<img
class="td-instagram-image" src="https://scontent-fra3-1.cdninstagram.com/t51.2885-15/e15/c236.0.607.607/17881231_166259013897846_2226523913968418816_n.jpg"/>
</a>
<span
class="td-video-play-ico">
<img
width="40" class="td-retina" src="https://dzerkalo.media/wp-content/themes/Newsmag/images/icons/ico-video-large.png?x14504" alt="video"/>
</span></div><div
class="td-instagram-element">
<a
href="https://www.instagram.com/p/BS4F9gxD2Wg" target="_blank">
<img
class="td-instagram-image" src="https://scontent-fra3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c135.0.809.809/17883123_750738875086739_4585826849266860032_n.jpg"/>
</a></div><div
class="clearfix"></div></div></div></div></div></div></div></div></div></div><div
class="td-footer-container td-container"><div
class="td-pb-row"><div
class="td-pb-span12"></div></div><div
class="td-pb-row"><div
class="td-pb-span8"><div
class="td-footer-info td-pb-padding-side"><div
class="footer-logo-wrap"><a
href="https://dzerkalo.media/"><img
class="td-retina-data" src="https://dzerkalo.media/wp-content/uploads/2015/05/mobile_logo2.png?x14504" data-retina="https://dzerkalo.media/wp-content/uploads/2015/05/mobile_logo_retina2.png" alt="" title=""/></a></div><div
class="footer-text-wrap">Повне або часткове використання матеріалів, розміщених у виданні, дозволяється тільки за умови активного, прямого, відкритого для пошукових систем гіперпосилання на конкретну новину чи матеріал та згадки першоджерела не нижче другого абзацу тексту.<br/><br/>
Думка авторів публікацій може не збігатися з позицією та принципами видавця, видавець не несе за це жодної відповідальності. Міркування авторів щодо подій та осіб не спростовуються, їх правдивість не доводиться.<br/><br/>
За зміст та достовірність реклами та PR відповідальність несе рекламодавець. При цьому видавець залишає за собою право перевірки інформації, зазначеної в рекламі та оголошеннях. Такі матеріали друкуються з позначкою ®.<div
class="footer-email-wrap">Зв'язатися з нами: <a
href="mailto:dzer.kol@i.ua">dzer.kol@i.ua</a></div></div><div
class="footer-social-wrap td-social-style2">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/DzerkaloKolomii" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/dzerkalo_klm" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://vk.com/dzerkalokol" title="VKontakte">
<i
class="td-icon-font td-icon-vk"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.youtube.com/channel/UCk3ySa-Tb2wxZ5NMnJwnD8w" title="Youtube">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div></div><div
class="td-pb-span4"></div></div></div><div
class="td-sub-footer-container td-container td-container-border "><div
class="td-pb-row"><div
class="td-pb-span8 td-sub-footer-menu"><div
class="td-pb-padding-side"><div
class="menu-footer-menu-container"><ul
id="menu-footer-menu" class="td-subfooter-menu"><li
id="menu-item-52319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-52319"><a
href="https://dzerkalo.media/povidomiti-novinu/">Повідомити новину</a></li><li
id="menu-item-44149" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44149"><a
href="https://dzerkalo.media/ostanni-gazeti/">Останні газети</a></li><li
id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-212"><a
href="https://dzerkalo.media/contact/">Контакти</a></li></ul></div></div></div><div
class="td-pb-span4 td-sub-footer-copy"><div
class="td-pb-padding-side">
&copy; Всі права захищено 2017 – «Дзеркало Коломиї».<div
style="display:block">Розроблено з <span
style="color:red">♥</span> в <a
href="http://webolatory.com/" style="padding:0" rel="_nofollow" target="_blank">Webolatory</a></div></div></div></div></div></div></div>
<style type="text/css" media="screen">@media (max-width: 767px){.td_module_9 .item-details .meta-info{width:100%}}</style> <script type='text/javascript' src='https://dzerkalo.media/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?x14504'></script> <script type='text/javascript'>var _wpcf7={"recaptcha":{"messages":{"empty":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u043f\u0456\u0434\u0442\u0432\u0435\u0440\u0434\u0456\u0442\u044c, \u0449\u043e \u0432\u0438 \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};</script> <script type='text/javascript' src='https://dzerkalo.media/wp-content/plugins/contact-form-7/includes/js/scripts.js?x14504'></script> <script type='text/javascript' src='https://dzerkalo.media/wp-content/themes/Newsmag/js/tagdiv_theme.js?x14504'></script> <script type='text/javascript' src='https://dzerkalo.media/wp-includes/js/comment-reply.min.js?x14504'></script> <script type='text/javascript' src='https://dzerkalo.media/wp-includes/js/wp-embed.min.js?x14504'></script> <script type='text/javascript' src='https://dzerkalo.media/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?x14504'></script> <script type='text/javascript'>/*<![CDATA[*/var tabulate={"results":"","answers":"","orizontal_answers":"0","orizontal_results":"0"};var yop_poll_public_config_general={"ajax":{"url":"https:\/\/dzerkalo.media\/wp-admin\/admin-ajax.php","vote_action":"yop_poll_do_vote","yop_poll_show_vote_options":"yop_poll_show_vote_options","captcha_action":"yop_poll_show_captcha","view_results_action":"yop_poll_view_results","back_to_vote_action":"yop_poll_back_to_vote","is_wordpress_user_action":"yop_poll_is_wordpress_user","is_facebook_user_action":"yop_poll_is_facebook_user"},"pro":[],"yop_poll_version":"5.8.2","vote_with_wordpress_login_url":"https:\/\/dzerkalo.media\/wp-login.php?mirror_klm=0205&redirect_to=https%3A%2F%2Fdzerkalo.media%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_set_wordpress_vote","vote_with_facebook_ajax_url":"https:\/\/dzerkalo.media\/wp-admin\/admin-ajax.php?action=yop_poll_set_facebook_vote"};var yop_poll_public_config_10_yp59126580a3fa6={"poll_options":{"vote_permisions":["guest","registered"],"vote_permisions_facebook_label":"Vote as Facebook User","vote_permisions_wordpress_label":"Vote as Wordpress User","vote_permisions_anonymous_label":"Vote as Anonymous User","vote_permisions_google_label":"Vote as G+ User","vote_permisions_types":2,"share_after_vote":false,"share_name":false,"share_caption":false,"share_description":false,"share_picture":false,"share_poll_name":null,"share_link":"https:\/\/dzerkalo.media","redirect_after_vote":"no","redirect_after_vote_url":"","facebook_share_after_vote":"no"},"loading_image_src":"https:\/\/dzerkalo.media\/wp-content\/plugins\/yop-poll\/images\/loading36x36.gif","loading_image_alt":"Loading"};var tabulate={"results":"","answers":"","orizontal_answers":"0","orizontal_results":"0"};var yop_poll_public_config_general={"ajax":{"url":"https:\/\/dzerkalo.media\/wp-admin\/admin-ajax.php","vote_action":"yop_poll_do_vote","yop_poll_show_vote_options":"yop_poll_show_vote_options","captcha_action":"yop_poll_show_captcha","view_results_action":"yop_poll_view_results","back_to_vote_action":"yop_poll_back_to_vote","is_wordpress_user_action":"yop_poll_is_wordpress_user","is_facebook_user_action":"yop_poll_is_facebook_user"},"pro":[],"yop_poll_version":"5.8.2","vote_with_wordpress_login_url":"https:\/\/dzerkalo.media\/wp-login.php?mirror_klm=0205&redirect_to=https%3A%2F%2Fdzerkalo.media%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_set_wordpress_vote","vote_with_facebook_ajax_url":"https:\/\/dzerkalo.media\/wp-admin\/admin-ajax.php?action=yop_poll_set_facebook_vote"};var yop_poll_public_config_10_yp5912658176976={"poll_options":{"vote_permisions":["guest","registered"],"vote_permisions_facebook_label":"Vote as Facebook User","vote_permisions_wordpress_label":"Vote as Wordpress User","vote_permisions_anonymous_label":"Vote as Anonymous User","vote_permisions_google_label":"Vote as G+ User","vote_permisions_types":2,"share_after_vote":false,"share_name":false,"share_caption":false,"share_description":false,"share_picture":false,"share_poll_name":null,"share_link":"https:\/\/dzerkalo.media","redirect_after_vote":"no","redirect_after_vote_url":"","facebook_share_after_vote":"no"},"loading_image_src":"https:\/\/dzerkalo.media\/wp-content\/plugins\/yop-poll\/images\/loading36x36.gif","loading_image_alt":"Loading"};/*]]>*/</script> <script type='text/javascript' src='https://dzerkalo.media/wp-content/plugins/yop-poll/js/yop-poll-public.js?x14504'></script> <script type='text/javascript' src='https://dzerkalo.media/wp-content/plugins/yop-poll/js/yop-poll-supercookie.js?x14504'></script> <script type='text/javascript' src='https://dzerkalo.media/wp-content/plugins/yop-poll/js/super-cookie/superCookie-min.js?x14504'></script> <script type='text/javascript' src='https://dzerkalo.media/wp-content/plugins/yop-poll/js/super-cookie/swfobject/swfobject.js?x14504'></script> <script type='text/javascript' src='https://dzerkalo.media/wp-content/plugins/yop-poll/js/jquery.popupWindow.js?x14504'></script> <script type='text/javascript' src='https://dzerkalo.media/wp-content/plugins/yop-poll/js/yop-poll-jquery.base64.min.js?x14504'></script> <script type='text/javascript' src='https://dzerkalo.media/wp-content/plugins/yop-poll/js/yop-poll-json2.js?x14504'></script> <script type='text/javascript' src='https://dzerkalo.media/wp-admin/admin-ajax.php?action=yop_poll_load_js&#038;id=10&#038;location=page&#038;unique_id=_yp59126580a3fa6&#038;ver=5.8.2'></script> <script type='text/javascript' src='https://dzerkalo.media/wp-admin/admin-ajax.php?action=yop_poll_load_js&#038;id=10&#038;location=page&#038;unique_id=_yp5912658176976&#038;ver=5.8.2'></script>  <script>/*<![CDATA[*/jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"\u041a\u043e\u043b\u043e\u043c\u0438\u044f","api_location":"Kolomyya","api_language":"uk","today_icon":"few-clouds-n","today_icon_text":"\u0442\u0440\u043e\u0445\u0438 \u0445\u043c\u0430\u0440\u043d\u043e","today_temp":[2.1,35.7],"today_humidity":71,"today_wind_speed":[3.3,2.1],"today_min":[2.1,35.7],"today_max":[2.1,35.7],"today_clouds":12,"current_unit":0,"forecast":[{"timestamp":1494496800,"day_temp":[13,56],"day_name":"\u0427\u0442","owm_day_index":2},{"timestamp":1494583200,"day_temp":[15,59],"day_name":"\u041f\u0442","owm_day_index":3},{"timestamp":1494669600,"day_temp":[13,56],"day_name":"\u0421\u0431","owm_day_index":4},{"timestamp":1494756000,"day_temp":[15,58],"day_name":"\u041d\u0434","owm_day_index":5},{"timestamp":1494842400,"day_temp":[16,62],"day_name":"\u041f\u043d","owm_day_index":6}],"api_key":"44458592cde0010a8a963db522bf6be5"});});jQuery(document).ready(function(){jQuery("#td_uid_24_591265806f2dd").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,autoSlide:true,autoSlideTimer:3000,infiniteSlider:true,navPrevSelector:jQuery("#td_uid_24_591265806f2dd .prevButton"),navNextSelector:jQuery("#td_uid_24_591265806f2dd .nextButton"),onSliderLoaded:td_resize_normal_slide,onSliderResize:td_resize_normal_slide_and_update});});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://dzerkalo.media/wp-content/themes/Newsmag-child/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://dzerkalo.media/wp-content/themes/Newsmag';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();/*]]>*/</script> </body></html>