﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="uk" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Батьки 14-річних коломиян, над якими познущалися, попросили закрити кримінальну справу. ВІДЕО - Дзеркало Коломиї</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta property="fb:pages" content="585961831443727" />
    
    <meta name='authar' content="Дзеркало Коломиї">
<link rel="icon" type="image/png" href="https://dzerkalo.media/wp-content/uploads/2015/07/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://dzerkalo.media/wp-content/uploads/2015/08/76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://dzerkalo.media/wp-content/uploads/2015/08/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://dzerkalo.media/wp-content/uploads/2015/08/152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://dzerkalo.media/wp-content/uploads/2015/08/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://dzerkalo.media/wp-content/uploads/2015/08/144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://dzerkalo.media/batki-14-richnih-kolomiyan-nad-yakimi-poznushhalisya-poprosili-zakriti-kriminalnu-spravu-video/" />
<link rel="publisher" href="https://plus.google.com/110936558751480196287"/>
<meta property="og:locale" content="uk_UA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Батьки 14-річних коломиян, над якими познущалися, попросили закрити кримінальну справу. ВІДЕО - Дзеркало Коломиї" />
<meta property="og:description" content="Як повідомлялося, у Коломиї група осіб побила та познущалася одразу над двома 14-літніми хлопцями.  Ветерана АТО підозрюють у викраденні та катуванні підлітка, начебто чоловік разом із побратимами познущався з 14-річного хлопця. Численні синці та вирізьблені букви на тілі &#8211; таким 14-річний хлопець постав у Коломийському відділі поліції. Що зашифрували зловмисники на його спині слідчі тільки припускають. Хто &hellip;" />
<meta property="og:url" content="https://dzerkalo.media/batki-14-richnih-kolomiyan-nad-yakimi-poznushhalisya-poprosili-zakriti-kriminalnu-spravu-video/" />
<meta property="og:site_name" content="Дзеркало Коломиї" />
<meta property="article:publisher" content="https://www.facebook.com/DzerkaloKolomii" />
<meta property="article:tag" content="Коломия" />
<meta property="article:tag" content="поліція" />
<meta property="article:tag" content="ветерани АТО" />
<meta property="article:tag" content="діти" />
<meta property="article:tag" content="конфлікт" />
<meta property="article:tag" content="підлітки" />
<meta property="article:tag" content="вирізані букви" />
<meta property="article:section" content="Суспільство" />
<meta property="article:published_time" content="2017-10-29T09:10:00+02:00" />
<meta property="article:modified_time" content="2017-10-29T10:34:14+02:00" />
<meta property="og:updated_time" content="2017-10-29T10:34:14+02:00" />
<meta property="fb:app_id" content="1705705686362447" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Як повідомлялося, у Коломиї група осіб побила та познущалася одразу над двома 14-літніми хлопцями.  Ветерана АТО підозрюють у викраденні та катуванні підлітка, начебто чоловік разом із побратимами познущався з 14-річного хлопця. Численні синці та вирізьблені букви на тілі &#8211; таким 14-річний хлопець постав у Коломийському відділі поліції. Що зашифрували зловмисники на його спині слідчі тільки припускають. Хто [&hellip;]" />
<meta name="twitter:title" content="Батьки 14-річних коломиян, над якими познущалися, попросили закрити кримінальну справу. ВІДЕО - Дзеркало Коломиї" />
<meta name="twitter:site" content="@dzerkalo_klm" />
<meta name="twitter:creator" content="@dzerkalo_klm" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/dzerkalo.media\/","name":"\u0414\u0437\u0435\u0440\u043a\u0430\u043b\u043e \u041a\u043e\u043b\u043e\u043c\u0438\u0457","potentialAction":{"@type":"SearchAction","target":"https:\/\/dzerkalo.media\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://dzerkalo.media/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://dzerkalo.media/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=cyrillic%2Ccyrillic-ext&#038;ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;subset=cyrillic%2Ccyrillic-ext&#038;ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://dzerkalo.media/wp-content/themes/Newsmag/style.css?ver=2.0c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://dzerkalo.media/wp-content/themes/Newsmag-child/style.css?ver=2.0c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://dzerkalo.media/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<script type='text/javascript' src='https://dzerkalo.media/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<link rel='https://api.w.org/' href='https://dzerkalo.media/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://dzerkalo.media/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdzerkalo.media%2Fbatki-14-richnih-kolomiyan-nad-yakimi-poznushhalisya-poprosili-zakriti-kriminalnu-spravu-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dzerkalo.media/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdzerkalo.media%2Fbatki-14-richnih-kolomiyan-nad-yakimi-poznushhalisya-poprosili-zakriti-kriminalnu-spravu-video%2F&#038;format=xml" />
			<meta property="fb:pages" content="585961831443727" />
							<meta property="ia:markup_url_dev" content="https://dzerkalo.media/batki-14-richnih-kolomiyan-nad-yakimi-poznushhalisya-poprosili-zakriti-kriminalnu-spravu-video/?ia_markup=1" />
				<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://dzerkalo.media/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://dzerkalo.media/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://dzerkalo.media/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://dzerkalo.media");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '60c11e95-74f7-4430-96cc-35e9f77c0df7';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Дзеркало Коломиї";
oneSignal_options['welcomeNotification']['message'] = "Дякуєм за підписку";
oneSignal_options['path'] = "https://dzerkalo.media/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'хоче показувати сповіщення:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Це сповіщення-приклад';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Сповіщення з&#039;являтимуться на вашому ПК';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Сповіщення-прикладСпо';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Сповіщення з&#039;являтимуться на вашому пристрої';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Ви зможете відписатись будь коли.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ПРОДОВЖИТИ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'НІ ДЯКУЮ';
oneSignal_options['promptOptions']['siteName'] = 'https://dzerkalo.media/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Натисніть &quot;Дозволити&quot;';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Будьте в курсі,– підпишіться на сповіщення';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Підпишіться на сповіщення';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ви підписались на сповіщення з нашого сайту';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ви заблокували сповіщення';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Дякуємо за підписку!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ви підписались на сповіщення';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ви більше не будете отримувати сповіщення';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Керувати сповіщеннями із сайту';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ПІДПИСАТИСЬ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ВІДПИСАТИСЬ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Розблокувати сповіщення';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Слідуйте інструкціям щоб дозволити сповіщення';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://dzerkalo.media/batki-14-richnih-kolomiyan-nad-yakimi-poznushhalisya-poprosili-zakriti-kriminalnu-spravu-video/amp/" />
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-65716762-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter31689621 = new Ya.Metrika({
                    id:31689621,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/31689621" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1705705686362447',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<body data-rsssl=1 class="post-template-default single single-post postid-79610 single-format-video batki-14-richnih-kolomiyan-nad-yakimi-poznushhalisya-poprosili-zakriti-kriminalnu-spravu-video wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DzerkaloKolomii" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/dzerkalo_klm" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCk3ySa-Tb2wxZ5NMnJwnD8w" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-42537" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-42537"><a href="https://dzerkalo.media/news/">Новини<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://dzerkalo.media/news/polityka/">Політика</a></li>
	<li class="menu-item-0"><a href="https://dzerkalo.media/news/ekonomika/">Економіка</a></li>
	<li class="menu-item-0"><a href="https://dzerkalo.media/news/suspilstvo/">Суспільство</a></li>
	<li class="menu-item-0"><a href="https://dzerkalo.media/news/kultura/">Культура</a></li>
	<li class="menu-item-0"><a href="https://dzerkalo.media/news/tehnologiyi/">Технології</a></li>
	<li class="menu-item-0"><a href="https://dzerkalo.media/news/sport/">Спорт</a></li>
	<li class="menu-item-0"><a href="https://dzerkalo.media/news/kriminal/">Кримінал</a></li>
	<li class="menu-item-0"><a href="https://dzerkalo.media/news/turizm/">Туризм</a></li>
</ul>
</li>
<li id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-191"><a href="https://dzerkalo.media/articles/">Статті<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://dzerkalo.media/articles/groshi/">Гроші</a></li>
	<li class="menu-item-0"><a href="https://dzerkalo.media/articles/zhurnalistski-rozsliduvannya/">Журналістські розслідування</a></li>
	<li class="menu-item-0"><a href="https://dzerkalo.media/articles/intervyu/">Інтерв&#8217;ю</a></li>
	<li class="menu-item-0"><a href="https://dzerkalo.media/articles/istoriyi-uspihu/">Історії успіху</a></li>
	<li class="menu-item-0"><a href="https://dzerkalo.media/articles/geroyi-ato/">Герої АТО</a></li>
	<li class="menu-item-0"><a href="https://dzerkalo.media/articles/pershoprohidtsi/">Першопрохідці</a></li>
	<li class="menu-item-0"><a href="https://dzerkalo.media/articles/istorija/">Історія</a></li>
	<li class="menu-item-0"><a href="https://dzerkalo.media/articles/stil-zhittya/">Стиль життя</a></li>
</ul>
</li>
<li id="menu-item-42533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42533"><a href="https://dzerkalo.media/longridi/">Лонгріди</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="https://dzerkalo.media/photo/">Фото</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="https://dzerkalo.media/video/">Відео</a></li>
<li id="menu-item-3298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3298"><a href="https://dzerkalo.media/peredplata/"><i class="fa fa-circle" style="color:#dc0f26"></i> Передплата – 2018</a></li>
<li id="menu-item-43304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43304"><a href="https://dzerkalo.media/afisha/">Афіша</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div><div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://dzerkalo.media/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Пошук</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div><div id="td-outer-wrap">


    

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 8
-->
<div class="td-header-wrap td-header-style-8">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-2">
            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DzerkaloKolomii" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/dzerkalo_klm" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCk3ySa-Tb2wxZ5NMnJwnD8w" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
            <div class="td-header-sp-top-menu">

    <!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">10</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Коломия</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Неділя 29.10 2017
            </div>
        </div>
    </div>		<span class="submit_news"><a href="/povidomiti-novinu/">Повідомити новину</a></span>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Ласкаво просимо! Увійдіть в свій аккаунт</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ім'я користувача</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Пароль</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Відновити пароль</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Електронна пошта</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Пароль буде відправлений на ваш е-мейл</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://dzerkalo.media/">
            <img class="td-retina-data" data-retina="https://dzerkalo.media/wp-content/uploads/2015/05/new_logo_retina14.png" src="https://dzerkalo.media/wp-content/uploads/2015/05/new_logo14.png" alt=""/>
            <span class="td-visual-hidden">Дзеркало Коломиї</span>
        </a>
            </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="https://dzerkalo.media/">
		<img class="td-retina-data" data-retina="https://dzerkalo.media/wp-content/uploads/2015/05/mobile_logo_retina1.png" src="https://dzerkalo.media/wp-content/uploads/2015/05/mobile_logo1.png" alt=""/>
	</a>
		<a class="td-header-logo td-sticky-disable" href="https://dzerkalo.media/">
		<img class="td-retina-data" data-retina="https://dzerkalo.media/wp-content/uploads/2015/05/new_logo_retina14.png" src="https://dzerkalo.media/wp-content/uploads/2015/05/new_logo14.png" alt=""/>
	</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-42537"><a href="https://dzerkalo.media/news/">Новини</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_59f5d795f2252 = new tdBlock();
block_td_uid_1_59f5d795f2252.id = "td_uid_1_59f5d795f2252";
block_td_uid_1_59f5d795f2252.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":8,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0456","color_preset":"","border_top":"","class":"td_uid_1_59f5d795f2252_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_59f5d795f2252.td_column_number = "3";
block_td_uid_1_59f5d795f2252.block_type = "td_block_mega_menu";
block_td_uid_1_59f5d795f2252.post_count = "5";
block_td_uid_1_59f5d795f2252.found_posts = "13191";
block_td_uid_1_59f5d795f2252.header_color = "";
block_td_uid_1_59f5d795f2252.ajax_pagination_infinite_stop = "";
block_td_uid_1_59f5d795f2252.max_num_pages = "2639";
tdBlocksArray.push(block_td_uid_1_59f5d795f2252);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_1_59f5d795f2252_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_59f5d795f2252" ><div id=td_uid_1_59f5d795f2252 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dzerkalo.media/prikarpattsiv-zaklikayut-stati-donorami-krovi/" rel="bookmark" title="Прикарпатців закликають стати донорами крові"><img width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/10/donor-180x135.jpg" srcset="https://dzerkalo.media/wp-content/uploads/2017/10/donor-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/10/donor-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/10/donor-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/10/donor-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Прикарпатців закликають стати донорами крові"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title dz_none"><a href="https://dzerkalo.media/prikarpattsiv-zaklikayut-stati-donorami-krovi/" rel="bookmark" title="Прикарпатців закликають стати донорами крові">Прикарпатців закликають стати донорами крові</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dzerkalo.media/u-nebi-nad-dnr-rozgornuli-gigantskiy-prapor-ukrayini-foto/" rel="bookmark" title="У небі над “ДНР” розгорнули гігантський прапор України. ФОТО"><img width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/10/800634_1_w_570-180x135.jpg" srcset="https://dzerkalo.media/wp-content/uploads/2017/10/800634_1_w_570-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/10/800634_1_w_570-300x225.jpg 300w, https://dzerkalo.media/wp-content/uploads/2017/10/800634_1_w_570-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/10/800634_1_w_570-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/10/800634_1_w_570-238x178.jpg 238w, https://dzerkalo.media/wp-content/uploads/2017/10/800634_1_w_570.jpg 570w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="У небі над “ДНР” розгорнули гігантський прапор України. ФОТО"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title dz_none"><a href="https://dzerkalo.media/u-nebi-nad-dnr-rozgornuli-gigantskiy-prapor-ukrayini-foto/" rel="bookmark" title="У небі над “ДНР” розгорнули гігантський прапор України. ФОТО">У небі над “ДНР” розгорнули гігантський прапор України. ФОТО</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dzerkalo.media/u-karpati-priyshla-spravzhnya-zima-foto-video/" rel="bookmark" title="У Карпати прийшла справжня зима. ФОТО+ВІДЕО"><img width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/10/23031200_1501009589986943_983481161746733912_n-180x135.jpg" srcset="https://dzerkalo.media/wp-content/uploads/2017/10/23031200_1501009589986943_983481161746733912_n-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/10/23031200_1501009589986943_983481161746733912_n-300x225.jpg 300w, https://dzerkalo.media/wp-content/uploads/2017/10/23031200_1501009589986943_983481161746733912_n-768x576.jpg 768w, https://dzerkalo.media/wp-content/uploads/2017/10/23031200_1501009589986943_983481161746733912_n-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/10/23031200_1501009589986943_983481161746733912_n-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/10/23031200_1501009589986943_983481161746733912_n-238x178.jpg 238w, https://dzerkalo.media/wp-content/uploads/2017/10/23031200_1501009589986943_983481161746733912_n.jpg 960w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="У Карпати прийшла справжня зима. ФОТО+ВІДЕО"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title dz_none"><a href="https://dzerkalo.media/u-karpati-priyshla-spravzhnya-zima-foto-video/" rel="bookmark" title="У Карпати прийшла справжня зима. ФОТО+ВІДЕО">У Карпати прийшла справжня зима. ФОТО+ВІДЕО</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dzerkalo.media/utrimannya-budinkiv-pribudinkovih-teritoriy-skilki-za-shho-platyat-zhiteli-mist-ukrayini-infografika/" rel="bookmark" title="Утримання будинків і прибудинкових територій: скільки і за що платять жителі міст України. ІНФОГРАФІКА"><img width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/10/images-4-180x135.jpg" srcset="https://dzerkalo.media/wp-content/uploads/2017/10/images-4-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/10/images-4-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/10/images-4-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/10/images-4-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Утримання будинків і прибудинкових територій: скільки і за що платять жителі міст України. ІНФОГРАФІКА"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title dz_none"><a href="https://dzerkalo.media/utrimannya-budinkiv-pribudinkovih-teritoriy-skilki-za-shho-platyat-zhiteli-mist-ukrayini-infografika/" rel="bookmark" title="Утримання будинків і прибудинкових територій: скільки і за що платять жителі міст України. ІНФОГРАФІКА">Утримання будинків і прибудинкових територій: скільки і за що платять жителі міст України. ІНФОГРАФІКА</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dzerkalo.media/zavtra-u-kolomiyi-vidbudetsya-auktsion-z-prodazhu-zemli-yaka-nalezhit-gromadi-mista-perelik-dilyanok/" rel="bookmark" title="Завтра у Коломиї відбудеться аукціон з продажу землі, яка належить громаді міста. ПЕРЕЛІК ДІЛЯНОК"><img width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/04/auktsion-180x135.jpg" srcset="https://dzerkalo.media/wp-content/uploads/2017/04/auktsion-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/04/auktsion-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/04/auktsion-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/04/auktsion-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Завтра у Коломиї відбудеться аукціон з продажу землі, яка належить громаді міста. ПЕРЕЛІК ДІЛЯНОК"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title dz_none"><a href="https://dzerkalo.media/zavtra-u-kolomiyi-vidbudetsya-auktsion-z-prodazhu-zemli-yaka-nalezhit-gromadi-mista-perelik-dilyanok/" rel="bookmark" title="Завтра у Коломиї відбудеться аукціон з продажу землі, яка належить громаді міста. ПЕРЕЛІК ДІЛЯНОК">Завтра у Коломиї відбудеться аукціон з продажу землі, яка належить громаді міста. ПЕРЕЛІК ДІЛЯНОК</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_59f5d795f2252" id="td_uid_2_59f5d7960db0e" data-td_block_id="td_uid_1_59f5d795f2252" data-td_filter_value="" href="https://dzerkalo.media/news/">Всі</a><a class="mega-menu-sub-cat-td_uid_1_59f5d795f2252"  id="td_uid_3_59f5d7960db77" data-td_block_id="td_uid_1_59f5d795f2252" data-td_filter_value="15" href="https://dzerkalo.media/news/polityka/">Політика</a><a class="mega-menu-sub-cat-td_uid_1_59f5d795f2252"  id="td_uid_4_59f5d7960dbd8" data-td_block_id="td_uid_1_59f5d795f2252" data-td_filter_value="19" href="https://dzerkalo.media/news/ekonomika/">Економіка</a><a class="mega-menu-sub-cat-td_uid_1_59f5d795f2252"  id="td_uid_5_59f5d7960dc34" data-td_block_id="td_uid_1_59f5d795f2252" data-td_filter_value="17" href="https://dzerkalo.media/news/suspilstvo/">Суспільство</a><a class="mega-menu-sub-cat-td_uid_1_59f5d795f2252"  id="td_uid_6_59f5d7960dc8e" data-td_block_id="td_uid_1_59f5d795f2252" data-td_filter_value="18" href="https://dzerkalo.media/news/kultura/">Культура</a><a class="mega-menu-sub-cat-td_uid_1_59f5d795f2252"  id="td_uid_7_59f5d7960dce7" data-td_block_id="td_uid_1_59f5d795f2252" data-td_filter_value="7606" href="https://dzerkalo.media/news/tehnologiyi/">Технології</a><a class="mega-menu-sub-cat-td_uid_1_59f5d795f2252"  id="td_uid_8_59f5d7960dd41" data-td_block_id="td_uid_1_59f5d795f2252" data-td_filter_value="16" href="https://dzerkalo.media/news/sport/">Спорт</a><a class="mega-menu-sub-cat-td_uid_1_59f5d795f2252"  id="td_uid_9_59f5d7960dd9a" data-td_block_id="td_uid_1_59f5d795f2252" data-td_filter_value="7607" href="https://dzerkalo.media/news/kriminal/">Кримінал</a><a class="mega-menu-sub-cat-td_uid_1_59f5d795f2252"  id="td_uid_10_59f5d7960ddf3" data-td_block_id="td_uid_1_59f5d795f2252" data-td_filter_value="7660" href="https://dzerkalo.media/news/turizm/">Туризм</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59f5d795f2252" data-td_block_id="td_uid_1_59f5d795f2252" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59f5d795f2252" data-td_block_id="td_uid_1_59f5d795f2252" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-191"><a href="https://dzerkalo.media/articles/">Статті</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_59f5d79633cf4 = new tdBlock();
block_td_uid_11_59f5d79633cf4.id = "td_uid_11_59f5d79633cf4";
block_td_uid_11_59f5d79633cf4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":8,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0456","color_preset":"","border_top":"","class":"td_uid_11_59f5d79633cf4_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_59f5d79633cf4.td_column_number = "3";
block_td_uid_11_59f5d79633cf4.block_type = "td_block_mega_menu";
block_td_uid_11_59f5d79633cf4.post_count = "5";
block_td_uid_11_59f5d79633cf4.found_posts = "866";
block_td_uid_11_59f5d79633cf4.header_color = "";
block_td_uid_11_59f5d79633cf4.ajax_pagination_infinite_stop = "";
block_td_uid_11_59f5d79633cf4.max_num_pages = "174";
tdBlocksArray.push(block_td_uid_11_59f5d79633cf4);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_11_59f5d79633cf4_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_59f5d79633cf4" ><div id=td_uid_11_59f5d79633cf4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dzerkalo.media/glava-ugkts-prokomentuvav-skandal-dovkola-blagovishhenskoyi-tserkvi-u-kolomiyi/" rel="bookmark" title="Глава УГКЦ прокоментував скандал довкола Благовіщенської церкви у Коломиї"><img width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/10/syatoslav02_d-180x135.jpg" srcset="https://dzerkalo.media/wp-content/uploads/2017/10/syatoslav02_d-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/10/syatoslav02_d-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/10/syatoslav02_d-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/10/syatoslav02_d-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Глава УГКЦ прокоментував скандал довкола Благовіщенської церкви у Коломиї"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title dz_bold"><a href="https://dzerkalo.media/glava-ugkts-prokomentuvav-skandal-dovkola-blagovishhenskoyi-tserkvi-u-kolomiyi/" rel="bookmark" title="Глава УГКЦ прокоментував скандал довкола Благовіщенської церкви у Коломиї">Глава УГКЦ прокоментував скандал довкола Благовіщенської церкви у Коломиї</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dzerkalo.media/yak-odyagalisya-ukrayintsi-sto-rokiv-tomu-koli-prihodili-holodi-foto/" rel="bookmark" title="Як одягалися українці сто років тому, коли приходили холоди. ФОТО"><img width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/10/98460019_palto9-180x135.jpg" srcset="https://dzerkalo.media/wp-content/uploads/2017/10/98460019_palto9-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/10/98460019_palto9-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/10/98460019_palto9-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/10/98460019_palto9-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Як одягалися українці сто років тому, коли приходили холоди. ФОТО"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title dz_none"><a href="https://dzerkalo.media/yak-odyagalisya-ukrayintsi-sto-rokiv-tomu-koli-prihodili-holodi-foto/" rel="bookmark" title="Як одягалися українці сто років тому, коли приходили холоди. ФОТО">Як одягалися українці сто років тому, коли приходили холоди. ФОТО</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dzerkalo.media/zayizhdzhi-prihilniki-moskovskogo-patriarhatu-namagalisya-prorvatisya-blagovishhenskoyi-tserkvi-v-kolomiyi-foto/" rel="bookmark" title="Заїжджі прихильники Московського патріархату намагалися прорватися до Благовіщенської церкви в Коломиї. ФОТО"><img width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/10/22788870_1857316091265762_5822417295573369585_n-180x135.jpg" srcset="https://dzerkalo.media/wp-content/uploads/2017/10/22788870_1857316091265762_5822417295573369585_n-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/10/22788870_1857316091265762_5822417295573369585_n-300x225.jpg 300w, https://dzerkalo.media/wp-content/uploads/2017/10/22788870_1857316091265762_5822417295573369585_n-768x576.jpg 768w, https://dzerkalo.media/wp-content/uploads/2017/10/22788870_1857316091265762_5822417295573369585_n-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/10/22788870_1857316091265762_5822417295573369585_n-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/10/22788870_1857316091265762_5822417295573369585_n-238x178.jpg 238w, https://dzerkalo.media/wp-content/uploads/2017/10/22788870_1857316091265762_5822417295573369585_n.jpg 960w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Заїжджі прихильники Московського патріархату намагалися прорватися до Благовіщенської церкви в Коломиї. ФОТО"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title dz_red"><a href="https://dzerkalo.media/zayizhdzhi-prihilniki-moskovskogo-patriarhatu-namagalisya-prorvatisya-blagovishhenskoyi-tserkvi-v-kolomiyi-foto/" rel="bookmark" title="Заїжджі прихильники Московського патріархату намагалися прорватися до Благовіщенської церкви в Коломиї. ФОТО">Заїжджі прихильники Московського патріархату намагалися прорватися до Благовіщенської церкви в Коломиї. ФОТО</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dzerkalo.media/leoni-den-sogodnishniy-prikarpattya-vchorashniy/" rel="bookmark" title="Leoni &#8211; день сьогоднішній. А &#8220;Прикарпаття&#8221; &#8211; вчорашній?"><img width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/09/1650645-180x135.jpg" srcset="https://dzerkalo.media/wp-content/uploads/2017/09/1650645-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/09/1650645-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/09/1650645-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/09/1650645-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Leoni &#8211; день сьогоднішній. А &#8220;Прикарпаття&#8221; &#8211; вчорашній?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title dz_bold"><a href="https://dzerkalo.media/leoni-den-sogodnishniy-prikarpattya-vchorashniy/" rel="bookmark" title="Leoni &#8211; день сьогоднішній. А &#8220;Прикарпаття&#8221; &#8211; вчорашній?">Leoni &#8211; день сьогоднішній. А &#8220;Прикарпаття&#8221; &#8211; вчорашній?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dzerkalo.media/pidpriyemets-z-valovoyi-vvazhaye-shho-perekrittya-vulitsi-turistiv-ne-privabit-kolomiyanam-zashkodit/" rel="bookmark" title="Підприємець з Валової вважає, що перекриття вулиці туристів не привабить, а коломиянам &#8211; зашкодить"><img width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/10/Valova-14-180x135.jpg" srcset="https://dzerkalo.media/wp-content/uploads/2017/10/Valova-14-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/10/Valova-14-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/10/Valova-14-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/10/Valova-14-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Підприємець з Валової вважає, що перекриття вулиці туристів не привабить, а коломиянам &#8211; зашкодить"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title dz_bold"><a href="https://dzerkalo.media/pidpriyemets-z-valovoyi-vvazhaye-shho-perekrittya-vulitsi-turistiv-ne-privabit-kolomiyanam-zashkodit/" rel="bookmark" title="Підприємець з Валової вважає, що перекриття вулиці туристів не привабить, а коломиянам &#8211; зашкодить">Підприємець з Валової вважає, що перекриття вулиці туристів не привабить, а коломиянам &#8211; зашкодить</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_59f5d79633cf4" id="td_uid_12_59f5d79637ff7" data-td_block_id="td_uid_11_59f5d79633cf4" data-td_filter_value="" href="https://dzerkalo.media/articles/">Всі</a><a class="mega-menu-sub-cat-td_uid_11_59f5d79633cf4"  id="td_uid_13_59f5d79638063" data-td_block_id="td_uid_11_59f5d79633cf4" data-td_filter_value="7608" href="https://dzerkalo.media/articles/groshi/">Гроші</a><a class="mega-menu-sub-cat-td_uid_11_59f5d79633cf4"  id="td_uid_14_59f5d796380c5" data-td_block_id="td_uid_11_59f5d79633cf4" data-td_filter_value="7609" href="https://dzerkalo.media/articles/zhurnalistski-rozsliduvannya/">Журналістські розслідування</a><a class="mega-menu-sub-cat-td_uid_11_59f5d79633cf4"  id="td_uid_15_59f5d79638122" data-td_block_id="td_uid_11_59f5d79633cf4" data-td_filter_value="7610" href="https://dzerkalo.media/articles/intervyu/">Інтерв&#8217;ю</a><a class="mega-menu-sub-cat-td_uid_11_59f5d79633cf4"  id="td_uid_16_59f5d7963817d" data-td_block_id="td_uid_11_59f5d79633cf4" data-td_filter_value="7611" href="https://dzerkalo.media/articles/istoriyi-uspihu/">Історії успіху</a><a class="mega-menu-sub-cat-td_uid_11_59f5d79633cf4"  id="td_uid_17_59f5d796381d8" data-td_block_id="td_uid_11_59f5d79633cf4" data-td_filter_value="7612" href="https://dzerkalo.media/articles/geroyi-ato/">Герої АТО</a><a class="mega-menu-sub-cat-td_uid_11_59f5d79633cf4"  id="td_uid_18_59f5d79638232" data-td_block_id="td_uid_11_59f5d79633cf4" data-td_filter_value="7613" href="https://dzerkalo.media/articles/pershoprohidtsi/">Першопрохідці</a><a class="mega-menu-sub-cat-td_uid_11_59f5d79633cf4"  id="td_uid_19_59f5d7963828c" data-td_block_id="td_uid_11_59f5d79633cf4" data-td_filter_value="1463" href="https://dzerkalo.media/articles/istorija/">Історія</a><a class="mega-menu-sub-cat-td_uid_11_59f5d79633cf4"  id="td_uid_20_59f5d796382e7" data-td_block_id="td_uid_11_59f5d79633cf4" data-td_filter_value="7614" href="https://dzerkalo.media/articles/stil-zhittya/">Стиль життя</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_59f5d79633cf4" data-td_block_id="td_uid_11_59f5d79633cf4" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_59f5d79633cf4" data-td_block_id="td_uid_11_59f5d79633cf4" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42533"><a href="https://dzerkalo.media/longridi/">Лонгріди</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-144"><a href="https://dzerkalo.media/photo/">Фото</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-143"><a href="https://dzerkalo.media/video/">Відео</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3298"><a href="https://dzerkalo.media/peredplata/"><i class="fa fa-circle" style="color:#dc0f26"></i> Передплата – 2018</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43304"><a href="https://dzerkalo.media/afisha/">Афіша</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://dzerkalo.media/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Пошук" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><img src="https://dzerkalo.media/wp-content/uploads/2017/10/Webp.net-gifmaker.gif" alt="header_banner"></div></div>

</div>            </div>
        </div>
    </div>
</div>    <div class="td-container td-post-template-default" style=""> 
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-79610" class="post-79610 post type-post status-publish format-video hentry category-suspilstvo category-news category-kriminal tag-kolomiya tag-politsiya tag-veterani-ato tag-diti tag-konflikt tag-pidlitki tag-8274-4920 post_format-post-format-video" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
			            <div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://dzerkalo.media/">
                                  <span itemprop="name">Додому</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Переглянути всі повідомлення, в Новини" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://dzerkalo.media/news/">
                                  <span itemprop="name">Новини</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Переглянути всі повідомлення, в Суспільство" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://dzerkalo.media/news/suspilstvo/">
                                  <span itemprop="name">Суспільство</span>    </a>    <meta itemprop="position" content = "3"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Батьки 14-річних коломиян, над якими познущалися, попросили закрити кримінальну справу. ВІДЕО</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://dzerkalo.media/news/">Новини</a></li><li class="entry-category"><a  href="https://dzerkalo.media/news/suspilstvo/">Суспільство</a></li><li class="entry-category"><a  href="https://dzerkalo.media/news/kriminal/">Кримінал</a></li></ul>
            <header>
                <h1 class="entry-title">Батьки 14-річних коломиян, над якими познущалися, попросили закрити кримінальну справу. ВІДЕО</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-29T09:10:00+00:00" >29 Жов 2017, 09:10</time></span>                                        <div class="td-post-comments"><a href="https://dzerkalo.media/batki-14-richnih-kolomiyan-nad-yakimi-poznushhalisya-poprosili-zakriti-kriminalnu-spravu-video/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
				            </header>

			        </div>
		        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Поділитися</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdzerkalo.media%2Fbatki-14-richnih-kolomiyan-nad-yakimi-poznushhalisya-poprosili-zakriti-kriminalnu-spravu-video%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%91%D0%B0%D1%82%D1%8C%D0%BA%D0%B8+14-%D1%80%D1%96%D1%87%D0%BD%D0%B8%D1%85+%D0%BA%D0%BE%D0%BB%D0%BE%D0%BC%D0%B8%D1%8F%D0%BD%2C+%D0%BD%D0%B0%D0%B4+%D1%8F%D0%BA%D0%B8%D0%BC%D0%B8+%D0%BF%D0%BE%D0%B7%D0%BD%D1%83%D1%89%D0%B0%D0%BB%D0%B8%D1%81%D1%8F%2C+%D0%BF%D0%BE%D0%BF%D1%80%D0%BE%D1%81%D0%B8%D0%BB%D0%B8+%D0%B7%D0%B0%D0%BA%D1%80%D0%B8%D1%82%D0%B8+%D0%BA%D1%80%D0%B8%D0%BC%D1%96%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D1%83+%D1%81%D0%BF%D1%80%D0%B0%D0%B2%D1%83.+%D0%92%D0%86%D0%94%D0%95%D0%9E&url=https%3A%2F%2Fdzerkalo.media%2Fbatki-14-richnih-kolomiyan-nad-yakimi-poznushhalisya-poprosili-zakriti-kriminalnu-spravu-video%2F&via=%D0%94%D0%B7%D0%B5%D1%80%D0%BA%D0%B0%D0%BB%D0%BE+%D0%9A%D0%BE%D0%BB%D0%BE%D0%BC%D0%B8%D1%97"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://dzerkalo.media/batki-14-richnih-kolomiyan-nad-yakimi-poznushhalisya-poprosili-zakriti-kriminalnu-spravu-video/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://dzerkalo.media/batki-14-richnih-kolomiyan-nad-yakimi-poznushhalisya-poprosili-zakriti-kriminalnu-spravu-video/&amp;media=" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D0%91%D0%B0%D1%82%D1%8C%D0%BA%D0%B8+14-%D1%80%D1%96%D1%87%D0%BD%D0%B8%D1%85+%D0%BA%D0%BE%D0%BB%D0%BE%D0%BC%D0%B8%D1%8F%D0%BD%2C+%D0%BD%D0%B0%D0%B4+%D1%8F%D0%BA%D0%B8%D0%BC%D0%B8+%D0%BF%D0%BE%D0%B7%D0%BD%D1%83%D1%89%D0%B0%D0%BB%D0%B8%D1%81%D1%8F%2C+%D0%BF%D0%BE%D0%BF%D1%80%D0%BE%D1%81%D0%B8%D0%BB%D0%B8+%D0%B7%D0%B0%D0%BA%D1%80%D0%B8%D1%82%D0%B8+%D0%BA%D1%80%D0%B8%D0%BC%D1%96%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D1%83+%D1%81%D0%BF%D1%80%D0%B0%D0%B2%D1%83.+%D0%92%D0%86%D0%94%D0%95%D0%9E%20-%20https%3A%2F%2Fdzerkalo.media%2Fbatki-14-richnih-kolomiyan-nad-yakimi-poznushhalisya-poprosili-zakriti-kriminalnu-spravu-video%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dzerkalo.media/batki-14-richnih-kolomiyan-nad-yakimi-poznushhalisya-poprosili-zakriti-kriminalnu-spravu-video/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://dzerkalo.media/batki-14-richnih-kolomiyan-nad-yakimi-poznushhalisya-poprosili-zakriti-kriminalnu-spravu-video/" data-text="Батьки 14-річних коломиян, над якими познущалися, попросили закрити кримінальну справу. ВІДЕО" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

         <div class="td-post-content td-pb-padding-side">
        
				<div class="wpb_video_wrapper">
					<iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2F100011552448585%2Fvideos%2F453079575087120%2F&show_text=0&width=560" width="600" height="560" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true" ></iframe>
				</div>
				
        <p><strong>Як повідомлялося, <a href="https://dzerkalo.media/grupa-osib-pobila-ta-poznushhalasya-nad-dvoma-14-litnimi-kolomiyanami-video/">у Коломиї група осіб побила та познущалася одразу над двома 14-літніми хлопцями. </a></strong></p>
<p>Ветерана АТО підозрюють у викраденні та катуванні підлітка, начебто чоловік разом із побратимами познущався з 14-річного хлопця.</p>
<div class="td-a-rec td-a-rec-id-content_inline  "><a href="http://donjapon.if.ua/" target="_blank" rel="nofollow"><img src="https://dzerkalo.media/wp-content/uploads/2016/10/YApon.gif" alt="Don Yapon"/></a></div><p>Численні синці та вирізьблені букви на тілі &#8211; таким 14-річний хлопець постав у Коломийському відділі поліції. Що зашифрували зловмисники на його спині слідчі тільки припускають.</p>
<p>Хто позбиткувався з підлітка поліцейські вже знають. У справі фігурують ветерани АТО.</p>
<p>Батьки порізаного хлопця попросили закрити кримінальне провадження.</p>
<p>У поліції розповідають &#8211; усе це страхіття розпочалося з побутового конфлікту. Того дня у будинку, одного із дворів, зникло світло, та люди викликали електрика. Та щойно чоловік відчинив електрощитову на нього напав сусід із сином, бо вони облаштували собі там комірчину.</p>
<p>Згодом підбігли ще кілька підлітків, елекрик намагався викликати поліцію та діти з його рук вибили телефон.</p>
<p>Цей конфлікт на відео зафіксували мешканці будинку.</p>
<p>Більше в сюжеті <a href="http://kriminal.ictv.ua/" target="_blank" rel="nofollow">Надзвичайних новин телеканалу ICTV.</a></p>
        </div>

        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Теги</span></li><li><a href="https://dzerkalo.media/tag/kolomiya/">Коломия</a></li><li><a href="https://dzerkalo.media/tag/politsiya/">поліція</a></li><li><a href="https://dzerkalo.media/tag/veterani-ato/">ветерани АТО</a></li><li><a href="https://dzerkalo.media/tag/diti/">діти</a></li><li><a href="https://dzerkalo.media/tag/konflikt/">конфлікт</a></li><li><a href="https://dzerkalo.media/tag/pidlitki/">підлітки</a></li><li><a href="https://dzerkalo.media/tag/8274-4920/">вирізані букви</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Попередня стаття</span><a href="https://dzerkalo.media/v-zhahliviy-dtp-u-kolomiyi-zaginuli-tri-lyudini-ta-dvi-travmovani/">В жахливій ДТП у Коломиї загинули три людини та дві &#8211; травмовані</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Наступна стаття</span><a href="https://dzerkalo.media/zavtra-u-kolomiyi-vidbudetsya-auktsion-z-prodazhu-zemli-yaka-nalezhit-gromadi-mista-perelik-dilyanok/">Завтра у Коломиї відбудеться аукціон з продажу землі, яка належить громаді міста. ПЕРЕЛІК ДІЛЯНОК</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://dzerkalo.media/author/editor/">Дзеркало Коломиї</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Дзеркало Коломиї"></span><meta itemprop="datePublished" content="2017-10-29T09:10:00+00:00"><meta itemprop="dateModified" content="2017-10-29T10:34:14+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dzerkalo.media/batki-14-richnih-kolomiyan-nad-yakimi-poznushhalisya-poprosili-zakriti-kriminalnu-spravu-video/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dzerkalo.media/wp-content/uploads/2015/05/new_logo14.png"></span><meta itemprop="name" content="Дзеркало Коломиї"></span><meta itemprop="headline " content="Батьки 14-річних коломиян, над якими познущалися, попросили закрити кримінальну справу. ВІДЕО"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dzerkalo.media/wp-content/themes/Newsmag/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>
		    </article> <!-- /.post -->
	    <script>var block_td_uid_23_59f5d796544d0 = new tdBlock();
block_td_uid_23_59f5d796544d0.id = "td_uid_23_59f5d796544d0";
block_td_uid_23_59f5d796544d0.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0456","color_preset":"","border_top":"","class":"td_uid_23_59f5d796544d0_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":79610,"live_filter_cur_post_author":"2"}';
block_td_uid_23_59f5d796544d0.td_column_number = "3";
block_td_uid_23_59f5d796544d0.block_type = "td_block_related_posts";
block_td_uid_23_59f5d796544d0.post_count = "3";
block_td_uid_23_59f5d796544d0.found_posts = "3989";
block_td_uid_23_59f5d796544d0.header_color = "";
block_td_uid_23_59f5d796544d0.ajax_pagination_infinite_stop = "";
block_td_uid_23_59f5d796544d0.max_num_pages = "1330";
tdBlocksArray.push(block_td_uid_23_59f5d796544d0);
</script><div class="td_block_wrap td_block_related_posts td_uid_23_59f5d796544d0_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_23_59f5d796544d0" ><h4 class="td-related-title"><a id="td_uid_24_59f5d7965dc12" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_23_59f5d796544d0" href="#">Статті по темі</a><a id="td_uid_25_59f5d7965dc4f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_23_59f5d796544d0" href="#">Більше від автора</a></h4><div id=td_uid_23_59f5d796544d0 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dzerkalo.media/zavtra-u-kolomiyi-vidbudetsya-auktsion-z-prodazhu-zemli-yaka-nalezhit-gromadi-mista-perelik-dilyanok/" rel="bookmark" title="Завтра у Коломиї відбудеться аукціон з продажу землі, яка належить громаді міста. ПЕРЕЛІК ДІЛЯНОК"><img width="238" height="178" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/04/auktsion-238x178.jpg" srcset="https://dzerkalo.media/wp-content/uploads/2017/04/auktsion-238x178.jpg 238w, https://dzerkalo.media/wp-content/uploads/2017/04/auktsion-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/04/auktsion-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/04/auktsion-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Завтра у Коломиї відбудеться аукціон з продажу землі, яка належить громаді міста. ПЕРЕЛІК ДІЛЯНОК"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title dz_none"><a href="https://dzerkalo.media/zavtra-u-kolomiyi-vidbudetsya-auktsion-z-prodazhu-zemli-yaka-nalezhit-gromadi-mista-perelik-dilyanok/" rel="bookmark" title="Завтра у Коломиї відбудеться аукціон з продажу землі, яка належить громаді міста. ПЕРЕЛІК ДІЛЯНОК">Завтра у Коломиї відбудеться аукціон з продажу землі, яка належить громаді міста. ПЕРЕЛІК ДІЛЯНОК</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dzerkalo.media/v-zhahliviy-dtp-u-kolomiyi-zaginuli-tri-lyudini-ta-dvi-travmovani/" rel="bookmark" title="В жахливій ДТП у Коломиї загинули три людини та дві &#8211; травмовані"><img width="238" height="178" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/09/DTP-2-238x178.jpg" srcset="https://dzerkalo.media/wp-content/uploads/2017/09/DTP-2-238x178.jpg 238w, https://dzerkalo.media/wp-content/uploads/2017/09/DTP-2-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/09/DTP-2-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/09/DTP-2-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="В жахливій ДТП у Коломиї загинули три людини та дві &#8211; травмовані"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title dz_bold"><a href="https://dzerkalo.media/v-zhahliviy-dtp-u-kolomiyi-zaginuli-tri-lyudini-ta-dvi-travmovani/" rel="bookmark" title="В жахливій ДТП у Коломиї загинули три людини та дві &#8211; травмовані">В жахливій ДТП у Коломиї загинули три людини та дві &#8211; травмовані</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dzerkalo.media/yakoyu-sogodni-bude-pogoda-v-kolomiyi-31/" rel="bookmark" title="Якою сьогодні буде погода в Коломиї"><img width="238" height="178" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/10/52de714f34c05f27543623ae-238x178.jpg" srcset="https://dzerkalo.media/wp-content/uploads/2017/10/52de714f34c05f27543623ae-238x178.jpg 238w, https://dzerkalo.media/wp-content/uploads/2017/10/52de714f34c05f27543623ae-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/10/52de714f34c05f27543623ae-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/10/52de714f34c05f27543623ae-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Якою сьогодні буде погода в Коломиї"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title dz_red"><a href="https://dzerkalo.media/yakoyu-sogodni-bude-pogoda-v-kolomiyi-31/" rel="bookmark" title="Якою сьогодні буде погода в Коломиї">Якою сьогодні буде погода в Коломиї</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_59f5d796544d0" data-td_block_id="td_uid_23_59f5d796544d0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_59f5d796544d0" data-td_block_id="td_uid_23_59f5d796544d0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Відповісти <small><a rel="nofollow" id="cancel-comment-reply-link" href="/batki-14-richnih-kolomiyan-nad-yakimi-poznushhalisya-poprosili-zakriti-kriminalnu-spravu-video/#respond" style="display:none;">Скасувати відповідь</a></small></h3>			<form action="https://dzerkalo.media/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Коментар:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name='authar' placeholder="Ім'я:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="E-mail:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Сайт:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Залишити коментар" /> <input type='hidden' name='comment_post_ID' value='79610' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cc67028734" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="127"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget Yop Poll Widget"><div class="block-title"><span>Опитування</span></div><style scoped>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</style><div id="yop-poll-container-21_yp59f5d7965f23e" class="yop-poll-container"><div id="yop-poll-container-success-21_yp59f5d7965f23e" class="yop-poll-container-success"></div><div id="yop-poll-container-error-21_yp59f5d7965f23e" class="yop-poll-container-error"></div><form id="yop-poll-form-21_yp59f5d7965f23e" class="yop-poll-forms yop-poll-forms-display"><div id = "yop-poll-questions-container-21_yp59f5d7965f23e">
	
	<div id = "yop-poll-question-container-21_yp59f5d7965f23e-21" class = "yop-poll-question-container-21_yp59f5d7965f23e">
		<div id = "yop-poll-question-21_yp59f5d7965f23e-21"
             class = "yop-poll-question-21_yp59f5d7965f23e poll-question">Чи варто заборонити великогабаритну рекламу (сітілайти, білборди) в історичній частині Коломиї?</div>
		<div id = "yop-poll-answers-21_yp59f5d7965f23e-21" class = "yop-poll-answers-21_yp59f5d7965f23e">
			<ul>
				
				<li id = "yop-poll-li-answer-21_yp59f5d7965f23e-21" class="yop-poll-li-answer-21_yp59f5d7965f23e yop-poll-li-answer-21_yp59f5d7965f23e-21">
					<input type="radio" value="1293" name="yop_poll_answer[21]" id="yop-poll-answer-21_yp59f5d7965f23e-1293" /> <label for="yop-poll-answer-21_yp59f5d7965f23e-1293">Так</label>
                    

                    
				</li>
				
				<li id = "yop-poll-li-answer-21_yp59f5d7965f23e-21" class="yop-poll-li-answer-21_yp59f5d7965f23e yop-poll-li-answer-21_yp59f5d7965f23e-21">
					<input type="radio" value="1294" name="yop_poll_answer[21]" id="yop-poll-answer-21_yp59f5d7965f23e-1294" /> <label for="yop-poll-answer-21_yp59f5d7965f23e-1294">Ні</label>
                    

                    
				</li>
				
				
				<li id = "yop-poll-li-answer-21_yp59f5d7965f23e-21" class="yop-poll-li-answer-21_yp59f5d7965f23e yop-poll-li-answer-21_yp59f5d7965f23e-21">
					<input type="radio" value="other" name="yop_poll_answer[21]" id="yop-poll-answer-21_yp59f5d7965f23e-21-other" />
					<label  for="yop-poll-answer-21_yp59f5d7965f23e-21-other">Ваш варіант</label>
					<span id = "yop-poll-results-text-21_yp59f5d7965f23e-21"
                          class = "yop-poll-results-text-21_yp59f5d7965f23e"></span>

					<label style="width:100%;"><input onclick="document.getElementById('yop-poll-answer-21_yp59f5d7965f23e-21-other').checked=true;" type="text" value="" name="yop_poll_other_answer[21]" id="yop-poll-other-answer-21_yp59f5d7965f23e-other" /></label>
					
				</li>
				
			</ul>
		</div>
		<div id = "yop-poll-customs-21_yp59f5d7965f23e-21" class = "yop-poll-customs-21_yp59f5d7965f23e">
			<ul>
				
			</ul>
		</div>
	</div>
	<div class = "yop-poll-clear-21_yp59f5d7965f23e"></div>
	
</div>

<div id = "yop-poll-vote-21_yp59f5d7965f23e" class = "yop-poll-footer">
	<div><button class="yop_poll_vote_button" id="yop_poll_vote-button-21_yp59f5d7965f23e" onclick="yop_poll_register_vote('21', 'widget', '_yp59f5d7965f23e'); return false;">Проголосувати</button></div>
	<div id = "yop-poll-results-21_yp59f5d7965f23e"></div>
	<div></div>   <div></div>
</div><input type="hidden" id="yop-poll-tr-id-21_yp59f5d7965f23e" name="yop_poll_tr_id" value=""/><input type="hidden" id="yop-poll-nonce-21_yp59f5d7965f23e" name="yop-poll-nonce-21_yp59f5d7965f23e" value="df3e54a86e" /></form></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_3  "><div class="td-visible-desktop"> <a href="http://www.fresh.if.ua/" rel="_nofollow" target="_blank"><img width="146" height="164" src="https://dzerkalo.media/wp-content/uploads/2017/10/Kolomiya.gif" class="vc_single_image-img attachment-full" alt="dnipro_ad"></a></div>
<div class="td-visible-tablet-portrait"> <a href="http://www.fresh.if.ua/" rel="_nofollow" target="_blank"><img width="146" height="164" src="https://dzerkalo.media/wp-content/uploads/2017/10/Kolomiya.gif" class="vc_single_image-img attachment-full" alt="dnipro_ad"></a></div>
<div class="td-visible-phone"> <a href="http://www.fresh.if.ua/" rel="_nofollow" target="_blank"><img width="146" height="164" src="https://dzerkalo.media/wp-content/uploads/2017/10/Kolomiya.gif" class="vc_single_image-img attachment-full" alt="dnipro_ad"></a></div></div><div class="td-a-rec td-a-rec-id-custom_ad_2  "><div class="td-visible-desktop">
<img width="340" height="244" src="https://dzerkalo.media/wp-content/uploads/2017/07/23rv-leoni.png" class="vc_single_image-img attachment-full" alt="ad2">
</div>
<div class="td-visible-tablet-portrait">
   <img width="340" height="244" src="https://dzerkalo.media/wp-content/uploads/2017/07/23rv-leoni.png" class="vc_single_image-img attachment-full" alt="ad2">
</div>
<div class="td-visible-phone">
   <img width="340" height="244" src="https://dzerkalo.media/wp-content/uploads/2017/07/23rv-leoni.png" class="vc_single_image-img attachment-full" alt="ad2">
</div></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_29_59f5d796a96e2_rand"><h4 class="block-title"><span>Будьте в курсі</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">8,899</span><span class="td_social_info td_social_info_name">Фани</span><span class="td_social_button"><a href="https://www.facebook.com/DzerkaloKolomii" target="_blank">Подобається</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">27</span><span class="td_social_info td_social_info_name">Спостерігачі</span><span class="td_social_button"><a href="https://plus.google.com/110936558751480196287" target="_blank">Стежити</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">2,420</span><span class="td_social_info td_social_info_name">Спостерігачі</span><span class="td_social_button"><a href="http://instagram.com/dzer.kol#" target="_blank">Стежити</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">54</span><span class="td_social_info td_social_info_name">Спостерігачі</span><span class="td_social_button"><a href="https://twitter.com/dzerkalo_klm" target="_blank">Стежити</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">238</span><span class="td_social_info td_social_info_name">Підписники</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCk3ySa-Tb2wxZ5NMnJwnD8w" target="_blank">Підписатися</a></span></div></div></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
       


    <!-- Footer -->
	
	    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span8">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://dzerkalo.media/"><img class="td-retina-data" src="https://dzerkalo.media/wp-content/uploads/2015/05/mobile_logo2.png" data-retina="https://dzerkalo.media/wp-content/uploads/2015/05/mobile_logo_retina2.png" alt="" title=""/></a></div><div class="footer-text-wrap">Повне або часткове використання матеріалів, розміщених у виданні, дозволяється тільки за умови активного, прямого, відкритого для пошукових систем гіперпосилання на конкретну новину чи матеріал та згадки першоджерела не нижче другого абзацу тексту.<br/><br/>
Думка авторів публікацій може не збігатися з позицією та принципами видавця, видавець не несе за це жодної відповідальності. Міркування авторів щодо подій та осіб не спростовуються, їх правдивість не доводиться.<br/><br/>
За зміст та достовірність реклами та PR відповідальність несе рекламодавець. При цьому видавець залишає за собою право перевірки інформації, зазначеної в рекламі та оголошеннях. Такі матеріали друкуються з позначкою ®.
<div class="footer-email-wrap">Зв'язатися з нами: <a href="mailto:dzer.kol@i.ua">dzer.kol@i.ua</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DzerkaloKolomii" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/dzerkalo_klm" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCk3ySa-Tb2wxZ5NMnJwnD8w" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>

		<div class="td-pb-span4">
					</div>
	</div>
</div>	 

    <!-- Sub Footer -->
	            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-52319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-52319"><a href="https://dzerkalo.media/povidomiti-novinu/">Повідомити новину</a></li>
<li id="menu-item-44149" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44149"><a href="https://dzerkalo.media/ostanni-gazeti/">Останні газети</a></li>
<li id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-212"><a href="https://dzerkalo.media/contact/">Контакти</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Всі права захищено 2017 – «Дзеркало Коломиї». <div style="display:block">Розроблено з <span style="color:red">♥</span> в <a href="http://webolatory.com/" style="padding:0" rel="_nofollow" target="_blank">Webolatory</a></div>                    </div>
                </div>
            </div>
        </div>
            </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.2 (rara)
        Deploy mode: deploy
        
        uid: 59f5d796aa342
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">

/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td_module_9 .item-details .meta-info{
width:100%;
}
}
</style>

<link rel='stylesheet' id='yop-poll-public-css'  href='https://dzerkalo.media/wp-content/plugins/yop-poll/css/yop-poll-public.css?ver=5.8.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/dzerkalo.media\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u043f\u0456\u0434\u0442\u0432\u0435\u0440\u0434\u0456\u0442\u044c, \u0449\u043e \u0432\u0438 \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dzerkalo.media/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://dzerkalo.media/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.2'></script>
<script type='text/javascript' src='https://dzerkalo.media/wp-includes/js/comment-reply.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='https://dzerkalo.media/wp-includes/js/wp-embed.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='https://dzerkalo.media/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<script type='text/javascript' src='https://dzerkalo.media/wp-content/plugins/yop-poll/js/yop-poll-supercookie.js?ver=5.8.2'></script>
<script type='text/javascript' src='https://dzerkalo.media/wp-content/plugins/yop-poll/js/super-cookie/superCookie-min.js?ver=5.8.2'></script>
<script type='text/javascript' src='https://dzerkalo.media/wp-content/plugins/yop-poll/js/super-cookie/swfobject/swfobject.js?ver=5.8.2'></script>
<script type='text/javascript' src='https://dzerkalo.media/wp-content/plugins/yop-poll/js/jquery.popupWindow.js?ver=5.8.2'></script>
<script type='text/javascript' src='https://dzerkalo.media/wp-admin/admin-ajax.php?action=yop_poll_load_js&#038;id=21&#038;location=widget&#038;unique_id=_yp59f5d7965f23e&#038;ver=5.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yop_poll_public_config_general = {"ajax":{"url":"https:\/\/dzerkalo.media\/wp-admin\/admin-ajax.php","vote_action":"yop_poll_do_vote","yop_poll_show_vote_options":"yop_poll_show_vote_options","captcha_action":"yop_poll_show_captcha","view_results_action":"yop_poll_view_results","back_to_vote_action":"yop_poll_back_to_vote","is_wordpress_user_action":"yop_poll_is_wordpress_user","is_facebook_user_action":"yop_poll_is_facebook_user"},"pro":[],"yop_poll_version":"5.8.2","vote_with_wordpress_login_url":"https:\/\/dzerkalo.media\/wp-login.php?mirror_klm=0205&redirect_to=https%3A%2F%2Fdzerkalo.media%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_set_wordpress_vote","vote_with_facebook_ajax_url":"https:\/\/dzerkalo.media\/wp-admin\/admin-ajax.php?action=yop_poll_set_facebook_vote"};
var yop_poll_public_config_21_yp59f5d7965f23e = {"poll_options":{"vote_permisions":["guest","registered"],"vote_permisions_facebook_label":"Vote as Facebook User","vote_permisions_wordpress_label":"Vote as Wordpress User","vote_permisions_anonymous_label":"Vote as Anonymous User","vote_permisions_types":2,"share_after_vote":false,"share_name":false,"share_caption":false,"share_description":false,"share_picture":false,"share_link":"https:\/\/dzerkalo.media","redirect_after_vote":"no","redirect_after_vote_url":""},"loading_image_src":"https:\/\/dzerkalo.media\/wp-content\/plugins\/yop-poll\/images\/loading36x36.gif","loading_image_alt":"Loading"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dzerkalo.media/wp-content/plugins/yop-poll/js/yop-poll-public.js?ver=5.8.2'></script>
<script type='text/javascript' src='https://dzerkalo.media/wp-content/plugins/yop-poll/js/yop-poll-json2.js?ver=5.8.2'></script>
<script type='text/javascript' src='https://dzerkalo.media/wp-content/plugins/yop-poll/js/yop-poll-jquery.base64.min.js?ver=5.8.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"\u041a\u043e\u043b\u043e\u043c\u0438\u044f","api_location":"Kolomyya","api_language":"uk","today_icon":"broken-clouds-n","today_icon_text":"\u0445\u043c\u0430\u0440\u043d\u043e","today_temp":[10,50],"today_humidity":81,"today_wind_speed":[2.4,1.5],"today_min":[10,50],"today_max":[10,50],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1509184800,"day_temp":[6,42],"day_name":"\u0421\u0431","owm_day_index":1},{"timestamp":1509271200,"day_temp":[8,47],"day_name":"\u041d\u0434","owm_day_index":2},{"timestamp":1509357600,"day_temp":[4,39],"day_name":"\u041f\u043d","owm_day_index":3},{"timestamp":1509444000,"day_temp":[3,38],"day_name":"\u0412\u0442","owm_day_index":4},{"timestamp":1509530400,"day_temp":[6,43],"day_name":"\u0421\u0440","owm_day_index":5}],"api_key":"c3075d0842fb57c51faada7fc3cbba6b"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[79610]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://dzerkalo.media/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://dzerkalo.media/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

 
</body>
</html>