﻿<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="uk" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><title>У Коломиї за майже 2,5 мільйони гривень фірма з Одещини завершила ремонт дороги на Верещинського. ФОТО - Дзеркало Коломиї</title><meta
charset="UTF-8" /><meta
http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1.0"><meta
property="fb:pages" content="585961831443727" /><meta
name='authar' content="Дзеркало Коломиї"><link
rel="icon" type="image/png" href="https://dzerkalo.media/wp-content/uploads/2015/07/favicon.ico?x14504"><link
rel="apple-touch-icon-precomposed" sizes="76x76" href="https://dzerkalo.media/wp-content/uploads/2015/08/76.png?x14504"/><link
rel="apple-touch-icon-precomposed" sizes="120x120" href="https://dzerkalo.media/wp-content/uploads/2015/08/120.png?x14504"/><link
rel="apple-touch-icon-precomposed" sizes="152x152" href="https://dzerkalo.media/wp-content/uploads/2015/08/152.png?x14504"/><link
rel="apple-touch-icon-precomposed" sizes="114x114" href="https://dzerkalo.media/wp-content/uploads/2015/08/114.png?x14504"/><link
rel="apple-touch-icon-precomposed" sizes="144x144" href="https://dzerkalo.media/wp-content/uploads/2015/08/144.png?x14504"/><link
rel="canonical" href="https://dzerkalo.media/u-kolomiyi-za-mayzhe-2-5-milyoni-griven-firma-z-odeshhini-zavershila-remont-dorogi-na-vereshhinskogo-foto/" /><link
rel="publisher" href="https://plus.google.com/110936558751480196287"/><meta
property="og:locale" content="uk_UA" /><meta
property="og:type" content="article" /><meta
property="og:title" content="У Коломиї за майже 2,5 мільйони гривень фірма з Одещини завершила ремонт дороги на Верещинського. ФОТО - Дзеркало Коломиї" /><meta
property="og:description" content="У Коломиї завершили ремонт дорожнього покриття на вулиці Верещинського. Договір на капітальний ремонт дороги протяжністю біля 500 м/п укладено з приватним підприємством &#8220;Артембуд&#8221; на суму 2 491 503 грн. Як повідомлялося раніше, ПП “АРТЕМБУД” зареєстроване в 2010 році в Одеській області, Любашівський район, селище міського типу Любашівка. Засновником даного підприємства є Григорян Айрапет Вардгесович, а &hellip;" /><meta
property="og:url" content="https://dzerkalo.media/u-kolomiyi-za-mayzhe-2-5-milyoni-griven-firma-z-odeshhini-zavershila-remont-dorogi-na-vereshhinskogo-foto/" /><meta
property="og:site_name" content="Дзеркало Коломиї" /><meta
property="article:publisher" content="https://www.facebook.com/DzerkaloKolomii" /><meta
property="article:tag" content="Коломия" /><meta
property="article:tag" content="Верещинського" /><meta
property="article:tag" content="Артембуд" /><meta
property="article:tag" content="ремонт доргі" /><meta
property="article:section" content="Політика" /><meta
property="article:published_time" content="2017-08-09T15:02:58+03:00" /><meta
property="article:modified_time" content="2017-08-09T15:02:56+03:00" /><meta
property="og:updated_time" content="2017-08-09T15:02:56+03:00" /><meta
property="fb:app_id" content="1705705686362447" /><meta
property="og:image" content="https://dzerkalo.media/wp-content/uploads/2017/08/og_66862_20526052_1428023930650250_6898699196004496948_n.jpg" /><meta
property="og:image:secure_url" content="https://dzerkalo.media/wp-content/uploads/2017/08/og_66862_20526052_1428023930650250_6898699196004496948_n.jpg" /><meta
name="twitter:card" content="summary" /><meta
name="twitter:description" content="У Коломиї завершили ремонт дорожнього покриття на вулиці Верещинського. Договір на капітальний ремонт дороги протяжністю біля 500 м/п укладено з приватним підприємством &#8220;Артембуд&#8221; на суму 2 491 503 грн. Як повідомлялося раніше, ПП “АРТЕМБУД” зареєстроване в 2010 році в Одеській області, Любашівський район, селище міського типу Любашівка. Засновником даного підприємства є Григорян Айрапет Вардгесович, а [&hellip;]" /><meta
name="twitter:title" content="У Коломиї за майже 2,5 мільйони гривень фірма з Одещини завершила ремонт дороги на Верещинського. ФОТО - Дзеркало Коломиї" /><meta
name="twitter:site" content="@dzerkalo_klm" /><meta
name="twitter:image" content="https://dzerkalo.media/wp-content/uploads/2017/08/og_66862_20526052_1428023930650250_6898699196004496948_n.jpg" /><meta
name="twitter:creator" content="@dzerkalo_klm" /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><meta
name="onesignal" content="wordpress-plugin"/><link
rel="manifest"
href="https://dzerkalo.media/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>/*<![CDATA[*/window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://dzerkalo.media");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='60c11e95-74f7-4430-96cc-35e9f77c0df7';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="Дзеркало Коломиї";oneSignal_options['welcomeNotification']['message']="Дякуєм за підписку";oneSignal_options['path']="https://dzerkalo.media/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='хоче показувати сповіщення:';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Це сповіщення-приклад';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Сповіщення з&#039;являтимуться на вашому ПК';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Сповіщення-прикладСпо';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Сповіщення з&#039;являтимуться на вашому пристрої';oneSignal_options['promptOptions']['exampleNotificationCaption']='Ви зможете відписатись будь коли.';oneSignal_options['promptOptions']['acceptButtonText']='ПРОДОВЖИТИ';oneSignal_options['promptOptions']['cancelButtonText']='НІ ДЯКУЮ';oneSignal_options['promptOptions']['siteName']='https://dzerkalo.media/';oneSignal_options['promptOptions']['autoAcceptTitle']='Натисніть &quot;Дозволити&quot;';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=false;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='Будьте в курсі,– підпишіться на сповіщення';oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Підпишіться на сповіщення';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Ви підписались на сповіщення з нашого сайту';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Ви заблокували сповіщення';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Дякуємо за підписку!';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Ви підписались на сповіщення';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Ви більше не будете отримувати сповіщення';oneSignal_options['notifyButton']['text']['dialog.main.title']='Керувати сповіщеннями із сайту';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='ПІДПИСАТИСЬ';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='ВІДПИСАТИСЬ';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Розблокувати сповіщення';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Слідуйте інструкціям щоб дозволити сповіщення';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}/*]]>*/</script> <link
rel='stylesheet' id='contact-form-7-css'  href='https://dzerkalo.media/wp-content/plugins/contact-form-7/includes/css/styles.css?x14504' type='text/css' media='all' /><link
rel='stylesheet' id='font-awesome-four-css'  href='https://dzerkalo.media/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?x14504' type='text/css' media='all' /><link
rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=cyrillic%2Ccyrillic-ext&#038;ver=4.7.5' type='text/css' media='all' /><link
rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;subset=cyrillic%2Ccyrillic-ext&#038;ver=4.7.5' type='text/css' media='all' /><link
rel='stylesheet' id='td-theme-css'  href='https://dzerkalo.media/wp-content/themes/Newsmag/style.css?x14504' type='text/css' media='all' /><link
rel='stylesheet' id='td-theme-child-css'  href='https://dzerkalo.media/wp-content/themes/Newsmag-child/style.css?x14504' type='text/css' media='all' /><link
rel='stylesheet' id='js_composer_front-css'  href='https://dzerkalo.media/wp-content/plugins/js_composer/assets/css/js_composer.min.css?x14504' type='text/css' media='all' /> <script type='text/javascript' src='https://dzerkalo.media/wp-includes/js/jquery/jquery.js?x14504'></script> <link
rel='https://api.w.org/' href='https://dzerkalo.media/wp-json/' /><link
rel="alternate" type="application/json+oembed" href="https://dzerkalo.media/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdzerkalo.media%2Fu-kolomiyi-za-mayzhe-2-5-milyoni-griven-firma-z-odeshhini-zavershila-remont-dorogi-na-vereshhinskogo-foto%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://dzerkalo.media/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdzerkalo.media%2Fu-kolomiyi-za-mayzhe-2-5-milyoni-griven-firma-z-odeshhini-zavershila-remont-dorogi-na-vereshhinskogo-foto%2F&#038;format=xml" /><meta
property="fb:pages" content="585961831443727" /><meta
property="ia:markup_url_dev" content="https://dzerkalo.media/u-kolomiyi-za-mayzhe-2-5-milyoni-griven-firma-z-odeshhini-zavershila-remont-dorogi-na-vereshhinskogo-foto/?ia_markup=1" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta
name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link
rel="stylesheet" type="text/css" href="https://dzerkalo.media/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?x14504" media="screen"><![endif]--><!--[if IE  8]><link
rel="stylesheet" type="text/css" href="https://dzerkalo.media/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css?x14504" media="screen"><![endif]--><link
rel="amphtml" href="https://dzerkalo.media/u-kolomiyi-za-mayzhe-2-5-milyoni-griven-firma-z-odeshhini-zavershila-remont-dorogi-na-vereshhinskogo-foto/amp/" />
 <script>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</script> <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-65716762-1','auto');ga('send','pageview');</script>  <script type="text/javascript">(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter31689621=new Ya.Metrika({id:31689621,clickmap:true,trackLinks:true,accurateTrackBounce:true,webvisor:true,trackHash:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src="https://mc.yandex.ru/metrika/watch.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");</script> <noscript><div><img
src="https://mc.yandex.ru/watch/31689621" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head> <script>window.fbAsyncInit=function(){FB.init({appId:'1705705686362447',xfbml:true,version:'v2.8'});};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}
js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <body
data-rsssl=1 class="post-template-default single single-post postid-66862 single-format-standard u-kolomiyi-za-mayzhe-2-5-milyoni-griven-firma-z-odeshhini-zavershila-remont-dorogi-na-vereshhinskogo-foto wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div
class="td-scroll-up"><i
class="td-icon-menu-up"></i></div><div
class="td-menu-background"></div><div
id="td-mobile-nav"><div
class="td-mobile-container"><div
class="td-menu-socials-wrap"><div
class="td-menu-socials">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/DzerkaloKolomii" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/dzerkalo_klm" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.youtube.com/channel/UCk3ySa-Tb2wxZ5NMnJwnD8w" title="Youtube">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div
class="td-mobile-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div></div><div
class="td-mobile-content"><div
class="menu-main-menu-container"><ul
id="menu-main-menu" class="td-mobile-main-menu"><li
id="menu-item-42537" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-42537"><a
href="https://dzerkalo.media/news/">Новини<i
class="td-icon-menu-right td-element-after"></i></a><ul
class="sub-menu"><li
id="menu-item-0" class="menu-item-0"><a
href="https://dzerkalo.media/news/polityka/">Політика</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/news/ekonomika/">Економіка</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/news/suspilstvo/">Суспільство</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/news/kultura/">Культура</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/news/tehnologiyi/">Технології</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/news/sport/">Спорт</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/news/kriminal/">Кримінал</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/news/turizm/">Туризм</a></li></ul></li><li
id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-191"><a
href="https://dzerkalo.media/articles/">Статті<i
class="td-icon-menu-right td-element-after"></i></a><ul
class="sub-menu"><li
class="menu-item-0"><a
href="https://dzerkalo.media/articles/groshi/">Гроші</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/articles/zhurnalistski-rozsliduvannya/">Журналістські розслідування</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/articles/intervyu/">Інтерв&#8217;ю</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/articles/istoriyi-uspihu/">Історії успіху</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/articles/geroyi-ato/">Герої АТО</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/articles/pershoprohidtsi/">Першопрохідці</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/articles/istorija/">Історія</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/articles/stil-zhittya/">Стиль життя</a></li></ul></li><li
id="menu-item-42533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42533"><a
href="https://dzerkalo.media/longridi/">Лонгріди</a></li><li
id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a
href="https://dzerkalo.media/photo/">Фото</a></li><li
id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a
href="https://dzerkalo.media/video/">Відео</a></li><li
id="menu-item-3298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3298"><a
href="https://dzerkalo.media/peredplata/"><i
class="fa fa-circle" style="color:#dc0f26"></i> Передплата – 2017</a></li><li
id="menu-item-43304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43304"><a
href="https://dzerkalo.media/afisha/">Афіша</a></li><li
id="menu-item-49379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49379"><a
href="https://dzerkalo.media/zaversheni-opituvannya/">Опитування</a></li></ul></div></div></div></div><div
class="td-search-background"></div><div
class="td-search-wrap-mob"><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="https://dzerkalo.media/"><div
class="td-search-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div><div
role="search" class="td-search-input">
<span>Пошук</span>
<input
id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div
id="td-aj-search-mob"></div></div></div><div
id="td-outer-wrap"><div
class="td-transition-content-and-menu td-content-wrap"><div
class="td-header-wrap td-header-style-8"><div
class="td-top-menu-full"><div
class="td-header-row td-header-top-menu td-make-full"><div
class="td-top-bar-container top-bar-style-2"><div
class="td-header-sp-top-widget">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/DzerkaloKolomii" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/dzerkalo_klm" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.youtube.com/channel/UCk3ySa-Tb2wxZ5NMnJwnD8w" title="Youtube">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div
class="td-header-sp-top-menu"><div
class="td-weather-top-widget" id="td_top_weather_uid">
<i
class="td-icons clear-sky-d"></i><div
class="td-weather-now" data-block-uid="td_top_weather_uid">
<span
class="td-big-degrees">23</span>
<span
class="td-weather-unit">C</span></div><div
class="td-weather-header"><div
class="td-weather-city">Коломия</div></div></div><div
class="td_data_time"><div
style="visibility:hidden;">Вівторок 15.08 2017</div></div></div>		<span
class="submit_news"><a
href="/povidomiti-novinu/">Повідомити новину</a></span></div><div
id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div
class="td-login-wrap">
<a
href="#" class="td-back-button"><i
class="td-icon-modal-back"></i></a><div
id="td-login-div" class="td-login-form-div td-display-block"><div
class="td-login-panel-title">Sign in</div><div
class="td-login-panel-descr">Ласкаво просимо! Увійдіть в свій аккаунт</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ім'я користувача</label></div><div
class="td-login-inputs"><input
class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Пароль</label></div>
<input
type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div
class="td-login-info-text"><a
href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div
id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div
class="td-login-panel-title">Password recovery</div><div
class="td-login-panel-descr">Відновити пароль</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Електронна пошта</label></div>
<input
type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div
class="td-login-info-text">Пароль буде відправлений на ваш е-мейл</div></div></div></div></div></div><div
class="td-header-row td-header-header"><div
class="td-header-sp-logo">
<a
class="td-main-logo" href="https://dzerkalo.media/">
<img
class="td-retina-data" data-retina="https://dzerkalo.media/wp-content/uploads/2015/05/new_logo_retina14.png" src="https://dzerkalo.media/wp-content/uploads/2015/05/new_logo14.png?x14504" alt=""/>
<span
class="td-visual-hidden">Дзеркало Коломиї</span>
</a></div></div><div
class="td-header-menu-wrap"><div
class="td-header-row td-header-border td-header-main-menu"><div
class="td-make-full"><div
id="td-header-menu" role="navigation"><div
id="td-top-mobile-toggle"><a
href="#"><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo td-logo-in-header">
<a
class="td-mobile-logo td-sticky-disable" href="https://dzerkalo.media/">
<img
class="td-retina-data" data-retina="https://dzerkalo.media/wp-content/uploads/2015/05/mobile_logo_retina1.png" src="https://dzerkalo.media/wp-content/uploads/2015/05/mobile_logo1.png?x14504" alt=""/>
</a>
<a
class="td-header-logo td-sticky-disable" href="https://dzerkalo.media/">
<img
class="td-retina-data" data-retina="https://dzerkalo.media/wp-content/uploads/2015/05/new_logo_retina14.png" src="https://dzerkalo.media/wp-content/uploads/2015/05/new_logo14.png?x14504" alt=""/>
</a></div><div
class="menu-main-menu-container"><ul
id="menu-main-menu-1" class="sf-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-42537"><a
href="https://dzerkalo.media/news/">Новини</a><ul
class="sub-menu"><li
class="menu-item-0"><div
class="td-container-border"><div
class="td-mega-grid"><script>var block_td_uid_1_5992dbcc7a2d6=new tdBlock();block_td_uid_1_5992dbcc7a2d6.id="td_uid_1_5992dbcc7a2d6";block_td_uid_1_5992dbcc7a2d6.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":8,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0456","color_preset":"","border_top":"","class":"td_uid_1_5992dbcc7a2d6_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_1_5992dbcc7a2d6.td_column_number="3";block_td_uid_1_5992dbcc7a2d6.block_type="td_block_mega_menu";block_td_uid_1_5992dbcc7a2d6.post_count="5";block_td_uid_1_5992dbcc7a2d6.found_posts="11176";block_td_uid_1_5992dbcc7a2d6.header_color="";block_td_uid_1_5992dbcc7a2d6.ajax_pagination_infinite_stop="";block_td_uid_1_5992dbcc7a2d6.max_num_pages="2236";tdBlocksArray.push(block_td_uid_1_5992dbcc7a2d6);</script> <script>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</script> <div
class="td_block_wrap td_block_mega_menu td_uid_1_5992dbcc7a2d6_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5992dbcc7a2d6" ><div
id=td_uid_1_5992dbcc7a2d6 class="td_block_inner"><div
class="td-mega-row"><div
class="td-mega-span"><div
class="td_module_mega_menu td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/na-frankivshhini-viznachili-naykrashhogo-zvalyuvalnika-lisu-lisorub-2017-foto/" rel="bookmark" title="На Франківщині визначили найкращого звалювальника лісу &#8220;Лісоруб 2017&#8221;. ФОТО"><img
width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/08/11082-180x135.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/08/11082-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/08/11082-300x225.jpg 300w, https://dzerkalo.media/wp-content/uploads/2017/08/11082-768x576.jpg 768w, https://dzerkalo.media/wp-content/uploads/2017/08/11082-1024x768.jpg 1024w, https://dzerkalo.media/wp-content/uploads/2017/08/11082-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/08/11082-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/08/11082-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="На Франківщині визначили найкращого звалювальника лісу &#8220;Лісоруб 2017&#8221;. ФОТО"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/na-frankivshhini-viznachili-naykrashhogo-zvalyuvalnika-lisu-lisorub-2017-foto/" rel="bookmark" title="На Франківщині визначили найкращого звалювальника лісу &#8220;Лісоруб 2017&#8221;. ФОТО">На Франківщині визначили найкращого звалювальника лісу &#8220;Лісоруб 2017&#8221;. ФОТО</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/podrobitsi-avariyi-na-prikarpatti-vodiy-tavriyi-buv-napidpitku/" rel="bookmark" title="Подробиці аварії на Прикарпатті: водій &#8220;Таврії&#8221; був напідпитку"><img
width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/08/av1-1-180x135.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/08/av1-1-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/08/av1-1-300x225.jpg 300w, https://dzerkalo.media/wp-content/uploads/2017/08/av1-1-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/08/av1-1-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/08/av1-1-238x178.jpg 238w, https://dzerkalo.media/wp-content/uploads/2017/08/av1-1.jpg 567w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Подробиці аварії на Прикарпатті: водій &#8220;Таврії&#8221; був напідпитку"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title "><a
href="https://dzerkalo.media/podrobitsi-avariyi-na-prikarpatti-vodiy-tavriyi-buv-napidpitku/" rel="bookmark" title="Подробиці аварії на Прикарпатті: водій &#8220;Таврії&#8221; був напідпитку">Подробиці аварії на Прикарпатті: водій &#8220;Таврії&#8221; був напідпитку</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/na-ivano-frankivshhini-splacheno-mayzhe-150-milyoniv-griven-viyskovogo-zboru/" rel="bookmark" title="На Івано-Франківщині сплачено майже 150 мільйонів гривень військового збору"><img
width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/08/zbir-180x135.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/08/zbir-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/08/zbir-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/08/zbir-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/08/zbir-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="На Івано-Франківщині сплачено майже 150 мільйонів гривень військового збору"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/na-ivano-frankivshhini-splacheno-mayzhe-150-milyoniv-griven-viyskovogo-zboru/" rel="bookmark" title="На Івано-Франківщині сплачено майже 150 мільйонів гривень військового збору">На Івано-Франківщині сплачено майже 150 мільйонів гривень військового збору</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/na-prikarpatti-oblili-nevidomoyu-rechovinoyu-pamyatnik-geroyevi-oun-upa/" rel="bookmark" title="На Прикарпатті облили невідомою речовиною пам&#8217;ятник героєві ОУН-УПА"><img
width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/08/Foto-ilyustrativne-180x135.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/08/Foto-ilyustrativne-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/08/Foto-ilyustrativne-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/08/Foto-ilyustrativne-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/08/Foto-ilyustrativne-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="На Прикарпатті облили невідомою речовиною пам&#8217;ятник героєві ОУН-УПА"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title "><a
href="https://dzerkalo.media/na-prikarpatti-oblili-nevidomoyu-rechovinoyu-pamyatnik-geroyevi-oun-upa/" rel="bookmark" title="На Прикарпатті облили невідомою речовиною пам&#8217;ятник героєві ОУН-УПА">На Прикарпатті облили невідомою речовиною пам&#8217;ятник героєві ОУН-УПА</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/na-frankivshhini-pid-chas-tsogorichnogo-kupalnogo-sezonu-vtopilosya-13-osib-video/" rel="bookmark" title="На Франківщині під час цьогорічного купального сезону втопилося 13 осіб. ВІДЕО"><img
width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/08/utoplennya-180x135.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/08/utoplennya-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/08/utoplennya-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/08/utoplennya-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/08/utoplennya-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="На Франківщині під час цьогорічного купального сезону втопилося 13 осіб. ВІДЕО"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/na-frankivshhini-pid-chas-tsogorichnogo-kupalnogo-sezonu-vtopilosya-13-osib-video/" rel="bookmark" title="На Франківщині під час цьогорічного купального сезону втопилося 13 осіб. ВІДЕО">На Франківщині під час цьогорічного купального сезону втопилося 13 осіб. ВІДЕО</a></h3></div></div></div></div></div><div
class="td_mega_menu_sub_cats"><div
class="block-mega-child-cats"><a
class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5992dbcc7a2d6" id="td_uid_2_5992dbcc840dd" data-td_block_id="td_uid_1_5992dbcc7a2d6" data-td_filter_value="" href="https://dzerkalo.media/news/">Всі</a><a
class="mega-menu-sub-cat-td_uid_1_5992dbcc7a2d6"  id="td_uid_3_5992dbcc8419e" data-td_block_id="td_uid_1_5992dbcc7a2d6" data-td_filter_value="15" href="https://dzerkalo.media/news/polityka/">Політика</a><a
class="mega-menu-sub-cat-td_uid_1_5992dbcc7a2d6"  id="td_uid_4_5992dbcc84283" data-td_block_id="td_uid_1_5992dbcc7a2d6" data-td_filter_value="19" href="https://dzerkalo.media/news/ekonomika/">Економіка</a><a
class="mega-menu-sub-cat-td_uid_1_5992dbcc7a2d6"  id="td_uid_5_5992dbcc84360" data-td_block_id="td_uid_1_5992dbcc7a2d6" data-td_filter_value="17" href="https://dzerkalo.media/news/suspilstvo/">Суспільство</a><a
class="mega-menu-sub-cat-td_uid_1_5992dbcc7a2d6"  id="td_uid_6_5992dbcc84436" data-td_block_id="td_uid_1_5992dbcc7a2d6" data-td_filter_value="18" href="https://dzerkalo.media/news/kultura/">Культура</a><a
class="mega-menu-sub-cat-td_uid_1_5992dbcc7a2d6"  id="td_uid_7_5992dbcc84510" data-td_block_id="td_uid_1_5992dbcc7a2d6" data-td_filter_value="7606" href="https://dzerkalo.media/news/tehnologiyi/">Технології</a><a
class="mega-menu-sub-cat-td_uid_1_5992dbcc7a2d6"  id="td_uid_8_5992dbcc845e7" data-td_block_id="td_uid_1_5992dbcc7a2d6" data-td_filter_value="16" href="https://dzerkalo.media/news/sport/">Спорт</a><a
class="mega-menu-sub-cat-td_uid_1_5992dbcc7a2d6"  id="td_uid_9_5992dbcc846bc" data-td_block_id="td_uid_1_5992dbcc7a2d6" data-td_filter_value="7607" href="https://dzerkalo.media/news/kriminal/">Кримінал</a><a
class="mega-menu-sub-cat-td_uid_1_5992dbcc7a2d6"  id="td_uid_10_5992dbcc84797" data-td_block_id="td_uid_1_5992dbcc7a2d6" data-td_filter_value="7660" href="https://dzerkalo.media/news/turizm/">Туризм</a></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5992dbcc7a2d6" data-td_block_id="td_uid_1_5992dbcc7a2d6" target="_blank" rel="nofollow"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5992dbcc7a2d6" data-td_block_id="td_uid_1_5992dbcc7a2d6" target="_blank" rel="nofollow"><i
class="td-icon-font td-icon-menu-right"></i></a></div><div
class="clearfix"></div></div></div></div></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-191"><a
href="https://dzerkalo.media/articles/">Статті</a><ul
class="sub-menu"><li
class="menu-item-0"><div
class="td-container-border"><div
class="td-mega-grid"><script>var block_td_uid_11_5992dbccaad43=new tdBlock();block_td_uid_11_5992dbccaad43.id="td_uid_11_5992dbccaad43";block_td_uid_11_5992dbccaad43.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":8,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0456","color_preset":"","border_top":"","class":"td_uid_11_5992dbccaad43_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_11_5992dbccaad43.td_column_number="3";block_td_uid_11_5992dbccaad43.block_type="td_block_mega_menu";block_td_uid_11_5992dbccaad43.post_count="5";block_td_uid_11_5992dbccaad43.found_posts="796";block_td_uid_11_5992dbccaad43.header_color="";block_td_uid_11_5992dbccaad43.ajax_pagination_infinite_stop="";block_td_uid_11_5992dbccaad43.max_num_pages="160";tdBlocksArray.push(block_td_uid_11_5992dbccaad43);</script> <script>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</script> <div
class="td_block_wrap td_block_mega_menu td_uid_11_5992dbccaad43_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_5992dbccaad43" ><div
id=td_uid_11_5992dbccaad43 class="td_block_inner"><div
class="td-mega-row"><div
class="td-mega-span"><div
class="td_module_mega_menu td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/narodzheniy-pid-gradom-pamyati-geroya-ukrayini-tarasa-senyuka-z-kolomiyi/" rel="bookmark" title="Народжений під градом: пам&#8217;яті Героя України Тараса Сенюка з Коломиї"><img
width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/08/z-donechkoyu-180x135.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/08/z-donechkoyu-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/08/z-donechkoyu-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/08/z-donechkoyu-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/08/z-donechkoyu-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Народжений під градом: пам&#8217;яті Героя України Тараса Сенюка з Коломиї"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_bold"><a
href="https://dzerkalo.media/narodzheniy-pid-gradom-pamyati-geroya-ukrayini-tarasa-senyuka-z-kolomiyi/" rel="bookmark" title="Народжений під градом: пам&#8217;яті Героя України Тараса Сенюка з Коломиї">Народжений під градом: пам&#8217;яті Героя України Тараса Сенюка з Коломиї</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/igor-slyuzar-pislya-povernennya-z-kanadi-pro-promis-shvaygofer-ta-smittyepererobniy-zavod/" rel="bookmark" title="Ігор Слюзар після повернення з Канади: про ПРОМІС, Швайгофер та сміттєпереробний завод"><img
width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/07/1390222-180x135.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/07/1390222-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/07/1390222-300x225.jpg 300w, https://dzerkalo.media/wp-content/uploads/2017/07/1390222-768x576.jpg 768w, https://dzerkalo.media/wp-content/uploads/2017/07/1390222-1024x768.jpg 1024w, https://dzerkalo.media/wp-content/uploads/2017/07/1390222-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/07/1390222-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/07/1390222-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ігор Слюзар після повернення з Канади: про ПРОМІС, Швайгофер та сміттєпереробний завод"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_red_bold"><a
href="https://dzerkalo.media/igor-slyuzar-pislya-povernennya-z-kanadi-pro-promis-shvaygofer-ta-smittyepererobniy-zavod/" rel="bookmark" title="Ігор Слюзар після повернення з Канади: про ПРОМІС, Швайгофер та сміттєпереробний завод">Ігор Слюзар після повернення з Канади: про ПРОМІС, Швайгофер та сміттєпереробний завод</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/obyektivna-kritika-vladi-chi-bezpidstavni-zvinuvachennya-u-koruptsiyi-za-shho-z-vikonkomu-viklyuchili-v-paka-video/" rel="bookmark" title="Об&#8217;єктивна критика влади чи безпідставні звинувачення у корупції: за що з виконкому виключили В. Пака? +ВІДЕО"><img
width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/07/DSC1006-1-180x135.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/07/DSC1006-1-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/07/DSC1006-1-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/07/DSC1006-1-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/07/DSC1006-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Об&#8217;єктивна критика влади чи безпідставні звинувачення у корупції: за що з виконкому виключили В. Пака? +ВІДЕО"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_red_bold"><a
href="https://dzerkalo.media/obyektivna-kritika-vladi-chi-bezpidstavni-zvinuvachennya-u-koruptsiyi-za-shho-z-vikonkomu-viklyuchili-v-paka-video/" rel="bookmark" title="Об&#8217;єктивна критика влади чи безпідставні звинувачення у корупції: за що з виконкому виключили В. Пака? +ВІДЕО">Об&#8217;єктивна критика влади чи безпідставні звинувачення у корупції: за що з виконкому виключили В. Пака? +ВІДЕО</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/pered-vidstavkoyu-direktor-kolomiyavodokanalu-pishov-u-vidpustku/" rel="bookmark" title="Перед відставкою директор &#8220;Коломияводоканалу&#8221; пішов у відпустку"><img
width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/07/DSC0921-1-180x135.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/07/DSC0921-1-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/07/DSC0921-1-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/07/DSC0921-1-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/07/DSC0921-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Перед відставкою директор &#8220;Коломияводоканалу&#8221; пішов у відпустку"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_bold"><a
href="https://dzerkalo.media/pered-vidstavkoyu-direktor-kolomiyavodokanalu-pishov-u-vidpustku/" rel="bookmark" title="Перед відставкою директор &#8220;Коломияводоканалу&#8221; пішов у відпустку">Перед відставкою директор &#8220;Коломияводоканалу&#8221; пішов у відпустку</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/dizayner-peretvorit-staru-hatu-svogo-pradida-na-kolomiyshhini-u-creative-rural-hub-foto/" rel="bookmark" title="Дизайнер перетворить стару хату свого прадіда на  Коломийщині у &#8220;Creative Rural Hub&#8221;. ФОТО"><img
width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/07/1-3-180x135.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/07/1-3-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/07/1-3-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/07/1-3-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/07/1-3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Дизайнер перетворить стару хату свого прадіда на  Коломийщині у &#8220;Creative Rural Hub&#8221;. ФОТО"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/dizayner-peretvorit-staru-hatu-svogo-pradida-na-kolomiyshhini-u-creative-rural-hub-foto/" rel="bookmark" title="Дизайнер перетворить стару хату свого прадіда на  Коломийщині у &#8220;Creative Rural Hub&#8221;. ФОТО">Дизайнер перетворить стару хату свого прадіда на  Коломийщині у &#8220;Creative Rural Hub&#8221;. ФОТО</a></h3></div></div></div></div></div><div
class="td_mega_menu_sub_cats"><div
class="block-mega-child-cats"><a
class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5992dbccaad43" id="td_uid_12_5992dbccadc69" data-td_block_id="td_uid_11_5992dbccaad43" data-td_filter_value="" href="https://dzerkalo.media/articles/">Всі</a><a
class="mega-menu-sub-cat-td_uid_11_5992dbccaad43"  id="td_uid_13_5992dbccadd23" data-td_block_id="td_uid_11_5992dbccaad43" data-td_filter_value="7608" href="https://dzerkalo.media/articles/groshi/">Гроші</a><a
class="mega-menu-sub-cat-td_uid_11_5992dbccaad43"  id="td_uid_14_5992dbccaddf9" data-td_block_id="td_uid_11_5992dbccaad43" data-td_filter_value="7609" href="https://dzerkalo.media/articles/zhurnalistski-rozsliduvannya/">Журналістські розслідування</a><a
class="mega-menu-sub-cat-td_uid_11_5992dbccaad43"  id="td_uid_15_5992dbccadecc" data-td_block_id="td_uid_11_5992dbccaad43" data-td_filter_value="7610" href="https://dzerkalo.media/articles/intervyu/">Інтерв&#8217;ю</a><a
class="mega-menu-sub-cat-td_uid_11_5992dbccaad43"  id="td_uid_16_5992dbccadf9b" data-td_block_id="td_uid_11_5992dbccaad43" data-td_filter_value="7611" href="https://dzerkalo.media/articles/istoriyi-uspihu/">Історії успіху</a><a
class="mega-menu-sub-cat-td_uid_11_5992dbccaad43"  id="td_uid_17_5992dbccae069" data-td_block_id="td_uid_11_5992dbccaad43" data-td_filter_value="7612" href="https://dzerkalo.media/articles/geroyi-ato/">Герої АТО</a><a
class="mega-menu-sub-cat-td_uid_11_5992dbccaad43"  id="td_uid_18_5992dbccae136" data-td_block_id="td_uid_11_5992dbccaad43" data-td_filter_value="7613" href="https://dzerkalo.media/articles/pershoprohidtsi/">Першопрохідці</a><a
class="mega-menu-sub-cat-td_uid_11_5992dbccaad43"  id="td_uid_19_5992dbccae200" data-td_block_id="td_uid_11_5992dbccaad43" data-td_filter_value="1463" href="https://dzerkalo.media/articles/istorija/">Історія</a><a
class="mega-menu-sub-cat-td_uid_11_5992dbccaad43"  id="td_uid_20_5992dbccae2cc" data-td_block_id="td_uid_11_5992dbccaad43" data-td_filter_value="7614" href="https://dzerkalo.media/articles/stil-zhittya/">Стиль життя</a></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5992dbccaad43" data-td_block_id="td_uid_11_5992dbccaad43" target="_blank" rel="nofollow"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5992dbccaad43" data-td_block_id="td_uid_11_5992dbccaad43" target="_blank" rel="nofollow"><i
class="td-icon-font td-icon-menu-right"></i></a></div><div
class="clearfix"></div></div></div></div></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42533"><a
href="https://dzerkalo.media/longridi/">Лонгріди</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-144"><a
href="https://dzerkalo.media/photo/">Фото</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-143"><a
href="https://dzerkalo.media/video/">Відео</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3298"><a
href="https://dzerkalo.media/peredplata/"><i
class="fa fa-circle" style="color:#dc0f26"></i> Передплата – 2017</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43304"><a
href="https://dzerkalo.media/afisha/">Афіша</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49379"><a
href="https://dzerkalo.media/zaversheni-opituvannya/">Опитування</a></li></ul></div></div><div
class="td-search-wrapper"><div
id="td-top-search"><div
class="header-search-wrap"><div
class="dropdown header-search">
<a
id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a>
<a
id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a></div></div></div></div><div
class="header-search-wrap"><div
class="dropdown header-search"><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="https://dzerkalo.media/"><div
role="search" class="td-head-form-search-wrap">
<input
class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input
class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Пошук" /></div></form><div
id="td-aj-search"></div></div></div></div></div></div></div><div
class="td-header-container"><div
class="td-header-row"><div
class="td-header-sp-rec"><div
class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p"><div
class="td-a-rec td-a-rec-id-header  "><div
class="td-all-devices"><img
src="https://dzerkalo.media/wp-content/uploads/2017/07/ezgif-2-9b6d967a1d.gif?x14504" alt="header_banner"></div></div></div></div></div></div></div><div
class="td-container td-post-template-default" style=""><div
class="td-container-border"><div
class="td-pb-row"><div
class="td-pb-span8 td-main-content" role="main"><div
class="td-ss-main-content"><article
id="post-66862" class="post-66862 post type-post status-publish format-standard has-post-thumbnail hentry category-polityka category-news tag-kolomiya tag-8274-1709 tag-8274-1710 tag-8274-3209" itemscope itemtype="https://schema.org/Article"><div
class="td-post-header td-pb-padding-side"><div
class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span
itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a
title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://dzerkalo.media/">
<span
itemprop="name">Додому</span>    </a><meta
itemprop="position" content = "1"></span> <i
class="td-icon-right td-bread-sep"></i> <span
itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a
title="Переглянути всі повідомлення, в Новини" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://dzerkalo.media/news/">
<span
itemprop="name">Новини</span>    </a><meta
itemprop="position" content = "2"></span> <i
class="td-icon-right td-bread-sep"></i> <span
itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a
title="Переглянути всі повідомлення, в Політика" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://dzerkalo.media/news/polityka/">
<span
itemprop="name">Політика</span>    </a><meta
itemprop="position" content = "3"></span> <i
class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span
class="td-bred-no-url-last">У Коломиї за майже 2,5 мільйони гривень фірма з Одещини завершила ремонт...</span></div><ul
class="td-category"><li
class="entry-category"><a
href="https://dzerkalo.media/news/">Новини</a></li><li
class="entry-category"><a
href="https://dzerkalo.media/news/polityka/">Політика</a></li></ul>
<header><h1 class="entry-title">У Коломиї за майже 2,5 мільйони гривень фірма з Одещини завершила ремонт дороги на Верещинського. ФОТО</h1><div
class="meta-info"><span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-08-09T15:02:58+00:00" >9 Сер 2017, 15:02</time></span><div
class="td-post-comments"><a
href="https://dzerkalo.media/u-kolomiyi-za-mayzhe-2-5-milyoni-griven-firma-z-odeshhini-zavershila-remont-dorogi-na-vereshhinskogo-foto/#comments"><i
class="td-icon-comments"></i>1</a></div></div>
</header></div><div
class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span
class="td-post-share-title">Поділитися</span><div
class="td-default-sharing td-with-like">
<a
class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdzerkalo.media%2Fu-kolomiyi-za-mayzhe-2-5-milyoni-griven-firma-z-odeshhini-zavershila-remont-dorogi-na-vereshhinskogo-foto%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div
class="td-sp td-sp-facebook"></div><div
class="td-social-but-text">Facebook</div></a>
<a
class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%A3+%D0%9A%D0%BE%D0%BB%D0%BE%D0%BC%D0%B8%D1%97+%D0%B7%D0%B0+%D0%BC%D0%B0%D0%B9%D0%B6%D0%B5+2%2C5+%D0%BC%D1%96%D0%BB%D1%8C%D0%B9%D0%BE%D0%BD%D0%B8+%D0%B3%D1%80%D0%B8%D0%B2%D0%B5%D0%BD%D1%8C+%D1%84%D1%96%D1%80%D0%BC%D0%B0+%D0%B7+%D0%9E%D0%B4%D0%B5%D1%89%D0%B8%D0%BD%D0%B8+%D0%B7%D0%B0%D0%B2%D0%B5%D1%80%D1%88%D0%B8%D0%BB%D0%B0+%D1%80%D0%B5%D0%BC%D0%BE%D0%BD%D1%82+%D0%B4%D0%BE%D1%80%D0%BE%D0%B3%D0%B8+%D0%BD%D0%B0+%D0%92%D0%B5%D1%80%D0%B5%D1%89%D0%B8%D0%BD%D1%81%D1%8C%D0%BA%D0%BE%D0%B3%D0%BE.+%D0%A4%D0%9E%D0%A2%D0%9E&url=https%3A%2F%2Fdzerkalo.media%2Fu-kolomiyi-za-mayzhe-2-5-milyoni-griven-firma-z-odeshhini-zavershila-remont-dorogi-na-vereshhinskogo-foto%2F&via=%D0%94%D0%B7%D0%B5%D1%80%D0%BA%D0%B0%D0%BB%D0%BE+%D0%9A%D0%BE%D0%BB%D0%BE%D0%BC%D0%B8%D1%97"  ><div
class="td-sp td-sp-twitter"></div><div
class="td-social-but-text">Twitter</div></a>
<a
class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://dzerkalo.media/u-kolomiyi-za-mayzhe-2-5-milyoni-griven-firma-z-odeshhini-zavershila-remont-dorogi-na-vereshhinskogo-foto/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div
class="td-sp td-sp-googleplus"></div></a>
<a
class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://dzerkalo.media/u-kolomiyi-za-mayzhe-2-5-milyoni-griven-firma-z-odeshhini-zavershila-remont-dorogi-na-vereshhinskogo-foto/&amp;media=https://dzerkalo.media/wp-content/uploads/2017/08/20526052_1428023930650250_6898699196004496948_n.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div
class="td-sp td-sp-pinterest"></div></a>
<a
class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D0%A3+%D0%9A%D0%BE%D0%BB%D0%BE%D0%BC%D0%B8%D1%97+%D0%B7%D0%B0+%D0%BC%D0%B0%D0%B9%D0%B6%D0%B5+2%2C5+%D0%BC%D1%96%D0%BB%D1%8C%D0%B9%D0%BE%D0%BD%D0%B8+%D0%B3%D1%80%D0%B8%D0%B2%D0%B5%D0%BD%D1%8C+%D1%84%D1%96%D1%80%D0%BC%D0%B0+%D0%B7+%D0%9E%D0%B4%D0%B5%D1%89%D0%B8%D0%BD%D0%B8+%D0%B7%D0%B0%D0%B2%D0%B5%D1%80%D1%88%D0%B8%D0%BB%D0%B0+%D1%80%D0%B5%D0%BC%D0%BE%D0%BD%D1%82+%D0%B4%D0%BE%D1%80%D0%BE%D0%B3%D0%B8+%D0%BD%D0%B0+%D0%92%D0%B5%D1%80%D0%B5%D1%89%D0%B8%D0%BD%D1%81%D1%8C%D0%BA%D0%BE%D0%B3%D0%BE.+%D0%A4%D0%9E%D0%A2%D0%9E%20-%20https%3A%2F%2Fdzerkalo.media%2Fu-kolomiyi-za-mayzhe-2-5-milyoni-griven-firma-z-odeshhini-zavershila-remont-dorogi-na-vereshhinskogo-foto%2F" ><div
class="td-sp td-sp-whatsapp"></div></a><div
class="clearfix"></div></div><div
class="td-classic-sharing"><ul><li
class="td-classic-facebook"><iframe
frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dzerkalo.media/u-kolomiyi-za-mayzhe-2-5-milyoni-griven-firma-z-odeshhini-zavershila-remont-dorogi-na-vereshhinskogo-foto/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li
class="td-classic-twitter"><a
href="https://twitter.com/share" class="twitter-share-button" data-url="https://dzerkalo.media/u-kolomiyi-za-mayzhe-2-5-milyoni-griven-firma-z-odeshhini-zavershila-remont-dorogi-na-vereshhinskogo-foto/" data-text="У Коломиї за майже 2,5 мільйони гривень фірма з Одещини завершила ремонт дороги на Верещинського. ФОТО" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div
class="td-post-content td-pb-padding-side"><div
class="td-post-featured-image"><a
href="https://dzerkalo.media/wp-content/uploads/2017/08/20526052_1428023930650250_6898699196004496948_n.jpg?x14504" data-caption=""><img
width="720" height="960" class="entry-thumb td-modal-image" src="https://dzerkalo.media/wp-content/uploads/2017/08/20526052_1428023930650250_6898699196004496948_n.jpg?x14504" alt="" title="Верещинського_ремонт"/></a></div><p><strong>У Коломиї завершили ремонт дорожнього покриття на вулиці Верещинського.</strong></p><p>Договір на капітальний ремонт дороги протяжністю біля 500 м/п укладено з приватним підприємством &#8220;Артембуд&#8221; на суму 2 491 503 грн.</p><div
class="td-a-rec td-a-rec-id-content_inline  "><a
href="http://donjapon.if.ua/" target="_blank" rel="nofollow"><img
src="https://dzerkalo.media/wp-content/uploads/2016/10/YApon.gif?x14504" alt="Don Yapon"/></a></div><p>Як <a
href="https://dzerkalo.media/hto-za-skilki-remontuvatime-rozbitu-dorogu-na-vereshhinskogo-u-kolomiyi-foto/" target="_blank" rel="noopener noreferrer">повідомлялося</a> раніше, <a
href="https://dzerkalo.media/hto-za-skilki-remontuvatime-rozbitu-dorogu-na-vereshhinskogo-u-kolomiyi-foto/" target="_blank" rel="noopener noreferrer">ПП “АРТЕМБУД” зареєстроване в 2010 році в Одеській області</a>, Любашівський район, селище міського типу Любашівка.</p><p>Засновником даного підприємства є <strong>Григорян Айрапет Вардгесович</strong>, а керівником – <strong>Григорян Вардгес Айрапетович</strong>.</p>
<figure
id="attachment_58668" style="width: 1920px" class="wp-caption alignnone"><a
href="https://dzerkalo.media/pro-stihiynu-torgivlyu-osvitu-strategiyu-kolomiyi/vereshhinskogo2/" rel="attachment wp-att-58668"><img
class="size-full wp-image-58668" src="https://dzerkalo.media/wp-content/uploads/2017/05/Vereshhinskogo2.jpg?x14504" alt="" width="1920" height="783" srcset="https://dzerkalo.media/wp-content/uploads/2017/05/Vereshhinskogo2.jpg 1920w, https://dzerkalo.media/wp-content/uploads/2017/05/Vereshhinskogo2-300x122.jpg 300w, https://dzerkalo.media/wp-content/uploads/2017/05/Vereshhinskogo2-768x313.jpg 768w, https://dzerkalo.media/wp-content/uploads/2017/05/Vereshhinskogo2-1024x418.jpg 1024w" sizes="(max-width: 1920px) 100vw, 1920px" /></a><figcaption
class="wp-caption-text">Дорога на Верещинського до ремонту</figcaption></figure><p><em>Читайте також: </em><a
title="На вул. Моцарта в Коломиї розпочали ремонт дороги. ФОТОФАКТ" href="https://dzerkalo.media/na-vul-motsarta-v-kolomiyi-rozpochali-remont-dorogi-fotofakt/" rel="bookmark">На вул. Моцарта в Коломиї розпочали ремонт дороги. ФОТОФАКТ</a></p></div><footer><div
class="td-post-source-tags td-pb-padding-side"><ul
class="td-tags td-post-small-box clearfix"><li><span>Теги</span></li><li><a
href="https://dzerkalo.media/tag/kolomiya/">Коломия</a></li><li><a
href="https://dzerkalo.media/tag/8274-1709/">Верещинського</a></li><li><a
href="https://dzerkalo.media/tag/8274-1710/">Артембуд</a></li><li><a
href="https://dzerkalo.media/tag/8274-3209/">ремонт доргі</a></li></ul></div><div
class="td-block-row td-post-next-prev"><div
class="td-block-span6 td-post-prev-post"><div
class="td-post-next-prev-content"><span>Попередня стаття</span><a
href="https://dzerkalo.media/na-prikarpatti-ruh-potyagiv-zatrimali-na-2-godini-vnaslidok-smertelnoyi-dtp/">На Прикарпатті рух потягів затримали на 2 години внаслідок смертельної ДТП</a></div></div><div
class="td-next-prev-separator"></div><div
class="td-block-span6 td-post-next-post"><div
class="td-post-next-prev-content"><span>Наступна стаття</span><a
href="https://dzerkalo.media/golovna-likarka-kolomiyskoyi-tsrl-ofitsiyno-ocholila-ohmatdit/">Головна лікарка Коломийської ЦРЛ офіційно очолила &#8220;ОХМАТДИТ&#8221;</a></div></div></div><div
class="td-author-name vcard author" style="display: none"><span
class="fn"><a
href="https://dzerkalo.media/author/editor/">Дзеркало Коломиї</a></span></div>	        <span
style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta
itemprop="name" content="Дзеркало Коломиї"></span><meta
itemprop="datePublished" content="2017-08-09T15:02:58+00:00"><meta
itemprop="dateModified" content="2017-08-09T15:02:56+00:00"><meta
itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dzerkalo.media/u-kolomiyi-za-mayzhe-2-5-milyoni-griven-firma-z-odeshhini-zavershila-remont-dorogi-na-vereshhinskogo-foto/"/><span
style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span
style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://dzerkalo.media/wp-content/uploads/2015/05/new_logo14.png"></span><meta
itemprop="name" content="Дзеркало Коломиї"></span><meta
itemprop="headline " content="У Коломиї за майже 2,5 мільйони гривень фірма з Одещини завершила ремонт дороги на Верещинського. ФОТО"><span
style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://dzerkalo.media/wp-content/uploads/2017/08/20526052_1428023930650250_6898699196004496948_n.jpg"><meta
itemprop="width" content="720"><meta
itemprop="height" content="960"></span>        </footer>
</article>  <script>var block_td_uid_23_5992dbccd2b7b=new tdBlock();block_td_uid_23_5992dbccd2b7b.id="td_uid_23_5992dbccd2b7b";block_td_uid_23_5992dbccd2b7b.atts='{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0456","color_preset":"","border_top":"","class":"td_uid_23_5992dbccd2b7b_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":66862,"live_filter_cur_post_author":"2"}';block_td_uid_23_5992dbccd2b7b.td_column_number="3";block_td_uid_23_5992dbccd2b7b.block_type="td_block_related_posts";block_td_uid_23_5992dbccd2b7b.post_count="3";block_td_uid_23_5992dbccd2b7b.found_posts="3064";block_td_uid_23_5992dbccd2b7b.header_color="";block_td_uid_23_5992dbccd2b7b.ajax_pagination_infinite_stop="";block_td_uid_23_5992dbccd2b7b.max_num_pages="1022";tdBlocksArray.push(block_td_uid_23_5992dbccd2b7b);</script><div
class="td_block_wrap td_block_related_posts td_uid_23_5992dbccd2b7b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_23_5992dbccd2b7b" ><h4 class="td-related-title"><a
id="td_uid_24_5992dbccd8c46" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_23_5992dbccd2b7b" href="#">Статті по темі</a><a
id="td_uid_25_5992dbccd8c81" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_23_5992dbccd2b7b" href="#">Більше від автора</a></h4><div
id=td_uid_23_5992dbccd2b7b class="td_block_inner"><div
class="td-related-row"><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/na-den-mista-vidkriyut-pamyatnu-tablitsyu-pershomu-vidomomu-ukrayinskomu-viytovi-kolomiyi-voronku/" rel="bookmark" title="На День міста відкриють пам&#8217;ятну таблицю першому відомому українському війтові Коломиї Вороньку"><img
width="238" height="178" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/08/mr-238x178.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/08/mr-238x178.jpg 238w, https://dzerkalo.media/wp-content/uploads/2017/08/mr-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/08/mr-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/08/mr-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="На День міста відкриють пам&#8217;ятну таблицю першому відомому українському війтові Коломиї Вороньку"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/na-den-mista-vidkriyut-pamyatnu-tablitsyu-pershomu-vidomomu-ukrayinskomu-viytovi-kolomiyi-voronku/" rel="bookmark" title="На День міста відкриють пам&#8217;ятну таблицю першому відомому українському війтові Коломиї Вороньку">На День міста відкриють пам&#8217;ятну таблицю першому відомому українському війтові Коломиї Вороньку</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/u-kolomiyi-za-pivroku-zrizali-153-dereva-nasadili-215/" rel="bookmark" title="У Коломиї за півроку зрізали 153 дерева, а насадили &#8211; 215"><img
width="238" height="178" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/08/Kolomiya-238x178.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/08/Kolomiya-238x178.jpg 238w, https://dzerkalo.media/wp-content/uploads/2017/08/Kolomiya-300x225.jpg 300w, https://dzerkalo.media/wp-content/uploads/2017/08/Kolomiya-768x576.jpg 768w, https://dzerkalo.media/wp-content/uploads/2017/08/Kolomiya-1024x768.jpg 1024w, https://dzerkalo.media/wp-content/uploads/2017/08/Kolomiya-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/08/Kolomiya-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/08/Kolomiya-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="У Коломиї за півроку зрізали 153 дерева, а насадили &#8211; 215"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/u-kolomiyi-za-pivroku-zrizali-153-dereva-nasadili-215/" rel="bookmark" title="У Коломиї за півроку зрізали 153 дерева, а насадили &#8211; 215">У Коломиї за півроку зрізали 153 дерева, а насадили &#8211; 215</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/dnya-mista-kolomiyi-pobachit-svit-knizhka-stepana-andriyishina-vulitsi-starovinnoyi-kolomiyi/" rel="bookmark" title="До Дня міста Коломиї побачить світ книжка Степана Андріїшина &#8220;Вулиці старовинної Коломиї&#8221;"><img
width="238" height="178" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/08/knizhka-238x178.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/08/knizhka-238x178.jpg 238w, https://dzerkalo.media/wp-content/uploads/2017/08/knizhka-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/08/knizhka-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/08/knizhka-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="До Дня міста Коломиї побачить світ книжка Степана Андріїшина &#8220;Вулиці старовинної Коломиї&#8221;"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/dnya-mista-kolomiyi-pobachit-svit-knizhka-stepana-andriyishina-vulitsi-starovinnoyi-kolomiyi/" rel="bookmark" title="До Дня міста Коломиї побачить світ книжка Степана Андріїшина &#8220;Вулиці старовинної Коломиї&#8221;">До Дня міста Коломиї побачить світ книжка Степана Андріїшина &#8220;Вулиці старовинної Коломиї&#8221;</a></h3></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5992dbccd2b7b" data-td_block_id="td_uid_23_5992dbccd2b7b"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5992dbccd2b7b" data-td_block_id="td_uid_23_5992dbccd2b7b"><i
class="td-icon-font td-icon-menu-right"></i></a></div></div><div
class="comments" id="comments"><div
class="td-comments-title-wrap td-pb-padding-side"><h4 class="td-comments-title "><span>1 коментар</span></h4></div><ol
class="comment-list td-pb-padding-side"><li
class="comment " id="comment-5242">
<article>
<footer>
<img
alt='' src='https://secure.gravatar.com/avatar/?s=50&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=100&amp;d=identicon&amp;r=g 2x' class='avatar avatar-50 photo avatar-default' height='50' width='50' />                    <cite>Анонімний</cite><a
class="comment-link" href="#comment-5242">
<time
pubdate="1502465791">11 Сер 2017, 18:36 at 18:36</time>
</a>
</footer><div
class="comment-content"><p>Цікаво, а тротуари в кінці Верещинського, що робити не збираються? Чи гроші виділені на дорогу і тротуари розікрали ще два роки тому?</p></div><div
class="comment-meta" id="comment-5242">
<a
rel='nofollow' class='comment-reply-link' href='https://dzerkalo.media/u-kolomiyi-za-mayzhe-2-5-milyoni-griven-firma-z-odeshhini-zavershila-remont-dorogi-na-vereshhinskogo-foto/?replytocom=5242#respond' onclick='return addComment.moveForm( "comment-5242", "5242", "respond", "66862" )' aria-label='Відповісти '>Відповісти</a></div>
</article></li></ol><div
class="comment-pagination"></div><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Відповісти <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/u-kolomiyi-za-mayzhe-2-5-milyoni-griven-firma-z-odeshhini-zavershila-remont-dorogi-na-vereshhinskogo-foto/#respond" style="display:none;">Скасувати відповідь</a></small></h3><form
action="https://dzerkalo.media/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div
class="clearfix"></div><p
class="comment-form-input-wrap td-form-comment"><textarea placeholder="Коментар:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p
class="comment-form-input-wrap td-form-author">
<span
class="comment-req-wrap">
<input
class="" id="author" name='authar' placeholder="Ім'я:" type="text" value="" size="30" /></p><p
class="comment-form-input-wrap td-form-email">
<span
class="comment-req-wrap"><input
class="" id="email" name="email" placeholder="E-mail:" type="text" value="" size="30" /></p><p
class="comment-form-input-wrap td-form-url">
<input
class="" id="url" name="url" placeholder="Сайт:" type="text" value="" size="30" /></p><p
class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Залишити коментар" /> <input
type='hidden' name='comment_post_ID' value='66862' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p
style="display: none;"><input
type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="48a0eaaf57" /></p><p
style="display: none;"><input
type="hidden" id="ak_js" name="ak_js" value="28"/></p></form></div></div></div></div><div
class="td-pb-span4 td-main-sidebar" role="complementary"><div
class="td-ss-main-sidebar">
<aside
class="widget Yop Poll Widget"><div
class="block-title"><span>Опитування</span></div><style scoped>#yop-poll-other-answer-13_yp5992dbccdb56c-other{border:1px
solid #000;color:#000}.yop-poll-customfield-13_yp5992dbccdb56c{border:1px
solid #000;color:#000}div#yop-poll-container-13_yp5992dbccdb56c{background:#fff;box-sizing:border-box;display:inline-block;font-size:14px;color:#555;padding:10px;width:200px;zoom:1;border:5px
solid #3F8B43}div.yop-poll-container
*{}form#yop-poll-form-13_yp5992dbccdb56c{}div#yop-poll-container-error-13_yp5992dbccdb56c{font-size:.8em;font-style:italic;color:red;text-transform:lowercase;text-align:center}div#yop-poll-container-success-13_yp5992dbccdb56c{font-size:.8em;font-style:italic;color:green;text-align:center}div#yop-poll-questions-container-13_yp5992dbccdb56c{margin:.5em}div.yop-poll-question-container-13_yp5992dbccdb56c{margin:0}div.yop-poll-question-13_yp5992dbccdb56c{border:0
none;margin:0
0 2em;padding: .25em;text-align:center;font-size:14px}div.yop-poll-answers-13_yp5992dbccdb56c{}div.yop-poll-answers-13_yp5992dbccdb56c
ul{list-style:none;margin:0;padding:0}div.yop-poll-answers-13_yp5992dbccdb56c ul li.yop-poll-li-answer-13_yp5992dbccdb56c,
div.yop-poll-answers-13_yp5992dbccdb56c ul li.yop-poll-li-result-13_yp5992dbccdb56c{list-style:none;margin:0;padding:0;font-size:14px;line-height:2em}div.yop-poll-answers-13_yp5992dbccdb56c ul li.yop-poll-li-result-13_yp5992dbccdb56c{padding-bottom:1em}div.yop-poll-answers-13_yp5992dbccdb56c  ul li.yop-poll-li-answer-13_yp5992dbccdb56c
label{margin:0px;font-style:normal;font-weight:normal;font-size:14px;float:none;display:inline-block}div.yop-poll-answers-13_yp5992dbccdb56c  ul li.yop-poll-li-answer-13_yp5992dbccdb56c label:nth-of-type(2){}div.yop-poll-answers-13_yp5992dbccdb56c  ul li.yop-poll-li-answer-13_yp5992dbccdb56c label:nth-of-type(3){width:100%;overflow:hidden}div#yop-poll-container-13_yp5992dbccdb56c  li.yop-poll-li-answer-13_yp5992dbccdb56c label:nth-of-type(3) input[type="text"]{width:94%;overflow:hidden}div.yop-poll-customs-13_yp5992dbccdb56c{clear:both}div.yop-poll-customs-13_yp5992dbccdb56c
ul{list-style:none;margin:0;padding:0;overflow:hidden;width:100%}div.yop-poll-customs-13_yp5992dbccdb56c ul li.yop-poll-li-custom-13_yp5992dbccdb56c{display:block;font-size:14px;list-style:none}div.yop-poll-customs-13_yp5992dbccdb56c ul li.yop-poll-li-custom-13_yp5992dbccdb56c
label{display:block}div#yop-poll-container-13_yp5992dbccdb56c li.yop-poll-li-custom-13_yp5992dbccdb56c input[type="text"]{width:94%}.yop-poll-footer{}.yop-poll-vote-centered-13_yp5992dbccdb56c{text-align:center}#yop-poll-vote-13_yp5992dbccdb56c div
button{cursor:pointer;display:block;font-size:14px;margin:0
auto}#yop-poll-vote-13_yp5992dbccdb56c div
button.yop_poll_vote_button{}#yop-poll-vote-13_yp5992dbccdb56c div
button.yop_poll_wordpress_vote_button{margin:1em
auto 0}#yop-poll-vote-13_yp5992dbccdb56c div
button.yop_poll_anonymous_vote_button{margin:1em
auto 0}li.yop-poll-results-13_yp5992dbccdb56c{font-size:12px;font-style:italic;font-weight:normal;margin-left:15px;color:#38595E}li.yop-poll-li-answer-13_yp5992dbccdb56c{float:left;display:inline-block;width:100%;padding:1%;margin:1%}#yop-poll-vote-13_yp5992dbccdb56c div#yop-poll-results-13_yp5992dbccdb56c{float:right;width:auto}#yop-poll-vote-13_yp5992dbccdb56c div#yop-poll-results-13_yp5992dbccdb56c
a{color:#000;text-decoration:underline;font-size:12px}#yop-poll-vote-13_yp5992dbccdb56c div#yop-poll-back-13_yp5992dbccdb56c
a{color:#000;text-decoration:underline;font-size:12px}#yop-poll-vote-13_yp5992dbccdb56c div#yop-poll-archive-13_yp5992dbccdb56c
a{color:#000;text-decoration:underline;font-size:12px}#yop-poll-vote-13_yp5992dbccdb56c
div{float:left;width:100%}.yop-poll-results-bar-13_yp5992dbccdb56c
div{background:#555;width:90%}#yop-poll-captcha-input-div-13_yp5992dbccdb56c{margin-top:5px}#yop-poll-captcha-helpers-div-13_yp5992dbccdb56c{width:30px;float:left;margin-left:5px;height:0px}#yop-poll-captcha-helpers-div-13_yp5992dbccdb56c
img{margin-bottom:2px}#yop-poll-captcha-image-div-13_yp5992dbccdb56c{margin-bottom:5px}#yop_poll_captcha_image_13_yp5992dbccdb56c{float:left}.yop-poll-clear-13_yp5992dbccdb56c{clear:both}.yop-poll-name-13_yp5992dbccdb56c{color:#38595E;font-size:18px}.yop-poll-li-answer-13_yp5992dbccdb56c label
img{max-width:98%}.yop-poll-li-result-13_yp5992dbccdb56c label span
img{max-width:98%}.content{position:unset !important}div.yop-poll-container br,
div#yop-poll-container-13_yp5992dbccdb56c
br{display:none}div#yop_poll_vote_options_div-13_yp5992dbccdb56c div:nth-last-of-type(1){display:none}#yop-poll-container-13_yp5992dbccdb56c
img{max-width:200px}.yop-poll-forms-display{}</style><div
id="yop-poll-container-13_yp5992dbccdb56c" class="yop-poll-container"><div
id="yop-poll-container-success-13_yp5992dbccdb56c" class="yop-poll-container-success"></div><div
id="yop-poll-container-error-13_yp5992dbccdb56c" class="yop-poll-container-error"></div><form
id="yop-poll-form-13_yp5992dbccdb56c" class="yop-poll-forms yop-poll-forms-display"><div
id = "yop-poll-questions-container-13_yp5992dbccdb56c"><div
id = "yop-poll-question-container-13_yp5992dbccdb56c-13" class = "yop-poll-question-container-13_yp5992dbccdb56c"><div
id = "yop-poll-question-13_yp5992dbccdb56c-13"
class = "yop-poll-question-13_yp5992dbccdb56c poll-question">Чи влаштовує вас якість відремонтованих доріг у Коломиї?</div><div
id = "yop-poll-answers-13_yp5992dbccdb56c-13" class = "yop-poll-answers-13_yp5992dbccdb56c"><ul><li
id = "yop-poll-li-answer-13_yp5992dbccdb56c-13" class="yop-poll-li-answer-13_yp5992dbccdb56c yop-poll-li-answer-13_yp5992dbccdb56c-13">
<input
type="radio" value="234" name="yop_poll_answer[13]" id="yop-poll-answer-13_yp5992dbccdb56c-234" /> <label
for="yop-poll-answer-13_yp5992dbccdb56c-234">Так</label></li><li
id = "yop-poll-li-answer-13_yp5992dbccdb56c-13" class="yop-poll-li-answer-13_yp5992dbccdb56c yop-poll-li-answer-13_yp5992dbccdb56c-13">
<input
type="radio" value="235" name="yop_poll_answer[13]" id="yop-poll-answer-13_yp5992dbccdb56c-235" /> <label
for="yop-poll-answer-13_yp5992dbccdb56c-235">Ні</label></li><li
id = "yop-poll-li-answer-13_yp5992dbccdb56c-13" class="yop-poll-li-answer-13_yp5992dbccdb56c yop-poll-li-answer-13_yp5992dbccdb56c-13">
<input
type="radio" value="257" name="yop_poll_answer[13]" id="yop-poll-answer-13_yp5992dbccdb56c-257" /> <label
for="yop-poll-answer-13_yp5992dbccdb56c-257">Добрі дороги лише у середмісті, на околицях яма на ямі</label></li><li
id = "yop-poll-li-answer-13_yp5992dbccdb56c-13" class="yop-poll-li-answer-13_yp5992dbccdb56c yop-poll-li-answer-13_yp5992dbccdb56c-13">
<input
type="radio" value="other" name="yop_poll_answer[13]" id="yop-poll-answer-13_yp5992dbccdb56c-13-other" />
<label
for="yop-poll-answer-13_yp5992dbccdb56c-13-other">Ваш варіант</label>
<span
id = "yop-poll-results-text-13_yp5992dbccdb56c-13"
class = "yop-poll-results-text-13_yp5992dbccdb56c"></span><label
style="width:100%;"><input
onclick="document.getElementById('yop-poll-answer-13_yp5992dbccdb56c-13-other').checked=true;" type="text" value="" name="yop_poll_other_answer[13]" id="yop-poll-other-answer-13_yp5992dbccdb56c-other" /></label></li></ul></div><div
id = "yop-poll-customs-13_yp5992dbccdb56c-13" class = "yop-poll-customs-13_yp5992dbccdb56c"><ul></ul></div></div><div
class = "yop-poll-clear-13_yp5992dbccdb56c"></div></div><div
id = "yop-poll-vote-13_yp5992dbccdb56c" class = "yop-poll-footer"><div><button
class="yop_poll_vote_button" id="yop_poll_vote-button-13_yp5992dbccdb56c" onclick="yop_poll_register_vote('13', 'widget', '_yp5992dbccdb56c'); return false;">Проголосувати</button></div><div
id = "yop-poll-results-13_yp5992dbccdb56c"></div><div></div><div></div></div><input
type="hidden" id="yop-poll-tr-id-13_yp5992dbccdb56c" name="yop_poll_tr_id" value=""/><input
type="hidden" id="yop-poll-nonce-13_yp5992dbccdb56c" name="yop-poll-nonce-13_yp5992dbccdb56c" value="7db4a309e7" /></form></div></aside><div
class="td-a-rec td-a-rec-id-custom_ad_3  "><div
class="td-visible-desktop"> <a
href="http://www.fresh.if.ua/" rel="_nofollow" target="_blank"><img
width="146" height="164" src="https://dzerkalo.media/wp-content/uploads/2016/11/500_340.jpg?x14504" class="vc_single_image-img attachment-full" alt="fresh_ad"></a></div><div
class="td-visible-tablet-portrait"> <a
href="http://www.fresh.if.ua/" rel="_nofollow" target="_blank"><img
width="146" height="164" src="https://dzerkalo.media/wp-content/uploads/2016/11/500_340.jpg?x14504" class="vc_single_image-img attachment-full" alt="fresh_ad"></a></div><div
class="td-visible-phone"> <a
href="http://www.fresh.if.ua/" rel="_nofollow" target="_blank"><img
width="146" height="164" src="https://dzerkalo.media/wp-content/uploads/2016/11/500_340.jpg?x14504" class="vc_single_image-img attachment-full" alt="fresh_ad"></a></div></div><div
class="td-a-rec td-a-rec-id-custom_ad_2  "><div
class="td-visible-desktop">
<img
width="340" height="244" src="https://dzerkalo.media/wp-content/uploads/2017/07/23rv-leoni.png?x14504" class="vc_single_image-img attachment-full" alt="ad2"></div><div
class="td-visible-tablet-portrait">
<img
width="340" height="244" src="https://dzerkalo.media/wp-content/uploads/2017/07/23rv-leoni.png?x14504" class="vc_single_image-img attachment-full" alt="ad2"></div><div
class="td-visible-phone">
<img
width="340" height="244" src="https://dzerkalo.media/wp-content/uploads/2017/07/23rv-leoni.png?x14504" class="vc_single_image-img attachment-full" alt="ad2"></div></div><div
class="td_block_wrap td_block_social_counter td_block_widget td_uid_29_5992dbcd0a05f_rand"><h4 class="block-title"><span>Будьте в курсі</span></h4><div
class="td-social-list"><div
class="td_social_type td-pb-margin-side td_social_facebook"><div
class="td-social-box"><div
class="td-sp td-sp-facebook"></div><span
class="td_social_info">8,168</span><span
class="td_social_info td_social_info_name">Фани</span><span
class="td_social_button"><a
href="https://www.facebook.com/DzerkaloKolomii" target="_blank">Подобається</a></span></div></div><div
class="td_social_type td-pb-margin-side td_social_googleplus"><div
class="td-social-box"><div
class="td-sp td-sp-googleplus"></div><span
class="td_social_info">24</span><span
class="td_social_info td_social_info_name">Спостерігачі</span><span
class="td_social_button"><a
href="https://plus.google.com/110936558751480196287" target="_blank">Стежити</a></span></div></div><div
class="td_social_type td-pb-margin-side td_social_instagram"><div
class="td-social-box"><div
class="td-sp td-sp-instagram"></div><span
class="td_social_info">2,182</span><span
class="td_social_info td_social_info_name">Спостерігачі</span><span
class="td_social_button"><a
href="http://instagram.com/dzer.kol#" target="_blank">Стежити</a></span></div></div><div
class="td_social_type td-pb-margin-side td_social_twitter"><div
class="td-social-box"><div
class="td-sp td-sp-twitter"></div><span
class="td_social_info">53</span><span
class="td_social_info td_social_info_name">Спостерігачі</span><span
class="td_social_button"><a
href="https://twitter.com/dzerkalo_klm" target="_blank">Стежити</a></span></div></div><div
class="td_social_type td-pb-margin-side td_social_youtube"><div
class="td-social-box"><div
class="td-sp td-sp-youtube"></div><span
class="td_social_info">216</span><span
class="td_social_info td_social_info_name">Підписники</span><span
class="td_social_button"><a
href="http://www.youtube.com/channel/UCk3ySa-Tb2wxZ5NMnJwnD8w" target="_blank">Підписатися</a></span></div></div></div></div></div></div></div></div></div><div
class="td-footer-container td-container"><div
class="td-pb-row"><div
class="td-pb-span12"></div></div><div
class="td-pb-row"><div
class="td-pb-span8"><div
class="td-footer-info td-pb-padding-side"><div
class="footer-logo-wrap"><a
href="https://dzerkalo.media/"><img
class="td-retina-data" src="https://dzerkalo.media/wp-content/uploads/2015/05/mobile_logo2.png?x14504" data-retina="https://dzerkalo.media/wp-content/uploads/2015/05/mobile_logo_retina2.png" alt="" title=""/></a></div><div
class="footer-text-wrap">Повне або часткове використання матеріалів, розміщених у виданні, дозволяється тільки за умови активного, прямого, відкритого для пошукових систем гіперпосилання на конкретну новину чи матеріал та згадки першоджерела не нижче другого абзацу тексту.<br/><br/>
Думка авторів публікацій може не збігатися з позицією та принципами видавця, видавець не несе за це жодної відповідальності. Міркування авторів щодо подій та осіб не спростовуються, їх правдивість не доводиться.<br/><br/>
За зміст та достовірність реклами та PR відповідальність несе рекламодавець. При цьому видавець залишає за собою право перевірки інформації, зазначеної в рекламі та оголошеннях. Такі матеріали друкуються з позначкою ®.<div
class="footer-email-wrap">Зв'язатися з нами: <a
href="mailto:dzer.kol@i.ua">dzer.kol@i.ua</a></div></div><div
class="footer-social-wrap td-social-style2">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/DzerkaloKolomii" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/dzerkalo_klm" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.youtube.com/channel/UCk3ySa-Tb2wxZ5NMnJwnD8w" title="Youtube">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div></div><div
class="td-pb-span4"></div></div></div><div
class="td-sub-footer-container td-container td-container-border "><div
class="td-pb-row"><div
class="td-pb-span8 td-sub-footer-menu"><div
class="td-pb-padding-side"><div
class="menu-footer-menu-container"><ul
id="menu-footer-menu" class="td-subfooter-menu"><li
id="menu-item-52319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-52319"><a
href="https://dzerkalo.media/povidomiti-novinu/">Повідомити новину</a></li><li
id="menu-item-44149" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44149"><a
href="https://dzerkalo.media/ostanni-gazeti/">Останні газети</a></li><li
id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-212"><a
href="https://dzerkalo.media/contact/">Контакти</a></li></ul></div></div></div><div
class="td-pb-span4 td-sub-footer-copy"><div
class="td-pb-padding-side">
&copy; Всі права захищено 2017 – «Дзеркало Коломиї».<div
style="display:block">Розроблено з <span
style="color:red">♥</span> в <a
href="http://webolatory.com/" style="padding:0" rel="_nofollow" target="_blank">Webolatory</a></div></div></div></div></div></div></div>
<style type="text/css" media="screen">@media (max-width: 767px){.td_module_9 .item-details .meta-info{width:100%}}</style><link
rel='stylesheet' id='yop-poll-public-css'  href='https://dzerkalo.media/wp-content/plugins/yop-poll/css/yop-poll-public.css?x14504' type='text/css' media='all' /> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/dzerkalo.media\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u043f\u0456\u0434\u0442\u0432\u0435\u0440\u0434\u0456\u0442\u044c, \u0449\u043e \u0432\u0438 \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};</script> <script type='text/javascript' src='https://dzerkalo.media/wp-content/plugins/contact-form-7/includes/js/scripts.js?x14504'></script> <script type='text/javascript' src='https://dzerkalo.media/wp-content/themes/Newsmag/js/tagdiv_theme.js?x14504'></script> <script type='text/javascript' src='https://dzerkalo.media/wp-includes/js/comment-reply.min.js?x14504'></script> <script type='text/javascript' src='https://dzerkalo.media/wp-includes/js/wp-embed.min.js?x14504'></script> <script type='text/javascript' src='https://dzerkalo.media/wp-content/plugins/akismet/_inc/form.js?x14504'></script> <script type='text/javascript' src='https://dzerkalo.media/wp-content/plugins/yop-poll/js/yop-poll-supercookie.js?x14504'></script> <script type='text/javascript' src='https://dzerkalo.media/wp-content/plugins/yop-poll/js/super-cookie/superCookie-min.js?x14504'></script> <script type='text/javascript' src='https://dzerkalo.media/wp-content/plugins/yop-poll/js/super-cookie/swfobject/swfobject.js?x14504'></script> <script type='text/javascript' src='https://dzerkalo.media/wp-content/plugins/yop-poll/js/jquery.popupWindow.js?x14504'></script> <script type='text/javascript' src='https://dzerkalo.media/wp-admin/admin-ajax.php?action=yop_poll_load_js&#038;id=13&#038;location=widget&#038;unique_id=_yp5992dbccdb56c&#038;ver=5.8.2'></script> <script type='text/javascript'>/*<![CDATA[*/var yop_poll_public_config_general={"ajax":{"url":"https:\/\/dzerkalo.media\/wp-admin\/admin-ajax.php","vote_action":"yop_poll_do_vote","yop_poll_show_vote_options":"yop_poll_show_vote_options","captcha_action":"yop_poll_show_captcha","view_results_action":"yop_poll_view_results","back_to_vote_action":"yop_poll_back_to_vote","is_wordpress_user_action":"yop_poll_is_wordpress_user","is_facebook_user_action":"yop_poll_is_facebook_user"},"pro":[],"yop_poll_version":"5.8.2","vote_with_wordpress_login_url":"https:\/\/dzerkalo.media\/wp-login.php?mirror_klm=0205&redirect_to=https%3A%2F%2Fdzerkalo.media%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_set_wordpress_vote","vote_with_facebook_ajax_url":"https:\/\/dzerkalo.media\/wp-admin\/admin-ajax.php?action=yop_poll_set_facebook_vote"};var yop_poll_public_config_13_yp5992dbccdb56c={"poll_options":{"vote_permisions":["guest","registered"],"vote_permisions_facebook_label":"Vote as Facebook User","vote_permisions_wordpress_label":"Vote as Wordpress User","vote_permisions_anonymous_label":"Vote as Anonymous User","vote_permisions_types":2,"share_after_vote":false,"share_name":false,"share_caption":false,"share_description":false,"share_picture":false,"share_link":"https:\/\/dzerkalo.media","redirect_after_vote":"no","redirect_after_vote_url":""},"loading_image_src":"https:\/\/dzerkalo.media\/wp-content\/plugins\/yop-poll\/images\/loading36x36.gif","loading_image_alt":"Loading"};/*]]>*/</script> <script type='text/javascript' src='https://dzerkalo.media/wp-content/plugins/yop-poll/js/yop-poll-public.js?x14504'></script> <script type='text/javascript' src='https://dzerkalo.media/wp-content/plugins/yop-poll/js/yop-poll-json2.js?x14504'></script> <script type='text/javascript' src='https://dzerkalo.media/wp-content/plugins/yop-poll/js/yop-poll-jquery.base64.min.js?x14504'></script>  <script>/*<![CDATA[*/jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"\u041a\u043e\u043b\u043e\u043c\u0438\u044f","api_location":"Kolomyya","api_language":"uk","today_icon":"clear-sky-d","today_icon_text":"\u0447\u0438\u0441\u0442\u0435 \u043d\u0435\u0431\u043e","today_temp":[23,73.4],"today_humidity":43,"today_wind_speed":[2.2,1.4],"today_min":[23,73.4],"today_max":[23,73.4],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1502877600,"day_temp":[24,76],"day_name":"\u0421\u0440","owm_day_index":1},{"timestamp":1502964000,"day_temp":[26,80],"day_name":"\u0427\u0442","owm_day_index":2},{"timestamp":1503050400,"day_temp":[25,78],"day_name":"\u041f\u0442","owm_day_index":3},{"timestamp":1503136800,"day_temp":[26,79],"day_name":"\u0421\u0431","owm_day_index":4},{"timestamp":1503223200,"day_temp":[24,76],"day_name":"\u041d\u0434","owm_day_index":5}],"api_key":"2b08ac14030ba455470237725275d7f8"});});jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[66862]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://dzerkalo.media/wp-content/themes/Newsmag-child/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://dzerkalo.media/wp-content/themes/Newsmag';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();/*]]>*/</script> </body></html>