﻿<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="uk" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><title>Понад 800 пожеж протягом року спалахнуло на Прикарпатті - Дзеркало Коломиї</title><meta
charset="UTF-8" /><meta
http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1.0"><meta
property="fb:pages" content="585961831443727" /><meta
name='authar' content="Дзеркало Коломиї"><link
rel="icon" type="image/png" href="https://dzerkalo.media/wp-content/uploads/2015/07/favicon.ico?x14504"><link
rel="apple-touch-icon-precomposed" sizes="76x76" href="https://dzerkalo.media/wp-content/uploads/2015/08/76.png?x14504"/><link
rel="apple-touch-icon-precomposed" sizes="120x120" href="https://dzerkalo.media/wp-content/uploads/2015/08/120.png?x14504"/><link
rel="apple-touch-icon-precomposed" sizes="152x152" href="https://dzerkalo.media/wp-content/uploads/2015/08/152.png?x14504"/><link
rel="apple-touch-icon-precomposed" sizes="114x114" href="https://dzerkalo.media/wp-content/uploads/2015/08/114.png?x14504"/><link
rel="apple-touch-icon-precomposed" sizes="144x144" href="https://dzerkalo.media/wp-content/uploads/2015/08/144.png?x14504"/><link
rel="canonical" href="https://dzerkalo.media/ponad-800-pozhezh-protyagom-roku-spalahnulo-na-prikarpatti/" /><link
rel="publisher" href="https://plus.google.com/110936558751480196287"/><meta
property="og:locale" content="uk_UA" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Понад 800 пожеж протягом року спалахнуло на Прикарпатті - Дзеркало Коломиї" /><meta
property="og:description" content="&nbsp; У порівнянні з минулим роком кількість пожеж в Україні збільшилася  майже у три рази. У цьому році площі, охоплені вогнем, склали 8,8 тис. га, для порівняння у 2016 –  3,6 тис. га. Найбільша кількість пожеж зафіксована в Київській і Дніпропетровський областях. Про це йшлося на позачерговому засіданні Державної комісії з питань техногенно-екологічної безпеки та надзвичайних &hellip;" /><meta
property="og:url" content="https://dzerkalo.media/ponad-800-pozhezh-protyagom-roku-spalahnulo-na-prikarpatti/" /><meta
property="og:site_name" content="Дзеркало Коломиї" /><meta
property="article:publisher" content="https://www.facebook.com/DzerkaloKolomii" /><meta
property="article:tag" content="Коломия" /><meta
property="article:tag" content="пожежі" /><meta
property="article:tag" content="Прикарпаття" /><meta
property="article:tag" content="статистика" /><meta
property="article:tag" content="Зубко" /><meta
property="article:tag" content="уникнення пожеж" /><meta
property="article:tag" content="Савка" /><meta
property="article:section" content="Новини" /><meta
property="article:published_time" content="2017-06-23T15:19:48+03:00" /><meta
property="article:modified_time" content="2017-06-23T15:11:50+03:00" /><meta
property="og:updated_time" content="2017-06-23T15:11:50+03:00" /><meta
property="fb:app_id" content="1705705686362447" /><meta
property="og:image" content="https://dzerkalo.media/wp-content/uploads/2017/06/og_62190_pozhezha.jpg" /><meta
name="twitter:card" content="summary" /><meta
name="twitter:description" content="&nbsp; У порівнянні з минулим роком кількість пожеж в Україні збільшилася  майже у три рази. У цьому році площі, охоплені вогнем, склали 8,8 тис. га, для порівняння у 2016 –  3,6 тис. га. Найбільша кількість пожеж зафіксована в Київській і Дніпропетровський областях. Про це йшлося на позачерговому засіданні Державної комісії з питань техногенно-екологічної безпеки та надзвичайних [&hellip;]" /><meta
name="twitter:title" content="Понад 800 пожеж протягом року спалахнуло на Прикарпатті - Дзеркало Коломиї" /><meta
name="twitter:site" content="@dzerkalo_klm" /><meta
name="twitter:image" content="https://dzerkalo.media/wp-content/uploads/2017/06/og_62190_pozhezha.jpg" /><meta
name="twitter:creator" content="@dzerkalo_klm" /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><meta
name="onesignal" content="wordpress-plugin"/><link
rel="manifest"
href="https://dzerkalo.media/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>/*<![CDATA[*/window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://dzerkalo.media");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='60c11e95-74f7-4430-96cc-35e9f77c0df7';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="Дзеркало Коломиї";oneSignal_options['welcomeNotification']['message']="Дякуєм за підписку";oneSignal_options['path']="https://dzerkalo.media/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='хоче показувати сповіщення:';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Це сповіщення-приклад';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Сповіщення з&#039;являтимуться на вашому ПК';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Сповіщення-прикладСпо';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Сповіщення з&#039;являтимуться на вашому пристрої';oneSignal_options['promptOptions']['exampleNotificationCaption']='Ви зможете відписатись будь коли.';oneSignal_options['promptOptions']['acceptButtonText']='ПРОДОВЖИТИ';oneSignal_options['promptOptions']['cancelButtonText']='НІ ДЯКУЮ';oneSignal_options['promptOptions']['siteName']='https://dzerkalo.media/';oneSignal_options['promptOptions']['autoAcceptTitle']='Натисніть &quot;Дозволити&quot;';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=false;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='Будьте в курсі,– підпишіться на сповіщення';oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Підпишіться на сповіщення';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Ви підписались на сповіщення з нашого сайту';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Ви заблокували сповіщення';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Дякуємо за підписку!';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Ви підписались на сповіщення';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Ви більше не будете отримувати сповіщення';oneSignal_options['notifyButton']['text']['dialog.main.title']='Керувати сповіщеннями із сайту';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='ПІДПИСАТИСЬ';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='ВІДПИСАТИСЬ';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Розблокувати сповіщення';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Слідуйте інструкціям щоб дозволити сповіщення';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}/*]]>*/</script> <link
rel='stylesheet' id='contact-form-7-css'  href='https://dzerkalo.media/wp-content/plugins/contact-form-7/includes/css/styles.css?x14504' type='text/css' media='all' /><link
rel='stylesheet' id='font-awesome-four-css'  href='https://dzerkalo.media/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?x14504' type='text/css' media='all' /><link
rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=cyrillic%2Ccyrillic-ext&#038;ver=4.7.5' type='text/css' media='all' /><link
rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;subset=cyrillic%2Ccyrillic-ext&#038;ver=4.7.5' type='text/css' media='all' /><link
rel='stylesheet' id='td-theme-css'  href='https://dzerkalo.media/wp-content/themes/Newsmag/style.css?x14504' type='text/css' media='all' /><link
rel='stylesheet' id='td-theme-child-css'  href='https://dzerkalo.media/wp-content/themes/Newsmag-child/style.css?x14504' type='text/css' media='all' /><link
rel='stylesheet' id='js_composer_front-css'  href='https://dzerkalo.media/wp-content/plugins/js_composer/assets/css/js_composer.min.css?x14504' type='text/css' media='all' /> <script type='text/javascript' src='https://dzerkalo.media/wp-includes/js/jquery/jquery.js?x14504'></script> <link
rel='https://api.w.org/' href='https://dzerkalo.media/wp-json/' /><link
rel="alternate" type="application/json+oembed" href="https://dzerkalo.media/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdzerkalo.media%2Fponad-800-pozhezh-protyagom-roku-spalahnulo-na-prikarpatti%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://dzerkalo.media/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdzerkalo.media%2Fponad-800-pozhezh-protyagom-roku-spalahnulo-na-prikarpatti%2F&#038;format=xml" /><meta
property="fb:pages" content="585961831443727" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta
name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link
rel="stylesheet" type="text/css" href="https://dzerkalo.media/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?x14504" media="screen"><![endif]--><!--[if IE  8]><link
rel="stylesheet" type="text/css" href="https://dzerkalo.media/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css?x14504" media="screen"><![endif]--><link
rel="amphtml" href="https://dzerkalo.media/ponad-800-pozhezh-protyagom-roku-spalahnulo-na-prikarpatti/amp/" />
 <script>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</script> <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-65716762-1','auto');ga('send','pageview');</script>  <script type="text/javascript">(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter31689621=new Ya.Metrika({id:31689621,clickmap:true,trackLinks:true,accurateTrackBounce:true,webvisor:true,trackHash:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src="https://mc.yandex.ru/metrika/watch.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");</script> <noscript><div><img
src="https://mc.yandex.ru/watch/31689621" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head> <script>window.fbAsyncInit=function(){FB.init({appId:'1705705686362447',xfbml:true,version:'v2.8'});};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}
js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <body
data-rsssl=1 class="post-template-default single single-post postid-62190 single-format-standard ponad-800-pozhezh-protyagom-roku-spalahnulo-na-prikarpatti wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div
class="td-scroll-up"><i
class="td-icon-menu-up"></i></div><div
class="td-menu-background"></div><div
id="td-mobile-nav"><div
class="td-mobile-container"><div
class="td-menu-socials-wrap"><div
class="td-menu-socials">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/DzerkaloKolomii" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/dzerkalo_klm" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.youtube.com/channel/UCk3ySa-Tb2wxZ5NMnJwnD8w" title="Youtube">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div
class="td-mobile-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div></div><div
class="td-mobile-content"><div
class="menu-main-menu-container"><ul
id="menu-main-menu" class="td-mobile-main-menu"><li
id="menu-item-42537" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-42537"><a
href="https://dzerkalo.media/news/">Новини<i
class="td-icon-menu-right td-element-after"></i></a><ul
class="sub-menu"><li
id="menu-item-0" class="menu-item-0"><a
href="https://dzerkalo.media/news/polityka/">Політика</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/news/ekonomika/">Економіка</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/news/suspilstvo/">Суспільство</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/news/kultura/">Культура</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/news/tehnologiyi/">Технології</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/news/sport/">Спорт</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/news/kriminal/">Кримінал</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/news/turizm/">Туризм</a></li></ul></li><li
id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-191"><a
href="https://dzerkalo.media/articles/">Статті<i
class="td-icon-menu-right td-element-after"></i></a><ul
class="sub-menu"><li
class="menu-item-0"><a
href="https://dzerkalo.media/articles/groshi/">Гроші</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/articles/zhurnalistski-rozsliduvannya/">Журналістські розслідування</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/articles/intervyu/">Інтерв&#8217;ю</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/articles/istoriyi-uspihu/">Історії успіху</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/articles/geroyi-ato/">Герої АТО</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/articles/pershoprohidtsi/">Першопрохідці</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/articles/istorija/">Історія</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/articles/stil-zhittya/">Стиль життя</a></li></ul></li><li
id="menu-item-42533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42533"><a
href="https://dzerkalo.media/longridi/">Лонгріди</a></li><li
id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a
href="https://dzerkalo.media/photo/">Фото</a></li><li
id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a
href="https://dzerkalo.media/video/">Відео</a></li><li
id="menu-item-3298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3298"><a
href="https://dzerkalo.media/peredplata/"><i
class="fa fa-circle" style="color:#dc0f26"></i> Передплата – 2017</a></li><li
id="menu-item-43304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43304"><a
href="https://dzerkalo.media/afisha/">Афіша</a></li><li
id="menu-item-49379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49379"><a
href="https://dzerkalo.media/zaversheni-opituvannya/">Опитування</a></li></ul></div></div></div></div><div
class="td-search-background"></div><div
class="td-search-wrap-mob"><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="https://dzerkalo.media/"><div
class="td-search-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div><div
role="search" class="td-search-input">
<span>Пошук</span>
<input
id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div
id="td-aj-search-mob"></div></div></div><div
id="td-outer-wrap"><div
class="td-transition-content-and-menu td-content-wrap"><div
class="td-header-wrap td-header-style-8"><div
class="td-top-menu-full"><div
class="td-header-row td-header-top-menu td-make-full"><div
class="td-top-bar-container top-bar-style-2"><div
class="td-header-sp-top-widget">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/DzerkaloKolomii" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/dzerkalo_klm" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.youtube.com/channel/UCk3ySa-Tb2wxZ5NMnJwnD8w" title="Youtube">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div
class="td-header-sp-top-menu"><div
class="td-weather-top-widget" id="td_top_weather_uid">
<i
class="td-icons thunderstorm-d"></i><div
class="td-weather-now" data-block-uid="td_top_weather_uid">
<span
class="td-big-degrees">17</span>
<span
class="td-weather-unit">C</span></div><div
class="td-weather-header"><div
class="td-weather-city">Коломия</div></div></div><div
class="td_data_time"><div
style="visibility:hidden;">П’ятниця 23.06 2017</div></div></div>		<span
class="submit_news"><a
href="/povidomiti-novinu/">Повідомити новину</a></span></div><div
id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div
class="td-login-wrap">
<a
href="#" class="td-back-button"><i
class="td-icon-modal-back"></i></a><div
id="td-login-div" class="td-login-form-div td-display-block"><div
class="td-login-panel-title">Sign in</div><div
class="td-login-panel-descr">Ласкаво просимо! Увійдіть в свій аккаунт</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ім'я користувача</label></div><div
class="td-login-inputs"><input
class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Пароль</label></div>
<input
type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div
class="td-login-info-text"><a
href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div
id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div
class="td-login-panel-title">Password recovery</div><div
class="td-login-panel-descr">Відновити пароль</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Електронна пошта</label></div>
<input
type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div
class="td-login-info-text">Пароль буде відправлений на ваш е-мейл</div></div></div></div></div></div><div
class="td-header-row td-header-header"><div
class="td-header-sp-logo">
<a
class="td-main-logo" href="https://dzerkalo.media/">
<img
class="td-retina-data" data-retina="https://dzerkalo.media/wp-content/uploads/2015/05/new_logo_retina14.png" src="https://dzerkalo.media/wp-content/uploads/2015/05/new_logo14.png?x14504" alt=""/>
<span
class="td-visual-hidden">Дзеркало Коломиї</span>
</a></div></div><div
class="td-header-menu-wrap"><div
class="td-header-row td-header-border td-header-main-menu"><div
class="td-make-full"><div
id="td-header-menu" role="navigation"><div
id="td-top-mobile-toggle"><a
href="#"><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo td-logo-in-header">
<a
class="td-mobile-logo td-sticky-disable" href="https://dzerkalo.media/">
<img
class="td-retina-data" data-retina="https://dzerkalo.media/wp-content/uploads/2015/05/mobile_logo_retina1.png" src="https://dzerkalo.media/wp-content/uploads/2015/05/mobile_logo1.png?x14504" alt=""/>
</a>
<a
class="td-header-logo td-sticky-disable" href="https://dzerkalo.media/">
<img
class="td-retina-data" data-retina="https://dzerkalo.media/wp-content/uploads/2015/05/new_logo_retina14.png" src="https://dzerkalo.media/wp-content/uploads/2015/05/new_logo14.png?x14504" alt=""/>
</a></div><div
class="menu-main-menu-container"><ul
id="menu-main-menu-1" class="sf-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-42537"><a
href="https://dzerkalo.media/news/">Новини</a><ul
class="sub-menu"><li
class="menu-item-0"><div
class="td-container-border"><div
class="td-mega-grid"><script>var block_td_uid_1_594d4b6722f23=new tdBlock();block_td_uid_1_594d4b6722f23.id="td_uid_1_594d4b6722f23";block_td_uid_1_594d4b6722f23.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":8,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0456","color_preset":"","border_top":"","class":"td_uid_1_594d4b6722f23_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_1_594d4b6722f23.td_column_number="3";block_td_uid_1_594d4b6722f23.block_type="td_block_mega_menu";block_td_uid_1_594d4b6722f23.post_count="5";block_td_uid_1_594d4b6722f23.found_posts="10255";block_td_uid_1_594d4b6722f23.header_color="";block_td_uid_1_594d4b6722f23.ajax_pagination_infinite_stop="";block_td_uid_1_594d4b6722f23.max_num_pages="2051";tdBlocksArray.push(block_td_uid_1_594d4b6722f23);</script> <script>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</script> <div
class="td_block_wrap td_block_mega_menu td_uid_1_594d4b6722f23_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_594d4b6722f23" ><div
id=td_uid_1_594d4b6722f23 class="td_block_inner"><div
class="td-mega-row"><div
class="td-mega-span"><div
class="td_module_mega_menu td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/muzika-poeziya-mayster-klasi-kino-grafiti-chim-zavtra-divuvatime-kolomiyan-festival-art-viziya/" rel="bookmark" title="Музика, поезія,  майстер-класи, кіно, графіті: чим завтра дивуватиме коломиян фестиваль &#8220;Арт-Візія&#8221;"><img
width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/06/19059287_453809834984633_8528332992928062082_n-1-180x135.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/06/19059287_453809834984633_8528332992928062082_n-1-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/06/19059287_453809834984633_8528332992928062082_n-1-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/06/19059287_453809834984633_8528332992928062082_n-1-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/06/19059287_453809834984633_8528332992928062082_n-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Музика, поезія,  майстер-класи, кіно, графіті: чим завтра дивуватиме коломиян фестиваль &#8220;Арт-Візія&#8221;"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/muzika-poeziya-mayster-klasi-kino-grafiti-chim-zavtra-divuvatime-kolomiyan-festival-art-viziya/" rel="bookmark" title="Музика, поезія,  майстер-класи, кіно, графіті: чим завтра дивуватиме коломиян фестиваль &#8220;Арт-Візія&#8221;">Музика, поезія,  майстер-класи, кіно, графіті: чим завтра дивуватиме коломиян фестиваль &#8220;Арт-Візія&#8221;</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/na-kolomiyshhini-znovu-viyavili-nasadzhennya-zaboronenih-roslin/" rel="bookmark" title="На Коломийщині знову виявили насадження заборонених рослин"><img
width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/06/mak-180x135.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/06/mak-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/06/mak-300x225.jpg 300w, https://dzerkalo.media/wp-content/uploads/2017/06/mak-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/06/mak-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/06/mak-238x178.jpg 238w, https://dzerkalo.media/wp-content/uploads/2017/06/mak.jpg 567w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="На Коломийщині знову виявили насадження заборонених рослин"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/na-kolomiyshhini-znovu-viyavili-nasadzhennya-zaboronenih-roslin/" rel="bookmark" title="На Коломийщині знову виявили насадження заборонених рослин">На Коломийщині знову виявили насадження заборонених рослин</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/prikarpattya-otrimalo-vdvichi-menshe-medichnoyi-subventsiyi-nizh-minulogo-roku/" rel="bookmark" title="Прикарпаття отримало вдвічі менше медичної субвенції, ніж минулого року"><img
width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/03/10003106_-180x135.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/03/10003106_-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/03/10003106_-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/03/10003106_-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/03/10003106_-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Прикарпаття отримало вдвічі менше медичної субвенції, ніж минулого року"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/prikarpattya-otrimalo-vdvichi-menshe-medichnoyi-subventsiyi-nizh-minulogo-roku/" rel="bookmark" title="Прикарпаття отримало вдвічі менше медичної субвенції, ніж минулого року">Прикарпаття отримало вдвічі менше медичної субвенції, ніж минулого року</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/v-programu-novoyi-pochatkovoyi-shkoli-planuyut-vklyuchiti-metodiki-navchannya-lego/" rel="bookmark" title="В програму нової початкової школи планують включити методики навчання Lego"><img
width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/06/LEGO-education-1000-piece-set-3-180x135.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/06/LEGO-education-1000-piece-set-3-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/06/LEGO-education-1000-piece-set-3-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/06/LEGO-education-1000-piece-set-3-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/06/LEGO-education-1000-piece-set-3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="В програму нової початкової школи планують включити методики навчання Lego"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/v-programu-novoyi-pochatkovoyi-shkoli-planuyut-vklyuchiti-metodiki-navchannya-lego/" rel="bookmark" title="В програму нової початкової школи планують включити методики навчання Lego">В програму нової початкової школи планують включити методики навчання Lego</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/oblasnu-radu-prosyat-vidiliti-koshti-na-viplati-prikarpatskim-uchasnikam-ato/" rel="bookmark" title="Обласну раду просять виділити кошти на виплати прикарпатським учасникам АТО"><img
width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/06/ATO-1-180x135.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/06/ATO-1-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/06/ATO-1-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/06/ATO-1-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/06/ATO-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Обласну раду просять виділити кошти на виплати прикарпатським учасникам АТО"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/oblasnu-radu-prosyat-vidiliti-koshti-na-viplati-prikarpatskim-uchasnikam-ato/" rel="bookmark" title="Обласну раду просять виділити кошти на виплати прикарпатським учасникам АТО">Обласну раду просять виділити кошти на виплати прикарпатським учасникам АТО</a></h3></div></div></div></div></div><div
class="td_mega_menu_sub_cats"><div
class="block-mega-child-cats"><a
class="cur-sub-cat mega-menu-sub-cat-td_uid_1_594d4b6722f23" id="td_uid_2_594d4b672c4dc" data-td_block_id="td_uid_1_594d4b6722f23" data-td_filter_value="" href="https://dzerkalo.media/news/">Всі</a><a
class="mega-menu-sub-cat-td_uid_1_594d4b6722f23"  id="td_uid_3_594d4b672c592" data-td_block_id="td_uid_1_594d4b6722f23" data-td_filter_value="15" href="https://dzerkalo.media/news/polityka/">Політика</a><a
class="mega-menu-sub-cat-td_uid_1_594d4b6722f23"  id="td_uid_4_594d4b672c66c" data-td_block_id="td_uid_1_594d4b6722f23" data-td_filter_value="19" href="https://dzerkalo.media/news/ekonomika/">Економіка</a><a
class="mega-menu-sub-cat-td_uid_1_594d4b6722f23"  id="td_uid_5_594d4b672c741" data-td_block_id="td_uid_1_594d4b6722f23" data-td_filter_value="17" href="https://dzerkalo.media/news/suspilstvo/">Суспільство</a><a
class="mega-menu-sub-cat-td_uid_1_594d4b6722f23"  id="td_uid_6_594d4b672c814" data-td_block_id="td_uid_1_594d4b6722f23" data-td_filter_value="18" href="https://dzerkalo.media/news/kultura/">Культура</a><a
class="mega-menu-sub-cat-td_uid_1_594d4b6722f23"  id="td_uid_7_594d4b672c8e8" data-td_block_id="td_uid_1_594d4b6722f23" data-td_filter_value="7606" href="https://dzerkalo.media/news/tehnologiyi/">Технології</a><a
class="mega-menu-sub-cat-td_uid_1_594d4b6722f23"  id="td_uid_8_594d4b672c9ba" data-td_block_id="td_uid_1_594d4b6722f23" data-td_filter_value="16" href="https://dzerkalo.media/news/sport/">Спорт</a><a
class="mega-menu-sub-cat-td_uid_1_594d4b6722f23"  id="td_uid_9_594d4b672caa8" data-td_block_id="td_uid_1_594d4b6722f23" data-td_filter_value="7607" href="https://dzerkalo.media/news/kriminal/">Кримінал</a><a
class="mega-menu-sub-cat-td_uid_1_594d4b6722f23"  id="td_uid_10_594d4b672cb79" data-td_block_id="td_uid_1_594d4b6722f23" data-td_filter_value="7660" href="https://dzerkalo.media/news/turizm/">Туризм</a></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_594d4b6722f23" data-td_block_id="td_uid_1_594d4b6722f23" target="_blank" rel="nofollow"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_594d4b6722f23" data-td_block_id="td_uid_1_594d4b6722f23" target="_blank" rel="nofollow"><i
class="td-icon-font td-icon-menu-right"></i></a></div><div
class="clearfix"></div></div></div></div></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-191"><a
href="https://dzerkalo.media/articles/">Статті</a><ul
class="sub-menu"><li
class="menu-item-0"><div
class="td-container-border"><div
class="td-mega-grid"><script>var block_td_uid_11_594d4b6751d75=new tdBlock();block_td_uid_11_594d4b6751d75.id="td_uid_11_594d4b6751d75";block_td_uid_11_594d4b6751d75.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":8,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0456","color_preset":"","border_top":"","class":"td_uid_11_594d4b6751d75_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_11_594d4b6751d75.td_column_number="3";block_td_uid_11_594d4b6751d75.block_type="td_block_mega_menu";block_td_uid_11_594d4b6751d75.post_count="5";block_td_uid_11_594d4b6751d75.found_posts="777";block_td_uid_11_594d4b6751d75.header_color="";block_td_uid_11_594d4b6751d75.ajax_pagination_infinite_stop="";block_td_uid_11_594d4b6751d75.max_num_pages="156";tdBlocksArray.push(block_td_uid_11_594d4b6751d75);</script> <script>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</script> <div
class="td_block_wrap td_block_mega_menu td_uid_11_594d4b6751d75_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_594d4b6751d75" ><div
id=td_uid_11_594d4b6751d75 class="td_block_inner"><div
class="td-mega-row"><div
class="td-mega-span"><div
class="td_module_mega_menu td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/sesiya-miskoyi-radi-zemelniy-konflikt-gromadskiy-byudzhet-navchannya-l-zhupanskogo-foto/" rel="bookmark" title="Сесія міської ради: земельний конфлікт, Громадський бюджет і навчання Л. Жупанського. ФОТО"><img
width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/06/vlcsnap-2017-06-22-14h48m08s244-180x135.png?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/06/vlcsnap-2017-06-22-14h48m08s244-180x135.png 180w, https://dzerkalo.media/wp-content/uploads/2017/06/vlcsnap-2017-06-22-14h48m08s244-80x60.png 80w, https://dzerkalo.media/wp-content/uploads/2017/06/vlcsnap-2017-06-22-14h48m08s244-100x75.png 100w, https://dzerkalo.media/wp-content/uploads/2017/06/vlcsnap-2017-06-22-14h48m08s244-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Сесія міської ради: земельний конфлікт, Громадський бюджет і навчання Л. Жупанського. ФОТО"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_bold"><a
href="https://dzerkalo.media/sesiya-miskoyi-radi-zemelniy-konflikt-gromadskiy-byudzhet-navchannya-l-zhupanskogo-foto/" rel="bookmark" title="Сесія міської ради: земельний конфлікт, Громадський бюджет і навчання Л. Жупанського. ФОТО">Сесія міської ради: земельний конфлікт, Громадський бюджет і навчання Л. Жупанського. ФОТО</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/barokoviy-dzhazoviy-filosofichniy-svit-vasilya-andrushka-foto/" rel="bookmark" title="Бароковий, джазовий і філософічний світ Василя Андрушка. ФОТО"><img
width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/06/DSC8244-180x135.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/06/DSC8244-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/06/DSC8244-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/06/DSC8244-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/06/DSC8244-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Бароковий, джазовий і філософічний світ Василя Андрушка. ФОТО"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/barokoviy-dzhazoviy-filosofichniy-svit-vasilya-andrushka-foto/" rel="bookmark" title="Бароковий, джазовий і філософічний світ Василя Андрушка. ФОТО">Бароковий, джазовий і філософічний світ Василя Андрушка. ФОТО</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/korzo-stalo-stometrivkoyu/" rel="bookmark" title="&#8230;І корзо стало стометрівкою"><img
width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/06/KORZO-180x135.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/06/KORZO-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/06/KORZO-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/06/KORZO-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/06/KORZO-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="&#8230;І корзо стало стометрівкою"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/korzo-stalo-stometrivkoyu/" rel="bookmark" title="&#8230;І корзо стало стометрівкою">&#8230;І корзо стало стометрівкою</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/pitannya-blagovishhenskoyi-tserkvi-u-kolomiyi-z-pid-moskovskogo-patriarhatu-chastina-parafiyan-hoche-pereyti-kiyivskogo-foto/" rel="bookmark" title="Питання Благовіщенської церкви у Коломиї: з-під Московського патріархату частина парафіян хоче перейти до Київського. ФОТО"><img
width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/06/IMG_4004-180x135.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/06/IMG_4004-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/06/IMG_4004-300x225.jpg 300w, https://dzerkalo.media/wp-content/uploads/2017/06/IMG_4004-768x576.jpg 768w, https://dzerkalo.media/wp-content/uploads/2017/06/IMG_4004-1024x768.jpg 1024w, https://dzerkalo.media/wp-content/uploads/2017/06/IMG_4004-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/06/IMG_4004-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/06/IMG_4004-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Питання Благовіщенської церкви у Коломиї: з-під Московського патріархату частина парафіян хоче перейти до Київського. ФОТО"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_red_bold"><a
href="https://dzerkalo.media/pitannya-blagovishhenskoyi-tserkvi-u-kolomiyi-z-pid-moskovskogo-patriarhatu-chastina-parafiyan-hoche-pereyti-kiyivskogo-foto/" rel="bookmark" title="Питання Благовіщенської церкви у Коломиї: з-під Московського патріархату частина парафіян хоче перейти до Київського. ФОТО">Питання Благовіщенської церкви у Коломиї: з-під Московського патріархату частина парафіян хоче перейти до Київського. ФОТО</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/volodimir-pak-kritikuyu-bo-ne-viryu-slovam-bilshosti-chinovnikiv/" rel="bookmark" title="Володимир Пак: Критикую, бо не вірю словам більшості чиновників"><img
width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/06/DSC6689-180x135.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/06/DSC6689-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/06/DSC6689-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/06/DSC6689-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/06/DSC6689-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Володимир Пак: Критикую, бо не вірю словам більшості чиновників"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_bold"><a
href="https://dzerkalo.media/volodimir-pak-kritikuyu-bo-ne-viryu-slovam-bilshosti-chinovnikiv/" rel="bookmark" title="Володимир Пак: Критикую, бо не вірю словам більшості чиновників">Володимир Пак: Критикую, бо не вірю словам більшості чиновників</a></h3></div></div></div></div></div><div
class="td_mega_menu_sub_cats"><div
class="block-mega-child-cats"><a
class="cur-sub-cat mega-menu-sub-cat-td_uid_11_594d4b6751d75" id="td_uid_12_594d4b675413a" data-td_block_id="td_uid_11_594d4b6751d75" data-td_filter_value="" href="https://dzerkalo.media/articles/">Всі</a><a
class="mega-menu-sub-cat-td_uid_11_594d4b6751d75"  id="td_uid_13_594d4b67541ed" data-td_block_id="td_uid_11_594d4b6751d75" data-td_filter_value="7608" href="https://dzerkalo.media/articles/groshi/">Гроші</a><a
class="mega-menu-sub-cat-td_uid_11_594d4b6751d75"  id="td_uid_14_594d4b67542c2" data-td_block_id="td_uid_11_594d4b6751d75" data-td_filter_value="7609" href="https://dzerkalo.media/articles/zhurnalistski-rozsliduvannya/">Журналістські розслідування</a><a
class="mega-menu-sub-cat-td_uid_11_594d4b6751d75"  id="td_uid_15_594d4b675438f" data-td_block_id="td_uid_11_594d4b6751d75" data-td_filter_value="7610" href="https://dzerkalo.media/articles/intervyu/">Інтерв&#8217;ю</a><a
class="mega-menu-sub-cat-td_uid_11_594d4b6751d75"  id="td_uid_16_594d4b675445d" data-td_block_id="td_uid_11_594d4b6751d75" data-td_filter_value="7611" href="https://dzerkalo.media/articles/istoriyi-uspihu/">Історії успіху</a><a
class="mega-menu-sub-cat-td_uid_11_594d4b6751d75"  id="td_uid_17_594d4b6754529" data-td_block_id="td_uid_11_594d4b6751d75" data-td_filter_value="7612" href="https://dzerkalo.media/articles/geroyi-ato/">Герої АТО</a><a
class="mega-menu-sub-cat-td_uid_11_594d4b6751d75"  id="td_uid_18_594d4b67545f5" data-td_block_id="td_uid_11_594d4b6751d75" data-td_filter_value="7613" href="https://dzerkalo.media/articles/pershoprohidtsi/">Першопрохідці</a><a
class="mega-menu-sub-cat-td_uid_11_594d4b6751d75"  id="td_uid_19_594d4b67546c2" data-td_block_id="td_uid_11_594d4b6751d75" data-td_filter_value="1463" href="https://dzerkalo.media/articles/istorija/">Історія</a><a
class="mega-menu-sub-cat-td_uid_11_594d4b6751d75"  id="td_uid_20_594d4b675478f" data-td_block_id="td_uid_11_594d4b6751d75" data-td_filter_value="7614" href="https://dzerkalo.media/articles/stil-zhittya/">Стиль життя</a></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_594d4b6751d75" data-td_block_id="td_uid_11_594d4b6751d75" target="_blank" rel="nofollow"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_594d4b6751d75" data-td_block_id="td_uid_11_594d4b6751d75" target="_blank" rel="nofollow"><i
class="td-icon-font td-icon-menu-right"></i></a></div><div
class="clearfix"></div></div></div></div></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42533"><a
href="https://dzerkalo.media/longridi/">Лонгріди</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-144"><a
href="https://dzerkalo.media/photo/">Фото</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-143"><a
href="https://dzerkalo.media/video/">Відео</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3298"><a
href="https://dzerkalo.media/peredplata/"><i
class="fa fa-circle" style="color:#dc0f26"></i> Передплата – 2017</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43304"><a
href="https://dzerkalo.media/afisha/">Афіша</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49379"><a
href="https://dzerkalo.media/zaversheni-opituvannya/">Опитування</a></li></ul></div></div><div
class="td-search-wrapper"><div
id="td-top-search"><div
class="header-search-wrap"><div
class="dropdown header-search">
<a
id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a>
<a
id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a></div></div></div></div><div
class="header-search-wrap"><div
class="dropdown header-search"><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="https://dzerkalo.media/"><div
role="search" class="td-head-form-search-wrap">
<input
class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input
class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Пошук" /></div></form><div
id="td-aj-search"></div></div></div></div></div></div></div><div
class="td-header-container"><div
class="td-header-row"><div
class="td-header-sp-rec"><div
class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p"><div
class="td-a-rec td-a-rec-id-header  "><div
class="td-all-devices"><a
href="https://dzerkalo.media/peredplata/"><img
src="https://dzerkalo.media/wp-content/uploads/2016/11/gazeta_2017_2.gif?x14504" alt="header_banner"></a></div></div></div></div></div></div></div><div
class="td-container td-post-template-default" style=""><div
class="td-container-border"><div
class="td-pb-row"><div
class="td-pb-span8 td-main-content" role="main"><div
class="td-ss-main-content"><article
id="post-62190" class="post-62190 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-kolomiya tag-pozhezhi tag-prikarpattya tag-statistika tag-zubko tag-8274-2346 tag-8274-2347" itemscope itemtype="https://schema.org/Article"><div
class="td-post-header td-pb-padding-side"><div
class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span
itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a
title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://dzerkalo.media/">
<span
itemprop="name">Додому</span>    </a><meta
itemprop="position" content = "1"></span> <i
class="td-icon-right td-bread-sep"></i> <span
itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a
title="Переглянути всі повідомлення, в Новини" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://dzerkalo.media/news/">
<span
itemprop="name">Новини</span>    </a><meta
itemprop="position" content = "2"></span> <i
class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span
class="td-bred-no-url-last">Понад 800 пожеж протягом року спалахнуло на Прикарпатті</span></div><ul
class="td-category"><li
class="entry-category"><a
href="https://dzerkalo.media/news/">Новини</a></li></ul>
<header><h1 class="entry-title">Понад 800 пожеж протягом року спалахнуло на Прикарпатті</h1><div
class="meta-info"><span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-06-23T15:19:48+00:00" >23 Чер 2017, 15:19</time></span><div
class="td-post-comments"><a
href="https://dzerkalo.media/ponad-800-pozhezh-protyagom-roku-spalahnulo-na-prikarpatti/#respond"><i
class="td-icon-comments"></i>0</a></div></div>
</header></div><div
class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span
class="td-post-share-title">Поділитися</span><div
class="td-default-sharing td-with-like">
<a
class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdzerkalo.media%2Fponad-800-pozhezh-protyagom-roku-spalahnulo-na-prikarpatti%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div
class="td-sp td-sp-facebook"></div><div
class="td-social-but-text">Facebook</div></a>
<a
class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%9F%D0%BE%D0%BD%D0%B0%D0%B4+800+%D0%BF%D0%BE%D0%B6%D0%B5%D0%B6+%D0%BF%D1%80%D0%BE%D1%82%D1%8F%D0%B3%D0%BE%D0%BC+%D1%80%D0%BE%D0%BA%D1%83+%D1%81%D0%BF%D0%B0%D0%BB%D0%B0%D1%85%D0%BD%D1%83%D0%BB%D0%BE+%D0%BD%D0%B0+%D0%9F%D1%80%D0%B8%D0%BA%D0%B0%D1%80%D0%BF%D0%B0%D1%82%D1%82%D1%96&url=https%3A%2F%2Fdzerkalo.media%2Fponad-800-pozhezh-protyagom-roku-spalahnulo-na-prikarpatti%2F&via=%D0%94%D0%B7%D0%B5%D1%80%D0%BA%D0%B0%D0%BB%D0%BE+%D0%9A%D0%BE%D0%BB%D0%BE%D0%BC%D0%B8%D1%97"  ><div
class="td-sp td-sp-twitter"></div><div
class="td-social-but-text">Twitter</div></a>
<a
class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://dzerkalo.media/ponad-800-pozhezh-protyagom-roku-spalahnulo-na-prikarpatti/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div
class="td-sp td-sp-googleplus"></div></a>
<a
class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://dzerkalo.media/ponad-800-pozhezh-protyagom-roku-spalahnulo-na-prikarpatti/&amp;media=https://dzerkalo.media/wp-content/uploads/2017/04/pozhezha.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div
class="td-sp td-sp-pinterest"></div></a>
<a
class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D0%9F%D0%BE%D0%BD%D0%B0%D0%B4+800+%D0%BF%D0%BE%D0%B6%D0%B5%D0%B6+%D0%BF%D1%80%D0%BE%D1%82%D1%8F%D0%B3%D0%BE%D0%BC+%D1%80%D0%BE%D0%BA%D1%83+%D1%81%D0%BF%D0%B0%D0%BB%D0%B0%D1%85%D0%BD%D1%83%D0%BB%D0%BE+%D0%BD%D0%B0+%D0%9F%D1%80%D0%B8%D0%BA%D0%B0%D1%80%D0%BF%D0%B0%D1%82%D1%82%D1%96%20-%20https%3A%2F%2Fdzerkalo.media%2Fponad-800-pozhezh-protyagom-roku-spalahnulo-na-prikarpatti%2F" ><div
class="td-sp td-sp-whatsapp"></div></a><div
class="clearfix"></div></div><div
class="td-classic-sharing"><ul><li
class="td-classic-facebook"><iframe
frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dzerkalo.media/ponad-800-pozhezh-protyagom-roku-spalahnulo-na-prikarpatti/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li
class="td-classic-twitter"><a
href="https://twitter.com/share" class="twitter-share-button" data-url="https://dzerkalo.media/ponad-800-pozhezh-protyagom-roku-spalahnulo-na-prikarpatti/" data-text="Понад 800 пожеж протягом року спалахнуло на Прикарпатті" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div
class="td-post-content td-pb-padding-side"><div
class="td-post-featured-image"><figure><a
href="https://dzerkalo.media/wp-content/uploads/2017/04/pozhezha.jpg?x14504" data-caption="Фото ілюстративне"><img
width="698" height="354" class="entry-thumb td-modal-image" src="https://dzerkalo.media/wp-content/uploads/2017/04/pozhezha.jpg?x14504" alt="" title="пожежа"/></a><figcaption
class="wp-caption-text">Фото ілюстративне</figcaption></figure></div><p>&nbsp;</p><p><strong>У порівнянні з минулим роком кількість пожеж в Україні збільшилася  майже у три рази. У цьому році площі, охоплені вогнем, склали 8,8 тис. га, для порівняння у 2016 –  3,6 тис. га. Найбільша кількість пожеж зафіксована в Київській і Дніпропетровський областях.</strong></p><div
class="td-a-rec td-a-rec-id-content_inline  "><a
href="http://donjapon.if.ua/" target="_blank" rel="nofollow"><img
src="https://dzerkalo.media/wp-content/uploads/2016/10/YApon.gif?x14504" alt="Don Yapon"/></a></div><p>Про це йшлося на позачерговому засіданні Державної комісії з питань техногенно-екологічної безпеки та надзвичайних ситуацій під головуванням віце-прем’єр-міністра Геннадія Зубка.</p><p>За прогнозами синоптиків, цьогоріч у липні-серпні очікується спекотна погода, тому загроза виникнення пожеж зростатиме.</p><p>З-поміж заходів із попередження пожеж акценти зроблено на моніторингу пожежної ситуації, залученні усіх необхідних сил для реагування на факти виникнення загорянь, введені під час високого рівня пожежної небезпеки тимчасового обмеження на відвідування лісів і лісопарків, проведення рейдів і патрулювання найбільш небезпечних територій, інформаційно-роз’яснювальній роботі серед населення.</p><p>Крім того, Міністерством екології та природних ресурсів України розроблено проект Закону України &#8220;Про внесення змін до Кодексу України про адміністративні правопорушення&#8221; щодо посилення боротьби із навмисним підпалюванням сухої рослинності. Проектом передбачено розширення кола осіб, які можуть складати адміністративні протоколи, збільшення штрафів і відповідальність за невжиття заходів.</p><p>На Івано-Франківщині у порівняні з минулим роком також зросла кількість пожеж: з початку року в зафіксовано 809 пожеж (для порівняння у 2016 році – 534).</p><p>Завдання, які були озвучені на селекторній нараді, за словами першого заступника голови Івано-Франківської ОДА Марії Савки, будуть доведені до відома голів РДА для розгляду  на засіданнях колегій.</p><p><em>&#8220;Кількість пожеж в області зросла в півтори рази. Необхідна профілактика та роз’яснювальна робота. Чим більше ми порушуватимемо це питання, аналізуватимемо пожежну ситуацію, виконуватимемо рішення Державної комісії ТЕБ та НС, то  уникнемо пожеж і наслідків, яких вони завдають&#8221;</em>,- наголосила Марія Савка.</p><p><strong>Читайте також:</strong><a
href="https://dzerkalo.media/riy-bdzhil-napav-na-zhinku-na-kolomiyshhini-vryatuvali-pozhezhniki-video/" target="_blank" rel="noopener noreferrer"><strong> </strong>Рій бджіл напав на жінку на Коломийщині, врятували пожежники. ВІДЕО</a></p></div><footer><div
class="td-post-source-tags td-pb-padding-side"><ul
class="td-tags td-post-small-box clearfix"><li><span>Теги</span></li><li><a
href="https://dzerkalo.media/tag/kolomiya/">Коломия</a></li><li><a
href="https://dzerkalo.media/tag/pozhezhi/">пожежі</a></li><li><a
href="https://dzerkalo.media/tag/prikarpattya/">Прикарпаття</a></li><li><a
href="https://dzerkalo.media/tag/statistika/">статистика</a></li><li><a
href="https://dzerkalo.media/tag/zubko/">Зубко</a></li><li><a
href="https://dzerkalo.media/tag/8274-2346/">уникнення пожеж</a></li><li><a
href="https://dzerkalo.media/tag/8274-2347/">Савка</a></li></ul></div><div
class="td-block-row td-post-next-prev"><div
class="td-block-span6 td-post-prev-post"><div
class="td-post-next-prev-content"><span>Попередня стаття</span><a
href="https://dzerkalo.media/na-prikarpatti-viyskova-prokuratura-rozshukuye-37-dezertiriv-spisok/">На Прикарпатті військова прокуратура розшукує 37 дезертирів. СПИСОК</a></div></div><div
class="td-next-prev-separator"></div><div
class="td-block-span6 td-post-next-post"><div
class="td-post-next-prev-content"><span>Наступна стаття</span><a
href="https://dzerkalo.media/vikinuv-tilo-ditini-pishov-piti-pivo-dlya-vinuvattsya-dtp-rodichi-zagiblogo-9-richnogo-romchika-vimagayut-naysuvorishogo-pokarannya/">&#8220;Викинув тіло дитини і пішов пити пиво&#8221;: для винуватця ДТП родичі загиблого 9-річного Ромчика вимагають найсуворішого покарання</a></div></div></div><div
class="td-author-name vcard author" style="display: none"><span
class="fn"><a
href="https://dzerkalo.media/author/editor/">Дзеркало Коломиї</a></span></div>	        <span
style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta
itemprop="name" content="Дзеркало Коломиї"></span><meta
itemprop="datePublished" content="2017-06-23T15:19:48+00:00"><meta
itemprop="dateModified" content="2017-06-23T15:11:50+00:00"><meta
itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dzerkalo.media/ponad-800-pozhezh-protyagom-roku-spalahnulo-na-prikarpatti/"/><span
style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span
style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://dzerkalo.media/wp-content/uploads/2015/05/new_logo14.png"></span><meta
itemprop="name" content="Дзеркало Коломиї"></span><meta
itemprop="headline " content="Понад 800 пожеж протягом року спалахнуло на Прикарпатті"><span
style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://dzerkalo.media/wp-content/uploads/2017/04/pozhezha.jpg"><meta
itemprop="width" content="698"><meta
itemprop="height" content="354"></span>        </footer>
</article>  <script>var block_td_uid_23_594d4b67785f0=new tdBlock();block_td_uid_23_594d4b67785f0.id="td_uid_23_594d4b67785f0";block_td_uid_23_594d4b67785f0.atts='{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0456","color_preset":"","border_top":"","class":"td_uid_23_594d4b67785f0_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":62190,"live_filter_cur_post_author":"2"}';block_td_uid_23_594d4b67785f0.td_column_number="3";block_td_uid_23_594d4b67785f0.block_type="td_block_related_posts";block_td_uid_23_594d4b67785f0.post_count="3";block_td_uid_23_594d4b67785f0.found_posts="4565";block_td_uid_23_594d4b67785f0.header_color="";block_td_uid_23_594d4b67785f0.ajax_pagination_infinite_stop="";block_td_uid_23_594d4b67785f0.max_num_pages="1522";tdBlocksArray.push(block_td_uid_23_594d4b67785f0);</script><div
class="td_block_wrap td_block_related_posts td_uid_23_594d4b67785f0_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_23_594d4b67785f0" ><h4 class="td-related-title"><a
id="td_uid_24_594d4b677e6b4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_23_594d4b67785f0" href="#">Статті по темі</a><a
id="td_uid_25_594d4b677e6ef" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_23_594d4b67785f0" href="#">Більше від автора</a></h4><div
id=td_uid_23_594d4b67785f0 class="td_block_inner"><div
class="td-related-row"><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/muzika-poeziya-mayster-klasi-kino-grafiti-chim-zavtra-divuvatime-kolomiyan-festival-art-viziya/" rel="bookmark" title="Музика, поезія,  майстер-класи, кіно, графіті: чим завтра дивуватиме коломиян фестиваль &#8220;Арт-Візія&#8221;"><img
width="238" height="178" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/06/19059287_453809834984633_8528332992928062082_n-1-238x178.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/06/19059287_453809834984633_8528332992928062082_n-1-238x178.jpg 238w, https://dzerkalo.media/wp-content/uploads/2017/06/19059287_453809834984633_8528332992928062082_n-1-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/06/19059287_453809834984633_8528332992928062082_n-1-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/06/19059287_453809834984633_8528332992928062082_n-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Музика, поезія,  майстер-класи, кіно, графіті: чим завтра дивуватиме коломиян фестиваль &#8220;Арт-Візія&#8221;"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/muzika-poeziya-mayster-klasi-kino-grafiti-chim-zavtra-divuvatime-kolomiyan-festival-art-viziya/" rel="bookmark" title="Музика, поезія,  майстер-класи, кіно, графіті: чим завтра дивуватиме коломиян фестиваль &#8220;Арт-Візія&#8221;">Музика, поезія,  майстер-класи, кіно, графіті: чим завтра дивуватиме коломиян фестиваль &#8220;Арт-Візія&#8221;</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/na-kolomiyshhini-znovu-viyavili-nasadzhennya-zaboronenih-roslin/" rel="bookmark" title="На Коломийщині знову виявили насадження заборонених рослин"><img
width="238" height="178" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/06/mak-238x178.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/06/mak-238x178.jpg 238w, https://dzerkalo.media/wp-content/uploads/2017/06/mak-300x225.jpg 300w, https://dzerkalo.media/wp-content/uploads/2017/06/mak-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/06/mak-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/06/mak-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/06/mak.jpg 567w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="На Коломийщині знову виявили насадження заборонених рослин"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/na-kolomiyshhini-znovu-viyavili-nasadzhennya-zaboronenih-roslin/" rel="bookmark" title="На Коломийщині знову виявили насадження заборонених рослин">На Коломийщині знову виявили насадження заборонених рослин</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/prikarpattya-otrimalo-vdvichi-menshe-medichnoyi-subventsiyi-nizh-minulogo-roku/" rel="bookmark" title="Прикарпаття отримало вдвічі менше медичної субвенції, ніж минулого року"><img
width="238" height="178" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/03/10003106_-238x178.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/03/10003106_-238x178.jpg 238w, https://dzerkalo.media/wp-content/uploads/2017/03/10003106_-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/03/10003106_-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/03/10003106_-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Прикарпаття отримало вдвічі менше медичної субвенції, ніж минулого року"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/prikarpattya-otrimalo-vdvichi-menshe-medichnoyi-subventsiyi-nizh-minulogo-roku/" rel="bookmark" title="Прикарпаття отримало вдвічі менше медичної субвенції, ніж минулого року">Прикарпаття отримало вдвічі менше медичної субвенції, ніж минулого року</a></h3></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_594d4b67785f0" data-td_block_id="td_uid_23_594d4b67785f0"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_594d4b67785f0" data-td_block_id="td_uid_23_594d4b67785f0"><i
class="td-icon-font td-icon-menu-right"></i></a></div></div><div
class="comments" id="comments"><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Відповісти <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/ponad-800-pozhezh-protyagom-roku-spalahnulo-na-prikarpatti/#respond" style="display:none;">Скасувати відповідь</a></small></h3><form
action="https://dzerkalo.media/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div
class="clearfix"></div><p
class="comment-form-input-wrap td-form-comment"><textarea placeholder="Коментар:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p
class="comment-form-input-wrap td-form-author">
<span
class="comment-req-wrap">
<input
class="" id="author" name='authar' placeholder="Ім'я:" type="text" value="" size="30" /></p><p
class="comment-form-input-wrap td-form-email">
<span
class="comment-req-wrap"><input
class="" id="email" name="email" placeholder="E-mail:" type="text" value="" size="30" /></p><p
class="comment-form-input-wrap td-form-url">
<input
class="" id="url" name="url" placeholder="Сайт:" type="text" value="" size="30" /></p><p
class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Залишити коментар" /> <input
type='hidden' name='comment_post_ID' value='62190' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p
style="display: none;"><input
type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6876efa1ed" /></p><p
style="display: none;"><input
type="hidden" id="ak_js" name="ak_js" value="184"/></p></form></div></div></div></div><div
class="td-pb-span4 td-main-sidebar" role="complementary"><div
class="td-ss-main-sidebar"><div
class="td-a-rec td-a-rec-id-custom_ad_1  "><div
class="td-visible-desktop">
<a
href="https://vigortm.com/uk" rel="_nofollow" target="_blank"><img
width="340" height="244" src="https://dzerkalo.media/wp-content/uploads/2017/03/baner.png?x14504" class="vc_single_image-img attachment-full" alt="ad2"></a></div><div
class="td-visible-tablet-portrait">
<a
href="https://vigortm.com/uk" rel="_nofollow" target="_blank"><img
width="340" height="244" src="https://dzerkalo.media/wp-content/uploads/2017/03/baner.png?x14504" class="vc_single_image-img attachment-full" alt="ad2"></a></div><div
class="td-visible-phone">
<a
href="https://vigortm.com/uk" rel="_nofollow" target="_blank"><img
width="340" height="244" src="https://dzerkalo.media/wp-content/uploads/2017/03/baner.png?x14504" class="vc_single_image-img attachment-full" alt="ad2"></a></div></div><div
class="td-a-rec td-a-rec-id-custom_ad_3  "><div
class="td-visible-desktop"> <a
href="http://www.fresh.if.ua/" rel="_nofollow" target="_blank"><img
width="146" height="164" src="https://dzerkalo.media/wp-content/uploads/2016/11/500_340.jpg?x14504" class="vc_single_image-img attachment-full" alt="fresh_ad"></a></div><div
class="td-visible-tablet-portrait"> <a
href="http://www.fresh.if.ua/" rel="_nofollow" target="_blank"><img
width="146" height="164" src="https://dzerkalo.media/wp-content/uploads/2016/11/500_340.jpg?x14504" class="vc_single_image-img attachment-full" alt="fresh_ad"></a></div><div
class="td-visible-phone"> <a
href="http://www.fresh.if.ua/" rel="_nofollow" target="_blank"><img
width="146" height="164" src="https://dzerkalo.media/wp-content/uploads/2016/11/500_340.jpg?x14504" class="vc_single_image-img attachment-full" alt="fresh_ad"></a></div></div><aside
class="widget widget_text"><div
class="textwidget"><div
class="td-visible-desktop">
<a
href="http://www.eurovikna.com/" rel="_nofollow" target="_blank"><img
width="339" height="319" src="https://dzerkalo.media/wp-content/uploads/2017/04/YEvrovikna-maket-na-sayt.jpg?x14504" class="vc_single_image-img attachment-full" alt="ad2"></a></div><div
class="td-visible-tablet-portrait">
<a
href="http://www.eurovikna.com/" rel="_nofollow" target="_blank"><img
width="339" height="319" src="https://dzerkalo.media/wp-content/uploads/2017/04/YEvrovikna-maket-na-sayt.jpg?x14504" class="vc_single_image-img attachment-full" alt="ad2"></a></div><div
class="td-visible-phone">
<a
href="http://www.eurovikna.com/" rel="_nofollow" target="_blank"><img
width="339" height="319" src="https://dzerkalo.media/wp-content/uploads/2017/04/YEvrovikna-maket-na-sayt.jpg?x14504" class="vc_single_image-img attachment-full" alt="ad2"></a></div></div>
</aside><div
class="td-a-rec td-a-rec-id-custom_ad_2  "><div
class="td-visible-desktop">
<img
width="340" height="244" src="https://dzerkalo.media/wp-content/uploads/2017/06/Viknosvit-na-sayt.jpg?x14504" class="vc_single_image-img attachment-full" alt="ad2"></div><div
class="td-visible-tablet-portrait">
<img
width="340" height="244" src="https://dzerkalo.media/wp-content/uploads/2017/06/Viknosvit-na-sayt.jpg?x14504" class="vc_single_image-img attachment-full" alt="ad2"></div><div
class="td-visible-phone">
<img
width="340" height="244" src="https://dzerkalo.media/wp-content/uploads/2017/06/Viknosvit-na-sayt.jpg?x14504" class="vc_single_image-img attachment-full" alt="ad2"></div></div><div
class="td_block_wrap td_block_social_counter td_block_widget td_uid_29_594d4b67809ef_rand"><h4 class="block-title"><span>Будьте в курсі</span></h4><div
class="td-social-list"><div
class="td_social_type td-pb-margin-side td_social_facebook"><div
class="td-social-box"><div
class="td-sp td-sp-facebook"></div><span
class="td_social_info">7,672</span><span
class="td_social_info td_social_info_name">Фани</span><span
class="td_social_button"><a
href="https://www.facebook.com/DzerkaloKolomii" target="_blank">Подобається</a></span></div></div><div
class="td_social_type td-pb-margin-side td_social_googleplus"><div
class="td-social-box"><div
class="td-sp td-sp-googleplus"></div><span
class="td_social_info">22</span><span
class="td_social_info td_social_info_name">Спостерігачі</span><span
class="td_social_button"><a
href="https://plus.google.com/110936558751480196287" target="_blank">Стежити</a></span></div></div><div
class="td_social_type td-pb-margin-side td_social_instagram"><div
class="td-social-box"><div
class="td-sp td-sp-instagram"></div><span
class="td_social_info">1,940</span><span
class="td_social_info td_social_info_name">Спостерігачі</span><span
class="td_social_button"><a
href="http://instagram.com/dzer.kol#" target="_blank">Стежити</a></span></div></div><div
class="td_social_type td-pb-margin-side td_social_twitter"><div
class="td-social-box"><div
class="td-sp td-sp-twitter"></div><span
class="td_social_info">50</span><span
class="td_social_info td_social_info_name">Спостерігачі</span><span
class="td_social_button"><a
href="https://twitter.com/dzerkalo_klm" target="_blank">Стежити</a></span></div></div><div
class="td_social_type td-pb-margin-side td_social_youtube"><div
class="td-social-box"><div
class="td-sp td-sp-youtube"></div><span
class="td_social_info">201</span><span
class="td_social_info td_social_info_name">Підписники</span><span
class="td_social_button"><a
href="http://www.youtube.com/channel/UCk3ySa-Tb2wxZ5NMnJwnD8w" target="_blank">Підписатися</a></span></div></div></div></div></div></div></div></div></div><div
class="td-footer-container td-container"><div
class="td-pb-row"><div
class="td-pb-span12"></div></div><div
class="td-pb-row"><div
class="td-pb-span8"><div
class="td-footer-info td-pb-padding-side"><div
class="footer-logo-wrap"><a
href="https://dzerkalo.media/"><img
class="td-retina-data" src="https://dzerkalo.media/wp-content/uploads/2015/05/mobile_logo2.png?x14504" data-retina="https://dzerkalo.media/wp-content/uploads/2015/05/mobile_logo_retina2.png" alt="" title=""/></a></div><div
class="footer-text-wrap">Повне або часткове використання матеріалів, розміщених у виданні, дозволяється тільки за умови активного, прямого, відкритого для пошукових систем гіперпосилання на конкретну новину чи матеріал та згадки першоджерела не нижче другого абзацу тексту.<br/><br/>
Думка авторів публікацій може не збігатися з позицією та принципами видавця, видавець не несе за це жодної відповідальності. Міркування авторів щодо подій та осіб не спростовуються, їх правдивість не доводиться.<br/><br/>
За зміст та достовірність реклами та PR відповідальність несе рекламодавець. При цьому видавець залишає за собою право перевірки інформації, зазначеної в рекламі та оголошеннях. Такі матеріали друкуються з позначкою ®.<div
class="footer-email-wrap">Зв'язатися з нами: <a
href="mailto:dzer.kol@i.ua">dzer.kol@i.ua</a></div></div><div
class="footer-social-wrap td-social-style2">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/DzerkaloKolomii" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/dzerkalo_klm" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.youtube.com/channel/UCk3ySa-Tb2wxZ5NMnJwnD8w" title="Youtube">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div></div><div
class="td-pb-span4"></div></div></div><div
class="td-sub-footer-container td-container td-container-border "><div
class="td-pb-row"><div
class="td-pb-span8 td-sub-footer-menu"><div
class="td-pb-padding-side"><div
class="menu-footer-menu-container"><ul
id="menu-footer-menu" class="td-subfooter-menu"><li
id="menu-item-52319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-52319"><a
href="https://dzerkalo.media/povidomiti-novinu/">Повідомити новину</a></li><li
id="menu-item-44149" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44149"><a
href="https://dzerkalo.media/ostanni-gazeti/">Останні газети</a></li><li
id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-212"><a
href="https://dzerkalo.media/contact/">Контакти</a></li></ul></div></div></div><div
class="td-pb-span4 td-sub-footer-copy"><div
class="td-pb-padding-side">
&copy; Всі права захищено 2017 – «Дзеркало Коломиї».<div
style="display:block">Розроблено з <span
style="color:red">♥</span> в <a
href="http://webolatory.com/" style="padding:0" rel="_nofollow" target="_blank">Webolatory</a></div></div></div></div></div></div></div>
<style type="text/css" media="screen">@media (max-width: 767px){.td_module_9 .item-details .meta-info{width:100%}}</style> <script type='text/javascript' src='https://dzerkalo.media/wp-content/plugins/akismet/_inc/form.js?x14504'></script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/dzerkalo.media\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u043f\u0456\u0434\u0442\u0432\u0435\u0440\u0434\u0456\u0442\u044c, \u0449\u043e \u0432\u0438 \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};</script> <script type='text/javascript' src='https://dzerkalo.media/wp-content/plugins/contact-form-7/includes/js/scripts.js?x14504'></script> <script type='text/javascript' src='https://dzerkalo.media/wp-content/themes/Newsmag/js/tagdiv_theme.js?x14504'></script> <script type='text/javascript' src='https://dzerkalo.media/wp-includes/js/comment-reply.min.js?x14504'></script> <script type='text/javascript' src='https://dzerkalo.media/wp-includes/js/wp-embed.min.js?x14504'></script> <script type='text/javascript' src='https://dzerkalo.media/wp-content/plugins/yop-poll/js/yop-poll-supercookie.js?x14504'></script> <script type='text/javascript' src='https://dzerkalo.media/wp-content/plugins/yop-poll/js/super-cookie/superCookie-min.js?x14504'></script> <script type='text/javascript' src='https://dzerkalo.media/wp-content/plugins/yop-poll/js/super-cookie/swfobject/swfobject.js?x14504'></script>  <script>/*<![CDATA[*/jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"\u041a\u043e\u043b\u043e\u043c\u0438\u044f","api_location":"Kolomyya","api_language":"uk","today_icon":"thunderstorm-d","today_icon_text":"\u0433\u0440\u043e\u0437\u0430","today_temp":[17,62.6],"today_humidity":93,"today_wind_speed":[9,5.6],"today_min":[17,62.6],"today_max":[17,62.6],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1498298400,"day_temp":[22,72],"day_name":"\u0421\u0431","owm_day_index":1},{"timestamp":1498384800,"day_temp":[28,83],"day_name":"\u041d\u0434","owm_day_index":2},{"timestamp":1498471200,"day_temp":[19,65],"day_name":"\u041f\u043d","owm_day_index":3},{"timestamp":1498557600,"day_temp":[21,69],"day_name":"\u0412\u0442","owm_day_index":4},{"timestamp":1498644000,"day_temp":[20,68],"day_name":"\u0421\u0440","owm_day_index":5}],"api_key":"9c252c3f1a0036ea446f45651330701e"});});jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[62190]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://dzerkalo.media/wp-content/themes/Newsmag-child/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://dzerkalo.media/wp-content/themes/Newsmag';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();/*]]>*/</script> </body></html>