<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="uk" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><title>Міністерство освіти оприлюднило графік проведення ЗНО-2017 - Дзеркало Коломиї</title><meta
charset="UTF-8" /><meta
http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1.0"><meta
property="fb:pages" content="585961831443727" /><link
rel="pingback" href="https://dzerkalo.media/xmlrpc.php" /><meta
property="og:image" content="https://dzerkalo.media/wp-content/uploads/2017/01/ZNO.png" /><meta
name="author" content="Дзеркало Коломиї"><link
rel="icon" type="image/png" href="https://dzerkalo.media/wp-content/uploads/2015/07/favicon.ico?x85288"><link
rel="apple-touch-icon-precomposed" sizes="76x76" href="https://dzerkalo.media/wp-content/uploads/2015/08/76.png?x85288"/><link
rel="apple-touch-icon-precomposed" sizes="120x120" href="https://dzerkalo.media/wp-content/uploads/2015/08/120.png?x85288"/><link
rel="apple-touch-icon-precomposed" sizes="152x152" href="https://dzerkalo.media/wp-content/uploads/2015/08/152.png?x85288"/><link
rel="apple-touch-icon-precomposed" sizes="114x114" href="https://dzerkalo.media/wp-content/uploads/2015/08/114.png?x85288"/><link
rel="apple-touch-icon-precomposed" sizes="144x144" href="https://dzerkalo.media/wp-content/uploads/2015/08/144.png?x85288"/><link
rel="canonical" href="https://dzerkalo.media/ministerstvo-osviti-oprilyudnilo-grafik-provedennya-zno-2017/" /><link
rel="publisher" href="https://plus.google.com/110936558751480196287"/><meta
property="og:locale" content="uk_UA" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Міністерство освіти оприлюднило графік проведення ЗНО-2017 - Дзеркало Коломиї" /><meta
property="og:description" content="Графік проведення зовнішнього незалежного оцінювання визначається згідно з затвердженим Міністерством освіти календарним планом проведення зовнішнього незалежного оцінювання навчальних досягнень осіб, які виявили бажання вступати до вищих навчальних закладів у 2017 році. У 2017 році зовнішнє незалежне оцінювання з української мови та літератури, іспанської, німецької, французької, англійської мов та математики відбудеться у травні. ЗНО з інших &hellip;" /><meta
property="og:url" content="https://dzerkalo.media/ministerstvo-osviti-oprilyudnilo-grafik-provedennya-zno-2017/" /><meta
property="og:site_name" content="Дзеркало Коломиї" /><meta
property="article:publisher" content="https://www.facebook.com/DzerkaloKolomii" /><meta
property="article:tag" content="освіта" /><meta
property="article:tag" content="ЗНО-2017" /><meta
property="article:tag" content="Міністерство освіти" /><meta
property="article:section" content="Новини" /><meta
property="article:published_time" content="2017-01-19T15:07:34+03:00" /><meta
property="article:modified_time" content="2017-01-19T15:04:31+03:00" /><meta
property="og:updated_time" content="2017-01-19T15:04:31+03:00" /><meta
property="og:image" content="https://dzerkalo.media/wp-content/uploads/2017/01/ZNO.png" /><meta
property="og:image:width" content="1000" /><meta
property="og:image:height" content="400" /><meta
name="twitter:card" content="summary" /><meta
name="twitter:description" content="Графік проведення зовнішнього незалежного оцінювання визначається згідно з затвердженим Міністерством освіти календарним планом проведення зовнішнього незалежного оцінювання навчальних досягнень осіб, які виявили бажання вступати до вищих навчальних закладів у 2017 році. У 2017 році зовнішнє незалежне оцінювання з української мови та літератури, іспанської, німецької, французької, англійської мов та математики відбудеться у травні. ЗНО з інших [&hellip;]" /><meta
name="twitter:title" content="Міністерство освіти оприлюднило графік проведення ЗНО-2017 - Дзеркало Коломиї" /><meta
name="twitter:site" content="@dzerkalo_klm" /><meta
name="twitter:image" content="https://dzerkalo.media/wp-content/uploads/2017/01/ZNO.png" /><meta
name="twitter:creator" content="@dzerkalo_klm" /><link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//secure.gravatar.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Дзеркало Коломиї &raquo; стрічка" href="https://dzerkalo.media/feed/" /><link
rel="alternate" type="application/rss+xml" title="Дзеркало Коломиї &raquo; Канал коментарів" href="https://dzerkalo.media/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Дзеркало Коломиї &raquo; Міністерство освіти оприлюднило графік проведення ЗНО-2017 Канал коментарів" href="https://dzerkalo.media/ministerstvo-osviti-oprilyudnilo-grafik-provedennya-zno-2017/feed/" /><meta
name="onesignal" content="wordpress-plugin"/><link
rel="manifest"
href="https://dzerkalo.media/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>/*<![CDATA[*/window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://dzerkalo.media");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='60c11e95-74f7-4430-96cc-35e9f77c0df7';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="Дзеркало Коломиї";oneSignal_options['welcomeNotification']['message']="Дякуєм за підписку";oneSignal_options['path']="https://dzerkalo.media/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='хоче показувати сповіщення:';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Це сповіщення-приклад';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Сповіщення з&#039;являтимуться на вашому ПК';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Сповіщення-прикладСпо';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Сповіщення з&#039;являтимуться на вашому пристрої';oneSignal_options['promptOptions']['exampleNotificationCaption']='Ви зможете відписатись будь коли.';oneSignal_options['promptOptions']['acceptButtonText']='ПРОДОВЖИТИ';oneSignal_options['promptOptions']['cancelButtonText']='НІ ДЯКУЮ';oneSignal_options['promptOptions']['siteName']='https://dzerkalo.media/';oneSignal_options['promptOptions']['autoAcceptTitle']='Натисніть &quot;Дозволити&quot;';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=false;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='Будьте в курсі,– підпишіться на сповіщення';oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Підпишіться на сповіщення';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Ви підписались на сповіщення з нашого сайту';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Ви заблокували сповіщення';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Дякуємо за підписку!';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Ви підписались на сповіщення';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Ви більше не будете отримувати сповіщення';oneSignal_options['notifyButton']['text']['dialog.main.title']='Керувати сповіщеннями із сайту';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='ПІДПИСАТИСЬ';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='ВІДПИСАТИСЬ';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Розблокувати сповіщення';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Слідуйте інструкціям щоб дозволити сповіщення';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dzerkalo.media\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='contact-form-7-css'  href='https://dzerkalo.media/wp-content/plugins/contact-form-7/includes/css/styles.css?x85288' type='text/css' media='all' /><link
rel='stylesheet' id='font-awesome-four-css'  href='https://dzerkalo.media/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?x85288' type='text/css' media='all' /><link
rel='stylesheet' id='wpt-twitter-feed-css'  href='https://dzerkalo.media/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?x85288' type='text/css' media='all' /><link
rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=cyrillic%2Ccyrillic-ext&#038;ver=4.7.4' type='text/css' media='all' /><link
rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;subset=cyrillic%2Ccyrillic-ext&#038;ver=4.7.4' type='text/css' media='all' /><link
rel='stylesheet' id='td-theme-css'  href='https://dzerkalo.media/wp-content/themes/Newsmag/style.css?x85288' type='text/css' media='all' /><link
rel='stylesheet' id='td-theme-child-css'  href='https://dzerkalo.media/wp-content/themes/Newsmag-child/style.css?x85288' type='text/css' media='all' /><link
rel='stylesheet' id='js_composer_front-css'  href='https://dzerkalo.media/wp-content/plugins/js_composer/assets/css/js_composer.min.css?x85288' type='text/css' media='all' /><link
rel='stylesheet' id='jetpack_css-css'  href='https://dzerkalo.media/wp-content/plugins/jetpack/css/jetpack.css?x85288' type='text/css' media='all' /> <script type='text/javascript' src='https://dzerkalo.media/wp-includes/js/jquery/jquery.js?x85288'></script> <link
rel='https://api.w.org/' href='https://dzerkalo.media/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dzerkalo.media/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dzerkalo.media/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.7.4" /><link
rel='shortlink' href='https://dzerkalo.media/?p=42263' /><link
rel="alternate" type="application/json+oembed" href="https://dzerkalo.media/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdzerkalo.media%2Fministerstvo-osviti-oprilyudnilo-grafik-provedennya-zno-2017%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://dzerkalo.media/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdzerkalo.media%2Fministerstvo-osviti-oprilyudnilo-grafik-provedennya-zno-2017%2F&#038;format=xml" /><meta
property="fb:pages" content="585961831443727" /><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta
name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link
rel="stylesheet" type="text/css" href="https://dzerkalo.media/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?x85288" media="screen"><![endif]--><!--[if IE  8]><link
rel="stylesheet" type="text/css" href="https://dzerkalo.media/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css?x85288" media="screen"><![endif]--><link
rel="amphtml" href="https://dzerkalo.media/ministerstvo-osviti-oprilyudnilo-grafik-provedennya-zno-2017/amp/" />
 <script>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</script> <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-65716762-1','auto');ga('send','pageview');</script>  <script type="text/javascript">(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter31689621=new Ya.Metrika({id:31689621,clickmap:true,trackLinks:true,accurateTrackBounce:true,webvisor:true,trackHash:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src="https://mc.yandex.ru/metrika/watch.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");</script> <noscript><div><img
src="https://mc.yandex.ru/watch/31689621" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head> <script>window.fbAsyncInit=function(){FB.init({appId:'1705705686362447',xfbml:true,version:'v2.8'});};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}
js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js?x85288";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <body
data-rsssl=1 class="post-template-default single single-post postid-42263 single-format-standard ministerstvo-osviti-oprilyudnilo-grafik-provedennya-zno-2017 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div
class="td-scroll-up"><i
class="td-icon-menu-up"></i></div><div
class="td-menu-background"></div><div
id="td-mobile-nav"><div
class="td-mobile-container"><div
class="td-menu-socials-wrap"><div
class="td-menu-socials">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/DzerkaloKolomii" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/dzerkalo_klm" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://vk.com/dzerkalokol" title="VKontakte">
<i
class="td-icon-font td-icon-vk"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.youtube.com/channel/UCk3ySa-Tb2wxZ5NMnJwnD8w" title="Youtube">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div
class="td-mobile-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div></div><div
class="td-mobile-content"><div
class="menu-main-menu-container"><ul
id="menu-main-menu" class="td-mobile-main-menu"><li
id="menu-item-42537" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-42537"><a
href="https://dzerkalo.media/news/">Новини<i
class="td-icon-menu-right td-element-after"></i></a><ul
class="sub-menu"><li
id="menu-item-0" class="menu-item-0"><a
href="https://dzerkalo.media/news/polityka/">Політика</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/news/ekonomika/">Економіка</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/news/suspilstvo/">Суспільство</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/news/kultura/">Культура</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/news/tehnologiyi/">Технології</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/news/sport/">Спорт</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/news/kriminal/">Кримінал</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/news/turizm/">Туризм</a></li></ul></li><li
id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-191"><a
href="https://dzerkalo.media/articles/">Статті<i
class="td-icon-menu-right td-element-after"></i></a><ul
class="sub-menu"><li
class="menu-item-0"><a
href="https://dzerkalo.media/articles/groshi/">Гроші</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/articles/zhurnalistski-rozsliduvannya/">Журналістські розслідування</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/articles/intervyu/">Інтерв&#8217;ю</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/articles/istoriyi-uspihu/">Історії успіху</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/articles/geroyi-ato/">Герої АТО</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/articles/pershoprohidtsi/">Першопрохідці</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/articles/kolomyii-775/">Коломиї — 775</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/articles/stil-zhittya/">Стиль життя</a></li></ul></li><li
id="menu-item-42533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42533"><a
href="https://dzerkalo.media/longridi/">Лонгріди</a></li><li
id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a
href="https://dzerkalo.media/photo/">Фото</a></li><li
id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a
href="https://dzerkalo.media/video/">Відео</a></li><li
id="menu-item-3298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3298"><a
href="https://dzerkalo.media/peredplata/"><i
class="fa fa-circle" style="color:#dc0f26"></i> Передплата – 2017</a></li><li
id="menu-item-43304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43304"><a
href="https://dzerkalo.media/afisha/">Афіша</a></li><li
id="menu-item-49379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49379"><a
href="https://dzerkalo.media/zaversheni-opituvannya/">Опитування</a></li></ul></div></div></div></div><div
class="td-search-background"></div><div
class="td-search-wrap-mob"><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="https://dzerkalo.media/"><div
class="td-search-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div><div
role="search" class="td-search-input">
<span>Пошук</span>
<input
id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div
id="td-aj-search-mob"></div></div></div><div
id="td-outer-wrap"><div
class="td-transition-content-and-menu td-content-wrap"><div
class="td-header-wrap td-header-style-8"><div
class="td-top-menu-full"><div
class="td-header-row td-header-top-menu td-make-full"><div
class="td-top-bar-container top-bar-style-2"><div
class="td-header-sp-top-widget">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/DzerkaloKolomii" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/dzerkalo_klm" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://vk.com/dzerkalokol" title="VKontakte">
<i
class="td-icon-font td-icon-vk"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.youtube.com/channel/UCk3ySa-Tb2wxZ5NMnJwnD8w" title="Youtube">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div
class="td-header-sp-top-menu"><div
class="td-weather-top-widget" id="td_top_weather_uid">
<i
class="td-icons broken-clouds-d"></i><div
class="td-weather-now" data-block-uid="td_top_weather_uid">
<span
class="td-big-degrees">12</span>
<span
class="td-weather-unit">C</span></div><div
class="td-weather-header"><div
class="td-weather-city">Коломия</div></div></div><div
class="td_data_time"><div
style="visibility:hidden;">Субота 22.04 2017</div></div></div>		<span
class="submit_news"><a
href="/povidomiti-novinu/">Повідомити новину</a></span></div><div
id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div
class="td-login-wrap">
<a
href="#" class="td-back-button"><i
class="td-icon-modal-back"></i></a><div
id="td-login-div" class="td-login-form-div td-display-block"><div
class="td-login-panel-title">Sign in</div><div
class="td-login-panel-descr">Ласкаво просимо! Увійдіть в свій аккаунт</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ім'я користувача</label></div><div
class="td-login-inputs"><input
class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Пароль</label></div>
<input
type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div
class="td-login-info-text"><a
href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div
id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div
class="td-login-panel-title">Password recovery</div><div
class="td-login-panel-descr">Відновити пароль</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Електронна пошта</label></div>
<input
type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div
class="td-login-info-text">Пароль буде відправлений на ваш е-мейл</div></div></div></div></div></div><div
class="td-header-row td-header-header"><div
class="td-header-sp-logo">
<a
class="td-main-logo" href="https://dzerkalo.media/">
<img
class="td-retina-data" data-retina="https://dzerkalo.media/wp-content/uploads/2015/05/new_logo_retina14.png" src="https://dzerkalo.media/wp-content/uploads/2015/05/new_logo14.png?x85288" alt=""/>
<span
class="td-visual-hidden">Дзеркало Коломиї</span>
</a></div></div><div
class="td-header-menu-wrap"><div
class="td-header-row td-header-border td-header-main-menu"><div
class="td-make-full"><div
id="td-header-menu" role="navigation"><div
id="td-top-mobile-toggle"><a
href="#"><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo td-logo-in-header">
<a
class="td-mobile-logo td-sticky-disable" href="https://dzerkalo.media/">
<img
class="td-retina-data" data-retina="https://dzerkalo.media/wp-content/uploads/2015/05/mobile_logo_retina1.png" src="https://dzerkalo.media/wp-content/uploads/2015/05/mobile_logo1.png?x85288" alt=""/>
</a>
<a
class="td-header-logo td-sticky-disable" href="https://dzerkalo.media/">
<img
class="td-retina-data" data-retina="https://dzerkalo.media/wp-content/uploads/2015/05/new_logo_retina14.png" src="https://dzerkalo.media/wp-content/uploads/2015/05/new_logo14.png?x85288" alt=""/>
</a></div><div
class="menu-main-menu-container"><ul
id="menu-main-menu-1" class="sf-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-42537"><a
href="https://dzerkalo.media/news/">Новини</a><ul
class="sub-menu"><li
class="menu-item-0"><div
class="td-container-border"><div
class="td-mega-grid"><script>var block_td_uid_1_58fb900f69657=new tdBlock();block_td_uid_1_58fb900f69657.id="td_uid_1_58fb900f69657";block_td_uid_1_58fb900f69657.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":8,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0456","color_preset":"","border_top":"","class":"td_uid_1_58fb900f69657_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_1_58fb900f69657.td_column_number="3";block_td_uid_1_58fb900f69657.block_type="td_block_mega_menu";block_td_uid_1_58fb900f69657.post_count="5";block_td_uid_1_58fb900f69657.found_posts="9039";block_td_uid_1_58fb900f69657.header_color="";block_td_uid_1_58fb900f69657.ajax_pagination_infinite_stop="";block_td_uid_1_58fb900f69657.max_num_pages="1808";tdBlocksArray.push(block_td_uid_1_58fb900f69657);</script> <script>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</script> <div
class="td_block_wrap td_block_mega_menu td_uid_1_58fb900f69657_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_58fb900f69657" ><div
id=td_uid_1_58fb900f69657 class="td_block_inner"><div
class="td-mega-row"><div
class="td-mega-span"><div
class="td_module_mega_menu td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/u-kolomiyi-vidkrili-yuvileyniy-festival-pisanka-vstanovili-rekord-ukrayini-z-naymasovishogo-vikonannya-gayivok-fotoreportazh/" rel="bookmark" title="У Коломиї відкрили ювілейний фестиваль &#8220;Писанка&#8221; і встановили рекорд України з наймасовішого виконання гаївок. ФОТОРЕПОРТАЖ"><img
width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/04/DSC_2598-180x135.jpg?x85288" srcset="https://dzerkalo.media/wp-content/uploads/2017/04/DSC_2598-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/04/DSC_2598-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/04/DSC_2598-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/04/DSC_2598-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="У Коломиї відкрили ювілейний фестиваль &#8220;Писанка&#8221; і встановили рекорд України з наймасовішого виконання гаївок. ФОТОРЕПОРТАЖ"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_bold"><a
href="https://dzerkalo.media/u-kolomiyi-vidkrili-yuvileyniy-festival-pisanka-vstanovili-rekord-ukrayini-z-naymasovishogo-vikonannya-gayivok-fotoreportazh/" rel="bookmark" title="У Коломиї відкрили ювілейний фестиваль &#8220;Писанка&#8221; і встановили рекорд України з наймасовішого виконання гаївок. ФОТОРЕПОРТАЖ">У Коломиї відкрили ювілейний фестиваль &#8220;Писанка&#8221; і встановили рекорд України з наймасовішого виконання гаївок. ФОТОРЕПОРТАЖ</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/google-perekladach-perekonuye-shho-vidteper-krashhe-govorit-ukrayinskoyu/" rel="bookmark" title="Google Перекладач переконує, що відтепер краще говорить українською"><img
width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/04/gugl-180x135.jpg?x85288" srcset="https://dzerkalo.media/wp-content/uploads/2017/04/gugl-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/04/gugl-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/04/gugl-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/04/gugl-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Google Перекладач переконує, що відтепер краще говорить українською"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/google-perekladach-perekonuye-shho-vidteper-krashhe-govorit-ukrayinskoyu/" rel="bookmark" title="Google Перекладач переконує, що відтепер краще говорить українською">Google Перекладач переконує, що відтепер краще говорить українською</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/u-kolomiyskiy-likarni-trivaye-aktivniy-remont-video/" rel="bookmark" title="У Коломийській лікарні триває активний ремонт. ВІДЕО"><img
width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/04/NTK-180x135.jpg?x85288" srcset="https://dzerkalo.media/wp-content/uploads/2017/04/NTK-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/04/NTK-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/04/NTK-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/04/NTK-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="У Коломийській лікарні триває активний ремонт. ВІДЕО"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/u-kolomiyskiy-likarni-trivaye-aktivniy-remont-video/" rel="bookmark" title="У Коломийській лікарні триває активний ремонт. ВІДЕО">У Коломийській лікарні триває активний ремонт. ВІДЕО</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/na-zakarpatti-u-vitrinu-magazinu-kinuli-granatu/" rel="bookmark" title="На Закарпатті у вітрину магазину кинули гранату"><img
width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/04/granata-180x135.jpg?x85288" srcset="https://dzerkalo.media/wp-content/uploads/2017/04/granata-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/04/granata-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/04/granata-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/04/granata-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="На Закарпатті у вітрину магазину кинули гранату"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/na-zakarpatti-u-vitrinu-magazinu-kinuli-granatu/" rel="bookmark" title="На Закарпатті у вітрину магазину кинули гранату">На Закарпатті у вітрину магазину кинули гранату</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/na-prikarpatti-cherez-ozheleditsyu-led-ne-zletiv-z-dorogi-marshrutniy-avtobus/" rel="bookmark" title="На Прикарпатті через ожеледицю ледь не злетів з дороги маршрутний автобус"><img
width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/04/ozhel-180x135.jpg?x85288" srcset="https://dzerkalo.media/wp-content/uploads/2017/04/ozhel-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/04/ozhel-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/04/ozhel-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/04/ozhel-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="На Прикарпатті через ожеледицю ледь не злетів з дороги маршрутний автобус"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/na-prikarpatti-cherez-ozheleditsyu-led-ne-zletiv-z-dorogi-marshrutniy-avtobus/" rel="bookmark" title="На Прикарпатті через ожеледицю ледь не злетів з дороги маршрутний автобус">На Прикарпатті через ожеледицю ледь не злетів з дороги маршрутний автобус</a></h3></div></div></div></div></div><div
class="td_mega_menu_sub_cats"><div
class="block-mega-child-cats"><a
class="cur-sub-cat mega-menu-sub-cat-td_uid_1_58fb900f69657" id="td_uid_2_58fb900f736f0" data-td_block_id="td_uid_1_58fb900f69657" data-td_filter_value="" href="https://dzerkalo.media/news/">Всі</a><a
class="mega-menu-sub-cat-td_uid_1_58fb900f69657"  id="td_uid_3_58fb900f737bf" data-td_block_id="td_uid_1_58fb900f69657" data-td_filter_value="15" href="https://dzerkalo.media/news/polityka/">Політика</a><a
class="mega-menu-sub-cat-td_uid_1_58fb900f69657"  id="td_uid_4_58fb900f738bb" data-td_block_id="td_uid_1_58fb900f69657" data-td_filter_value="19" href="https://dzerkalo.media/news/ekonomika/">Економіка</a><a
class="mega-menu-sub-cat-td_uid_1_58fb900f69657"  id="td_uid_5_58fb900f739ac" data-td_block_id="td_uid_1_58fb900f69657" data-td_filter_value="17" href="https://dzerkalo.media/news/suspilstvo/">Суспільство</a><a
class="mega-menu-sub-cat-td_uid_1_58fb900f69657"  id="td_uid_6_58fb900f73a98" data-td_block_id="td_uid_1_58fb900f69657" data-td_filter_value="18" href="https://dzerkalo.media/news/kultura/">Культура</a><a
class="mega-menu-sub-cat-td_uid_1_58fb900f69657"  id="td_uid_7_58fb900f73b99" data-td_block_id="td_uid_1_58fb900f69657" data-td_filter_value="7606" href="https://dzerkalo.media/news/tehnologiyi/">Технології</a><a
class="mega-menu-sub-cat-td_uid_1_58fb900f69657"  id="td_uid_8_58fb900f73cb6" data-td_block_id="td_uid_1_58fb900f69657" data-td_filter_value="16" href="https://dzerkalo.media/news/sport/">Спорт</a><a
class="mega-menu-sub-cat-td_uid_1_58fb900f69657"  id="td_uid_9_58fb900f73da1" data-td_block_id="td_uid_1_58fb900f69657" data-td_filter_value="7607" href="https://dzerkalo.media/news/kriminal/">Кримінал</a><a
class="mega-menu-sub-cat-td_uid_1_58fb900f69657"  id="td_uid_10_58fb900f73e98" data-td_block_id="td_uid_1_58fb900f69657" data-td_filter_value="7660" href="https://dzerkalo.media/news/turizm/">Туризм</a></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58fb900f69657" data-td_block_id="td_uid_1_58fb900f69657" target="_blank" rel="nofollow"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58fb900f69657" data-td_block_id="td_uid_1_58fb900f69657" target="_blank" rel="nofollow"><i
class="td-icon-font td-icon-menu-right"></i></a></div><div
class="clearfix"></div></div></div></div></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-191"><a
href="https://dzerkalo.media/articles/">Статті</a><ul
class="sub-menu"><li
class="menu-item-0"><div
class="td-container-border"><div
class="td-mega-grid"><script>var block_td_uid_11_58fb900fa07d2=new tdBlock();block_td_uid_11_58fb900fa07d2.id="td_uid_11_58fb900fa07d2";block_td_uid_11_58fb900fa07d2.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":8,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0456","color_preset":"","border_top":"","class":"td_uid_11_58fb900fa07d2_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_11_58fb900fa07d2.td_column_number="3";block_td_uid_11_58fb900fa07d2.block_type="td_block_mega_menu";block_td_uid_11_58fb900fa07d2.post_count="5";block_td_uid_11_58fb900fa07d2.found_posts="706";block_td_uid_11_58fb900fa07d2.header_color="";block_td_uid_11_58fb900fa07d2.ajax_pagination_infinite_stop="";block_td_uid_11_58fb900fa07d2.max_num_pages="142";tdBlocksArray.push(block_td_uid_11_58fb900fa07d2);</script> <script>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</script> <div
class="td_block_wrap td_block_mega_menu td_uid_11_58fb900fa07d2_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_58fb900fa07d2" ><div
id=td_uid_11_58fb900fa07d2 class="td_block_inner"><div
class="td-mega-row"><div
class="td-mega-span"><div
class="td_module_mega_menu td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/u-kolomiyi-prezentuvali-zbirnik-narisiv-pro-voyakiv-ato-z-kolomiyshhini-ta-literaturniy-zbirnik-pereselentsiv-pro-viynu/" rel="bookmark" title="У Коломиї презентували збірник нарисів про вояків АТО з Коломийщини та літературний збірник переселенців про війну"><img
width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/04/DSC_6045-180x135.jpg?x85288" srcset="https://dzerkalo.media/wp-content/uploads/2017/04/DSC_6045-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/04/DSC_6045-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/04/DSC_6045-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/04/DSC_6045-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="У Коломиї презентували збірник нарисів про вояків АТО з Коломийщини та літературний збірник переселенців про війну"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_bold"><a
href="https://dzerkalo.media/u-kolomiyi-prezentuvali-zbirnik-narisiv-pro-voyakiv-ato-z-kolomiyshhini-ta-literaturniy-zbirnik-pereselentsiv-pro-viynu/" rel="bookmark" title="У Коломиї презентували збірник нарисів про вояків АТО з Коломийщини та літературний збірник переселенців про війну">У Коломиї презентували збірник нарисів про вояків АТО з Коломийщини та літературний збірник переселенців про війну</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/rekord-karpatskogo-krayu-vstanoviv-kolomiyskiy-trembitar/" rel="bookmark" title="Рекорд Карпатського краю встановив коломийський трембітар Микола Василевич"><img
width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/04/Trubach1-e1492240047220-180x135.jpg?x85288" srcset="https://dzerkalo.media/wp-content/uploads/2017/04/Trubach1-e1492240047220-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/04/Trubach1-e1492240047220-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/04/Trubach1-e1492240047220-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/04/Trubach1-e1492240047220-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Рекорд Карпатського краю встановив коломийський трембітар Микола Василевич"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_bold"><a
href="https://dzerkalo.media/rekord-karpatskogo-krayu-vstanoviv-kolomiyskiy-trembitar/" rel="bookmark" title="Рекорд Карпатського краю встановив коломийський трембітар Микола Василевич">Рекорд Карпатського краю встановив коломийський трембітар Микола Василевич</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/stalo-vidomo-chomu-u-kolomiyi-zrostut-tarifi-na-vodu/" rel="bookmark" title="Стало відомо, чому у Коломиї зростуть тарифи на воду"><img
width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/03/voda-180x135.jpg?x85288" srcset="https://dzerkalo.media/wp-content/uploads/2017/03/voda-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/03/voda-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/03/voda-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/03/voda-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Стало відомо, чому у Коломиї зростуть тарифи на воду"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_red_bold"><a
href="https://dzerkalo.media/stalo-vidomo-chomu-u-kolomiyi-zrostut-tarifi-na-vodu/" rel="bookmark" title="Стало відомо, чому у Коломиї зростуть тарифи на воду">Стало відомо, чому у Коломиї зростуть тарифи на воду</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/kolomiya-sklikaye-na-yuvileynu-pisanku-vstanovlyat-noviy-rekord-ta-vistupit-etno-folk-gurt-chumaki-programa-festivalyu/" rel="bookmark" title="Коломия скликає на ювілейну &#8220;Писанку&#8221;: встановлять новий рекорд та виступить етно-фольк-гурт &#8220;Мотор&#8217;ролла&#8221;. ПРОГРАМА ФЕСТИВАЛЮ"><img
width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/04/DSC_5758-180x135.jpg?x85288" srcset="https://dzerkalo.media/wp-content/uploads/2017/04/DSC_5758-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/04/DSC_5758-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/04/DSC_5758-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/04/DSC_5758-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Коломия скликає на ювілейну &#8220;Писанку&#8221;: встановлять новий рекорд та виступить етно-фольк-гурт &#8220;Мотор&#8217;ролла&#8221;. ПРОГРАМА ФЕСТИВАЛЮ"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/kolomiya-sklikaye-na-yuvileynu-pisanku-vstanovlyat-noviy-rekord-ta-vistupit-etno-folk-gurt-chumaki-programa-festivalyu/" rel="bookmark" title="Коломия скликає на ювілейну &#8220;Писанку&#8221;: встановлять новий рекорд та виступить етно-фольк-гурт &#8220;Мотор&#8217;ролла&#8221;. ПРОГРАМА ФЕСТИВАЛЮ">Коломия скликає на ювілейну &#8220;Писанку&#8221;: встановлять новий рекорд та виступить етно-фольк-гурт &#8220;Мотор&#8217;ролла&#8221;. ПРОГРАМА ФЕСТИВАЛЮ</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/velikodniy-zayets-vs-pisanki/" rel="bookmark" title="Великодній заєць vs. писанки? Як різняться великодні традиції у Швайцарії та на Коломийщині"><img
width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/04/velykden_zajec-180x135.jpg?x85288" srcset="https://dzerkalo.media/wp-content/uploads/2017/04/velykden_zajec-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/04/velykden_zajec-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/04/velykden_zajec-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/04/velykden_zajec-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Великодній заєць vs. писанки? Як різняться великодні традиції у Швайцарії та на Коломийщині"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/velikodniy-zayets-vs-pisanki/" rel="bookmark" title="Великодній заєць vs. писанки? Як різняться великодні традиції у Швайцарії та на Коломийщині">Великодній заєць vs. писанки? Як різняться великодні традиції у Швайцарії та на Коломийщині</a></h3></div></div></div></div></div><div
class="td_mega_menu_sub_cats"><div
class="block-mega-child-cats"><a
class="cur-sub-cat mega-menu-sub-cat-td_uid_11_58fb900fa07d2" id="td_uid_12_58fb900fa38a5" data-td_block_id="td_uid_11_58fb900fa07d2" data-td_filter_value="" href="https://dzerkalo.media/articles/">Всі</a><a
class="mega-menu-sub-cat-td_uid_11_58fb900fa07d2"  id="td_uid_13_58fb900fa3963" data-td_block_id="td_uid_11_58fb900fa07d2" data-td_filter_value="7608" href="https://dzerkalo.media/articles/groshi/">Гроші</a><a
class="mega-menu-sub-cat-td_uid_11_58fb900fa07d2"  id="td_uid_14_58fb900fa3a50" data-td_block_id="td_uid_11_58fb900fa07d2" data-td_filter_value="7609" href="https://dzerkalo.media/articles/zhurnalistski-rozsliduvannya/">Журналістські розслідування</a><a
class="mega-menu-sub-cat-td_uid_11_58fb900fa07d2"  id="td_uid_15_58fb900fa3b30" data-td_block_id="td_uid_11_58fb900fa07d2" data-td_filter_value="7610" href="https://dzerkalo.media/articles/intervyu/">Інтерв&#8217;ю</a><a
class="mega-menu-sub-cat-td_uid_11_58fb900fa07d2"  id="td_uid_16_58fb900fa3c3a" data-td_block_id="td_uid_11_58fb900fa07d2" data-td_filter_value="7611" href="https://dzerkalo.media/articles/istoriyi-uspihu/">Історії успіху</a><a
class="mega-menu-sub-cat-td_uid_11_58fb900fa07d2"  id="td_uid_17_58fb900fa3d1d" data-td_block_id="td_uid_11_58fb900fa07d2" data-td_filter_value="7612" href="https://dzerkalo.media/articles/geroyi-ato/">Герої АТО</a><a
class="mega-menu-sub-cat-td_uid_11_58fb900fa07d2"  id="td_uid_18_58fb900fa3def" data-td_block_id="td_uid_11_58fb900fa07d2" data-td_filter_value="7613" href="https://dzerkalo.media/articles/pershoprohidtsi/">Першопрохідці</a><a
class="mega-menu-sub-cat-td_uid_11_58fb900fa07d2"  id="td_uid_19_58fb900fa3ed1" data-td_block_id="td_uid_11_58fb900fa07d2" data-td_filter_value="1463" href="https://dzerkalo.media/articles/kolomyii-775/">Коломиї — 775</a><a
class="mega-menu-sub-cat-td_uid_11_58fb900fa07d2"  id="td_uid_20_58fb900fa3fa6" data-td_block_id="td_uid_11_58fb900fa07d2" data-td_filter_value="7614" href="https://dzerkalo.media/articles/stil-zhittya/">Стиль життя</a></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_58fb900fa07d2" data-td_block_id="td_uid_11_58fb900fa07d2" target="_blank" rel="nofollow"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_58fb900fa07d2" data-td_block_id="td_uid_11_58fb900fa07d2" target="_blank" rel="nofollow"><i
class="td-icon-font td-icon-menu-right"></i></a></div><div
class="clearfix"></div></div></div></div></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42533"><a
href="https://dzerkalo.media/longridi/">Лонгріди</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-144"><a
href="https://dzerkalo.media/photo/">Фото</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-143"><a
href="https://dzerkalo.media/video/">Відео</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3298"><a
href="https://dzerkalo.media/peredplata/"><i
class="fa fa-circle" style="color:#dc0f26"></i> Передплата – 2017</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43304"><a
href="https://dzerkalo.media/afisha/">Афіша</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49379"><a
href="https://dzerkalo.media/zaversheni-opituvannya/">Опитування</a></li></ul></div></div><div
class="td-search-wrapper"><div
id="td-top-search"><div
class="header-search-wrap"><div
class="dropdown header-search">
<a
id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a>
<a
id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a></div></div></div></div><div
class="header-search-wrap"><div
class="dropdown header-search"><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="https://dzerkalo.media/"><div
role="search" class="td-head-form-search-wrap">
<input
class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input
class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Пошук" /></div></form><div
id="td-aj-search"></div></div></div></div></div></div></div><div
class="td-header-container"><div
class="td-header-row"><div
class="td-header-sp-rec"><div
class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p"><div
class="td-a-rec td-a-rec-id-header  "><div
class="td-all-devices"><a
href="https://dzerkalo.media/peredplata/"><img
src="https://dzerkalo.media/wp-content/uploads/2016/11/gazeta_2017_2.gif?x85288" alt="header_banner"></a></div></div></div></div></div></div></div><div
class="td-container td-post-template-default" style=""><div
class="td-container-border"><div
class="td-pb-row"><div
class="td-pb-span8 td-main-content" role="main"><div
class="td-ss-main-content"><article
id="post-42263" class="post-42263 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-osvita tag-zno-2017 tag-ministerstvo-osviti" itemscope itemtype="https://schema.org/Article"><div
class="td-post-header td-pb-padding-side"><div
class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span
itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a
title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://dzerkalo.media/">
<span
itemprop="name">Додому</span>    </a><meta
itemprop="position" content = "1"></span> <i
class="td-icon-right td-bread-sep"></i> <span
itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a
title="Переглянути всі повідомлення, в Новини" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://dzerkalo.media/news/">
<span
itemprop="name">Новини</span>    </a><meta
itemprop="position" content = "2"></span> <i
class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span
class="td-bred-no-url-last">Міністерство освіти оприлюднило графік проведення ЗНО-2017</span></div><ul
class="td-category"><li
class="entry-category"><a
href="https://dzerkalo.media/news/">Новини</a></li></ul>
<header><h1 class="entry-title">Міністерство освіти оприлюднило графік проведення ЗНО-2017</h1><div
class="meta-info"><span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-01-19T15:07:34+00:00" >19 Січ 2017, 15:07</time></span><div
class="td-post-comments"><a
href="https://dzerkalo.media/ministerstvo-osviti-oprilyudnilo-grafik-provedennya-zno-2017/#respond"><i
class="td-icon-comments"></i>0</a></div></div>
</header></div><div
class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span
class="td-post-share-title">Поділитися</span><div
class="td-default-sharing td-with-like">
<a
class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdzerkalo.media%2Fministerstvo-osviti-oprilyudnilo-grafik-provedennya-zno-2017%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div
class="td-sp td-sp-facebook"></div><div
class="td-social-but-text">Facebook</div></a>
<a
class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%9C%D1%96%D0%BD%D1%96%D1%81%D1%82%D0%B5%D1%80%D1%81%D1%82%D0%B2%D0%BE+%D0%BE%D1%81%D0%B2%D1%96%D1%82%D0%B8+%D0%BE%D0%BF%D1%80%D0%B8%D0%BB%D1%8E%D0%B4%D0%BD%D0%B8%D0%BB%D0%BE+%D0%B3%D1%80%D0%B0%D1%84%D1%96%D0%BA+%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D0%B4%D0%B5%D0%BD%D0%BD%D1%8F+%D0%97%D0%9D%D0%9E-2017&url=https%3A%2F%2Fdzerkalo.media%2Fministerstvo-osviti-oprilyudnilo-grafik-provedennya-zno-2017%2F&via=%D0%94%D0%B7%D0%B5%D1%80%D0%BA%D0%B0%D0%BB%D0%BE+%D0%9A%D0%BE%D0%BB%D0%BE%D0%BC%D0%B8%D1%97"  ><div
class="td-sp td-sp-twitter"></div><div
class="td-social-but-text">Twitter</div></a>
<a
class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://dzerkalo.media/ministerstvo-osviti-oprilyudnilo-grafik-provedennya-zno-2017/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div
class="td-sp td-sp-googleplus"></div></a>
<a
class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://dzerkalo.media/ministerstvo-osviti-oprilyudnilo-grafik-provedennya-zno-2017/&amp;media=https://dzerkalo.media/wp-content/uploads/2017/01/ZNO.png" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div
class="td-sp td-sp-pinterest"></div></a>
<a
class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D0%9C%D1%96%D0%BD%D1%96%D1%81%D1%82%D0%B5%D1%80%D1%81%D1%82%D0%B2%D0%BE+%D0%BE%D1%81%D0%B2%D1%96%D1%82%D0%B8+%D0%BE%D0%BF%D1%80%D0%B8%D0%BB%D1%8E%D0%B4%D0%BD%D0%B8%D0%BB%D0%BE+%D0%B3%D1%80%D0%B0%D1%84%D1%96%D0%BA+%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D0%B4%D0%B5%D0%BD%D0%BD%D1%8F+%D0%97%D0%9D%D0%9E-2017%20-%20https%3A%2F%2Fdzerkalo.media%2Fministerstvo-osviti-oprilyudnilo-grafik-provedennya-zno-2017%2F" ><div
class="td-sp td-sp-whatsapp"></div></a><div
class="clearfix"></div></div><div
class="td-classic-sharing"><ul><li
class="td-classic-facebook"><iframe
frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dzerkalo.media/ministerstvo-osviti-oprilyudnilo-grafik-provedennya-zno-2017/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li
class="td-classic-twitter"><a
href="https://twitter.com/share" class="twitter-share-button" data-url="https://dzerkalo.media/ministerstvo-osviti-oprilyudnilo-grafik-provedennya-zno-2017/" data-text="Міністерство освіти оприлюднило графік проведення ЗНО-2017" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js?x85288";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div
class="td-post-content td-pb-padding-side"><div
class="td-post-featured-image"><img
width="1000" height="400" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/01/ZNO.png?x85288" alt="" title="ЗНО"/></div><p><strong>Графік проведення зовнішнього незалежного оцінювання визначається згідно з затвердженим Міністерством освіти календарним планом проведення зовнішнього незалежного оцінювання навчальних досягнень осіб, які виявили бажання вступати до вищих навчальних закладів у 2017 році.</strong></p><p>У 2017 році зовнішнє незалежне оцінювання з української мови та літератури, іспанської, німецької, французької, англійської мов та математики відбудеться у травні. ЗНО з інших предметів відбудеться з 2 червня по 16 червня 2017 року, пише <a
href="http://osvita.ua/test/advice/12290/" target="_blank" rel="nofollow">Дзеркало Коломиї</a> з посиланням на <a
href="http://osvita.ua/test/advice/12290/" target="_blank" rel="nofollow">Освіта.UA</a>.</p><div
class="td-a-rec td-a-rec-id-content_inline  "><a
href="http://donjapon.if.ua/" target="_blank" rel="nofollow"><img
src="https://dzerkalo.media/wp-content/uploads/2016/10/YApon.gif?x85288" alt="Don Yapon"/></a></div><p><strong>Дати проведення зовнішнього незалежного оцінювання 2017 року:</strong></p><table><tbody><tr><td
width="302"><strong>Предмет</strong></td><td
width="259"><strong>Дата проведення</strong></td></tr><tr><td
width="302">Українська мова і література</td><td
width="259">23 травня (вівторок)</td></tr><tr><td
width="302">Іспанська мова</td><td
width="259">25 травня (четвер)</td></tr><tr><td
width="302">Німецька мова</td><td
width="259">25 травня (четвер)</td></tr><tr><td
width="302">Французька мова</td><td
width="259">25 травня (четвер)</td></tr><tr><td
width="302">Англійська мова</td><td
width="259">29 травня (понеділок)</td></tr><tr><td
width="302">Математика</td><td
width="259">31 травня (середа)</td></tr><tr><td
width="302">Історія України</td><td
width="259">2 червня (п’ятниця)</td></tr><tr><td
width="302">Російська мова</td><td
width="259">6 червня (вівторок)</td></tr><tr><td
width="302">Біологія</td><td
width="259">8 червня (четвер)</td></tr><tr><td
width="302">Географія</td><td
width="259">12 червня (понеділок)</td></tr><tr><td
width="302">Фізика</td><td
width="259">14 червня (середа)</td></tr><tr><td
width="302">Хімія</td><td
width="259">16 червня (п’ятниця)</td></tr></tbody></table><p><strong>Оголошення результатів ЗНО</strong></p><p>Обробка бланків відповідей та визначення результатів зовнішнього незалежного оцінювання учасників зовнішнього тестування з української мови та літератури, іноземних мов і математики здійснюватиметься з 24 травня до 12 червня 2017 року; обробка бланків відповідей з історії України, біології, російської мови триватиме з 3 до 14 червня 2017 року; обробка бланків відповідей з географії, хімії та фізики відбудеться з 13 до 20 червня 2017 року.</p><p>Оголошення результатів зовнішнього незалежного оцінювання з української мови та літератури, іноземних мов та математики відбудеться не пізніше 15 червня 2017 року; з історії України, біології, російської мови &#8211; не пізніше 19 червня 2017 року; з географії, фізики та хімії &#8211; не пізніше 23 червня 2017 року.</p><p>Розгляд апеляційних заяв щодо результатів зовнішнього незалежного оцінювання розпочнеться з дня офіційного оголошення результатів.</p><p>Апеляційні заяви від учасників тестування, яких не задовольнили отримані результати ЗНО, будуть розглядатись починаючи з дня оголошення результатів кожного тесту.</p><p>Додаткова сесія ЗНО для учасників, які не змогли взяти участь у основній сесії тестування з поважних причин, пройде у період з 3 до 12 липня 2017 року за окремим графіком, який має бути затверджений не пізніше 28 квітня 2017 року.</p><p>Оголошення результатів учасників додаткової сесії зовнішнього незалежного оцінювання відбудеться не пізніше 18 липня 2017 року.</p></div><footer><div
class="td-post-source-tags td-pb-padding-side"><ul
class="td-tags td-post-small-box clearfix"><li><span>Теги</span></li><li><a
href="https://dzerkalo.media/tag/osvita/">освіта</a></li><li><a
href="https://dzerkalo.media/tag/zno-2017/">ЗНО-2017</a></li><li><a
href="https://dzerkalo.media/tag/ministerstvo-osviti/">Міністерство освіти</a></li></ul></div><div
class="td-block-row td-post-next-prev"><div
class="td-block-span6 td-post-prev-post"><div
class="td-post-next-prev-content"><span>Попередня стаття</span><a
href="https://dzerkalo.media/poyizd-ne-yide-bo-moroz-sotni-pasazhiriv-na-kilka-godin-zastryagli-sered-zasnizhenih-poliv/">Поїзд не їде, бо мороз: Сотнi пасажирiв на кiлька годин застрягли серед заснiжених полiв</a></div></div><div
class="td-next-prev-separator"></div><div
class="td-block-span6 td-post-next-post"><div
class="td-post-next-prev-content"><span>Наступна стаття</span><a
href="https://dzerkalo.media/de-v-ukrayini-naydeshevshe-zhitlo-naybagatshi-pokuptsi-karta/">Де в Україні найдешевше житло і найбагатші покупці. КАРТА</a></div></div></div><div
class="td-author-name vcard author" style="display: none"><span
class="fn"><a
href="https://dzerkalo.media/author/editor/">Дзеркало Коломиї</a></span></div>	        <span
style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta
itemprop="name" content="Дзеркало Коломиї"></span><meta
itemprop="datePublished" content="2017-01-19T15:07:34+00:00"><meta
itemprop="dateModified" content="2017-01-19T15:04:31+00:00"><meta
itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dzerkalo.media/ministerstvo-osviti-oprilyudnilo-grafik-provedennya-zno-2017/"/><span
style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span
style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://dzerkalo.media/wp-content/uploads/2015/05/new_logo14.png"></span><meta
itemprop="name" content="Дзеркало Коломиї"></span><meta
itemprop="headline " content="Міністерство освіти оприлюднило графік проведення ЗНО-2017"><span
style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://dzerkalo.media/wp-content/uploads/2017/01/ZNO.png"><meta
itemprop="width" content="1000"><meta
itemprop="height" content="400"></span>        </footer>
</article>  <script>var block_td_uid_23_58fb900fcde3d=new tdBlock();block_td_uid_23_58fb900fcde3d.id="td_uid_23_58fb900fcde3d";block_td_uid_23_58fb900fcde3d.atts='{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0456","color_preset":"","border_top":"","class":"td_uid_23_58fb900fcde3d_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":42263,"live_filter_cur_post_author":"2"}';block_td_uid_23_58fb900fcde3d.td_column_number="3";block_td_uid_23_58fb900fcde3d.block_type="td_block_related_posts";block_td_uid_23_58fb900fcde3d.post_count="3";block_td_uid_23_58fb900fcde3d.found_posts="36";block_td_uid_23_58fb900fcde3d.header_color="";block_td_uid_23_58fb900fcde3d.ajax_pagination_infinite_stop="";block_td_uid_23_58fb900fcde3d.max_num_pages="12";tdBlocksArray.push(block_td_uid_23_58fb900fcde3d);</script><div
class="td_block_wrap td_block_related_posts td_uid_23_58fb900fcde3d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_23_58fb900fcde3d" ><h4 class="td-related-title"><a
id="td_uid_24_58fb900fd0dce" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_23_58fb900fcde3d" href="#">Статті по темі</a><a
id="td_uid_25_58fb900fd0e0a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_23_58fb900fcde3d" href="#">Більше від автора</a></h4><div
id=td_uid_23_58fb900fcde3d class="td_block_inner"><div
class="td-related-row"><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/kolomiyski-shkolyari-stali-peremozhtsyami-iv-etapu-vseukrayinskih-uchnivskih-olimpiad/" rel="bookmark" title="Коломийські школярі стали переможцями ІV етапу Всеукраїнських учнівських олімпіад"><img
width="238" height="178" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/04/olimpiada-238x178.jpg?x85288" srcset="https://dzerkalo.media/wp-content/uploads/2017/04/olimpiada-238x178.jpg 238w, https://dzerkalo.media/wp-content/uploads/2017/04/olimpiada-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/04/olimpiada-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/04/olimpiada-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Коломийські школярі стали переможцями ІV етапу Всеукраїнських учнівських олімпіад"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/kolomiyski-shkolyari-stali-peremozhtsyami-iv-etapu-vseukrayinskih-uchnivskih-olimpiad/" rel="bookmark" title="Коломийські школярі стали переможцями ІV етапу Всеукраїнських учнівських олімпіад">Коломийські школярі стали переможцями ІV етапу Всеукраїнських учнівських олімпіад</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/uchitel-roku-2017-pedagog-z-kolomiyi-zmagalasya-u-nominatsiyi-pochatkovi-klasi/" rel="bookmark" title="&#8220;Учитель року-2017&#8221;: педагог з Коломиї змагалася у номінації &#8220;Початкові класи&#8221;"><img
width="238" height="178" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/04/2017-238x178.jpg?x85288" srcset="https://dzerkalo.media/wp-content/uploads/2017/04/2017-238x178.jpg 238w, https://dzerkalo.media/wp-content/uploads/2017/04/2017-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/04/2017-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/04/2017-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="&#8220;Учитель року-2017&#8221;: педагог з Коломиї змагалася у номінації &#8220;Початкові класи&#8221;"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/uchitel-roku-2017-pedagog-z-kolomiyi-zmagalasya-u-nominatsiyi-pochatkovi-klasi/" rel="bookmark" title="&#8220;Учитель року-2017&#8221;: педагог з Коломиї змагалася у номінації &#8220;Початкові класи&#8221;">&#8220;Учитель року-2017&#8221;: педагог з Коломиї змагалася у номінації &#8220;Початкові класи&#8221;</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/kolomiyska-shkola-uviyshla-u-top-100-naykrashhih-shkil-ukrayini-reyting/" rel="bookmark" title="Коломийська школа увійшла у ТОП-100 найкращих шкіл України. РЕЙТИНГ"><img
width="238" height="178" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/04/shkoli-238x178.jpg?x85288" srcset="https://dzerkalo.media/wp-content/uploads/2017/04/shkoli-238x178.jpg 238w, https://dzerkalo.media/wp-content/uploads/2017/04/shkoli-300x225.jpg 300w, https://dzerkalo.media/wp-content/uploads/2017/04/shkoli-768x576.jpg 768w, https://dzerkalo.media/wp-content/uploads/2017/04/shkoli.jpg 1024w, https://dzerkalo.media/wp-content/uploads/2017/04/shkoli-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/04/shkoli-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/04/shkoli-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Коломийська школа увійшла у ТОП-100 найкращих шкіл України. РЕЙТИНГ"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/kolomiyska-shkola-uviyshla-u-top-100-naykrashhih-shkil-ukrayini-reyting/" rel="bookmark" title="Коломийська школа увійшла у ТОП-100 найкращих шкіл України. РЕЙТИНГ">Коломийська школа увійшла у ТОП-100 найкращих шкіл України. РЕЙТИНГ</a></h3></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_58fb900fcde3d" data-td_block_id="td_uid_23_58fb900fcde3d"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_58fb900fcde3d" data-td_block_id="td_uid_23_58fb900fcde3d"><i
class="td-icon-font td-icon-menu-right"></i></a></div></div><div
class="comments" id="comments"><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Відповісти <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/ministerstvo-osviti-oprilyudnilo-grafik-provedennya-zno-2017/#respond" style="display:none;">Скасувати відповідь</a></small></h3><form
action="https://dzerkalo.media/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div
class="clearfix"></div><p
class="comment-form-input-wrap td-form-comment"><textarea placeholder="Коментар:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p
class="comment-form-input-wrap td-form-author">
<span
class="comment-req-wrap">
<input
class="" id="author" name="author" placeholder="Ім'я:" type="text" value="" size="30" /></p><p
class="comment-form-input-wrap td-form-email">
<span
class="comment-req-wrap"><input
class="" id="email" name="email" placeholder="E-mail:" type="text" value="" size="30" /></p><p
class="comment-form-input-wrap td-form-url">
<input
class="" id="url" name="url" placeholder="Сайт:" type="text" value="" size="30" /></p><p
class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Залишити коментар" /> <input
type='hidden' name='comment_post_ID' value='42263' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p
style="display: none;"><input
type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="535f63eff2" /></p><p
style="display: none;"><input
type="hidden" id="ak_js" name="ak_js" value="176"/></p></form></div></div></div></div><div
class="td-pb-span4 td-main-sidebar" role="complementary"><div
class="td-ss-main-sidebar">
<aside
class="widget Yop Poll Widget"><div
class="block-title"><span>Опитування</span></div><style scoped>#yop-poll-other-answer-9_yp58fb900fd3fd0-other{border:1px
solid #000;color:#000}.yop-poll-customfield-9_yp58fb900fd3fd0{border:1px
solid #000;color:#000}div#yop-poll-container-9_yp58fb900fd3fd0{background:#fff;box-sizing:border-box;display:inline-block;font-size:14px;color:#555;padding:10px;width:200px;zoom:1;border:5px
solid #3F8B43}div.yop-poll-container
*{}form#yop-poll-form-9_yp58fb900fd3fd0{}div#yop-poll-container-error-9_yp58fb900fd3fd0{font-size:.8em;font-style:italic;color:red;text-transform:lowercase;text-align:center}div#yop-poll-container-success-9_yp58fb900fd3fd0{font-size:.8em;font-style:italic;color:green;text-align:center}div#yop-poll-questions-container-9_yp58fb900fd3fd0{margin:.5em}div.yop-poll-question-container-9_yp58fb900fd3fd0{margin:0}div.yop-poll-question-9_yp58fb900fd3fd0{border:0
none;margin:0
0 2em;padding: .25em;text-align:center;font-size:14px}div.yop-poll-answers-9_yp58fb900fd3fd0{}div.yop-poll-answers-9_yp58fb900fd3fd0
ul{list-style:none;margin:0;padding:0}div.yop-poll-answers-9_yp58fb900fd3fd0 ul li.yop-poll-li-answer-9_yp58fb900fd3fd0,
div.yop-poll-answers-9_yp58fb900fd3fd0 ul li.yop-poll-li-result-9_yp58fb900fd3fd0{list-style:none;margin:0;padding:0;font-size:14px;line-height:2em}div.yop-poll-answers-9_yp58fb900fd3fd0 ul li.yop-poll-li-result-9_yp58fb900fd3fd0{padding-bottom:1em}div.yop-poll-answers-9_yp58fb900fd3fd0  ul li.yop-poll-li-answer-9_yp58fb900fd3fd0
label{margin:0px;font-style:normal;font-weight:normal;font-size:14px;float:none;display:inline-block}div.yop-poll-answers-9_yp58fb900fd3fd0  ul li.yop-poll-li-answer-9_yp58fb900fd3fd0 label:nth-of-type(2){}div.yop-poll-answers-9_yp58fb900fd3fd0  ul li.yop-poll-li-answer-9_yp58fb900fd3fd0 label:nth-of-type(3){width:100%;overflow:hidden}div#yop-poll-container-9_yp58fb900fd3fd0  li.yop-poll-li-answer-9_yp58fb900fd3fd0 label:nth-of-type(3) input[type="text"]{width:94%;overflow:hidden}div.yop-poll-customs-9_yp58fb900fd3fd0{clear:both}div.yop-poll-customs-9_yp58fb900fd3fd0
ul{list-style:none;margin:0;padding:0;overflow:hidden;width:100%}div.yop-poll-customs-9_yp58fb900fd3fd0 ul li.yop-poll-li-custom-9_yp58fb900fd3fd0{display:block;font-size:14px;list-style:none}div.yop-poll-customs-9_yp58fb900fd3fd0 ul li.yop-poll-li-custom-9_yp58fb900fd3fd0
label{display:block}div#yop-poll-container-9_yp58fb900fd3fd0 li.yop-poll-li-custom-9_yp58fb900fd3fd0 input[type="text"]{width:94%}.yop-poll-footer{}.yop-poll-vote-centered-9_yp58fb900fd3fd0{text-align:center}#yop-poll-vote-9_yp58fb900fd3fd0 div
button{cursor:pointer;display:block;font-size:14px;margin:0
auto}#yop-poll-vote-9_yp58fb900fd3fd0 div
button.yop_poll_vote_button{}#yop-poll-vote-9_yp58fb900fd3fd0 div
button.yop_poll_wordpress_vote_button{margin:1em
auto 0}#yop-poll-vote-9_yp58fb900fd3fd0 div
button.yop_poll_anonymous_vote_button{margin:1em
auto 0}li.yop-poll-results-9_yp58fb900fd3fd0{font-size:12px;font-style:italic;font-weight:normal;margin-left:15px;color:#38595E}li.yop-poll-li-answer-9_yp58fb900fd3fd0{float:left;display:inline-block;width:100%;padding:1%;margin:1%}#yop-poll-vote-9_yp58fb900fd3fd0 div#yop-poll-results-9_yp58fb900fd3fd0{float:right;width:auto}#yop-poll-vote-9_yp58fb900fd3fd0 div#yop-poll-results-9_yp58fb900fd3fd0
a{color:#000;text-decoration:underline;font-size:12px}#yop-poll-vote-9_yp58fb900fd3fd0 div#yop-poll-back-9_yp58fb900fd3fd0
a{color:#000;text-decoration:underline;font-size:12px}#yop-poll-vote-9_yp58fb900fd3fd0 div#yop-poll-archive-9_yp58fb900fd3fd0
a{color:#000;text-decoration:underline;font-size:12px}#yop-poll-vote-9_yp58fb900fd3fd0
div{float:left;width:100%}.yop-poll-results-bar-9_yp58fb900fd3fd0
div{background:#555;width:90%}#yop-poll-captcha-input-div-9_yp58fb900fd3fd0{margin-top:5px}#yop-poll-captcha-helpers-div-9_yp58fb900fd3fd0{width:30px;float:left;margin-left:5px;height:0px}#yop-poll-captcha-helpers-div-9_yp58fb900fd3fd0
img{margin-bottom:2px}#yop-poll-captcha-image-div-9_yp58fb900fd3fd0{margin-bottom:5px}#yop_poll_captcha_image_9_yp58fb900fd3fd0{float:left}.yop-poll-clear-9_yp58fb900fd3fd0{clear:both}.yop-poll-name-9_yp58fb900fd3fd0{color:#38595E;font-size:18px}.yop-poll-li-answer-9_yp58fb900fd3fd0 label
img{max-width:98%}.yop-poll-li-result-9_yp58fb900fd3fd0 label span
img{max-width:98%}.content{position:unset !important}div.yop-poll-container br,
div#yop-poll-container-9_yp58fb900fd3fd0
br{display:none}div#yop_poll_vote_options_div-9_yp58fb900fd3fd0 div:nth-last-of-type(1){display:none}#yop-poll-container-9_yp58fb900fd3fd0
img{max-width:200px}.yop-poll-forms-display{}</style><div
id="yop-poll-container-9_yp58fb900fd3fd0" class="yop-poll-container"><div
id="yop-poll-container-success-9_yp58fb900fd3fd0" class="yop-poll-container-success"></div><div
id="yop-poll-container-error-9_yp58fb900fd3fd0" class="yop-poll-container-error"></div><form
id="yop-poll-form-9_yp58fb900fd3fd0" class="yop-poll-forms yop-poll-forms-display"><div
id = "yop-poll-questions-container-9_yp58fb900fd3fd0"><div
id = "yop-poll-question-container-9_yp58fb900fd3fd0-9" class = "yop-poll-question-container-9_yp58fb900fd3fd0"><div
id = "yop-poll-question-9_yp58fb900fd3fd0-9"
class = "yop-poll-question-9_yp58fb900fd3fd0 poll-question">Скільки плануєте витратити на великодній кошик?</div><div
id = "yop-poll-answers-9_yp58fb900fd3fd0-9" class = "yop-poll-answers-9_yp58fb900fd3fd0"><ul><li
id = "yop-poll-li-answer-9_yp58fb900fd3fd0-9" class="yop-poll-li-answer-9_yp58fb900fd3fd0 yop-poll-li-answer-9_yp58fb900fd3fd0-9">
<input
type="radio" value="140" name="yop_poll_answer[9]" id="yop-poll-answer-9_yp58fb900fd3fd0-140" /> <label
for="yop-poll-answer-9_yp58fb900fd3fd0-140">до 150 грн</label></li><li
id = "yop-poll-li-answer-9_yp58fb900fd3fd0-9" class="yop-poll-li-answer-9_yp58fb900fd3fd0 yop-poll-li-answer-9_yp58fb900fd3fd0-9">
<input
type="radio" value="141" name="yop_poll_answer[9]" id="yop-poll-answer-9_yp58fb900fd3fd0-141" /> <label
for="yop-poll-answer-9_yp58fb900fd3fd0-141">до 300 грн</label></li><li
id = "yop-poll-li-answer-9_yp58fb900fd3fd0-9" class="yop-poll-li-answer-9_yp58fb900fd3fd0 yop-poll-li-answer-9_yp58fb900fd3fd0-9">
<input
type="radio" value="142" name="yop_poll_answer[9]" id="yop-poll-answer-9_yp58fb900fd3fd0-142" /> <label
for="yop-poll-answer-9_yp58fb900fd3fd0-142">до 600 грн</label></li><li
id = "yop-poll-li-answer-9_yp58fb900fd3fd0-9" class="yop-poll-li-answer-9_yp58fb900fd3fd0 yop-poll-li-answer-9_yp58fb900fd3fd0-9">
<input
type="radio" value="143" name="yop_poll_answer[9]" id="yop-poll-answer-9_yp58fb900fd3fd0-143" /> <label
for="yop-poll-answer-9_yp58fb900fd3fd0-143">понад 600 грн</label></li><li
id = "yop-poll-li-answer-9_yp58fb900fd3fd0-9" class="yop-poll-li-answer-9_yp58fb900fd3fd0 yop-poll-li-answer-9_yp58fb900fd3fd0-9">
<input
type="radio" value="other" name="yop_poll_answer[9]" id="yop-poll-answer-9_yp58fb900fd3fd0-9-other" />
<label
for="yop-poll-answer-9_yp58fb900fd3fd0-9-other">Ваш варіант</label>
<span
id = "yop-poll-results-text-9_yp58fb900fd3fd0-9"
class = "yop-poll-results-text-9_yp58fb900fd3fd0"></span><label
style="width:100%;"><input
onclick="document.getElementById('yop-poll-answer-9_yp58fb900fd3fd0-9-other').checked=true;" type="text" value="" name="yop_poll_other_answer[9]" id="yop-poll-other-answer-9_yp58fb900fd3fd0-other" /></label></li></ul></div><div
id = "yop-poll-customs-9_yp58fb900fd3fd0-9" class = "yop-poll-customs-9_yp58fb900fd3fd0"><ul></ul></div></div><div
class = "yop-poll-clear-9_yp58fb900fd3fd0"></div></div><div
id = "yop-poll-vote-9_yp58fb900fd3fd0" class = "yop-poll-footer"><div><button
class="yop_poll_vote_button" id="yop_poll_vote-button-9_yp58fb900fd3fd0" onclick="yop_poll_register_vote('9', 'widget', '_yp58fb900fd3fd0'); return false;">Проголосувати</button></div><div
id = "yop-poll-results-9_yp58fb900fd3fd0"></div><div></div><div></div></div><input
type="hidden" id="yop-poll-tr-id-9_yp58fb900fd3fd0" name="yop_poll_tr_id" value=""/><input
type="hidden" id="yop-poll-nonce-9_yp58fb900fd3fd0" name="yop-poll-nonce-9_yp58fb900fd3fd0" value="3b2db73d14" /></form></div></aside><div
class="td-a-rec td-a-rec-id-custom_ad_1  "><div
class="td-visible-desktop">
<a
href="https://vigortm.com/uk" rel="_nofollow" target="_blank"><img
width="340" height="244" src="https://dzerkalo.media/wp-content/uploads/2017/03/baner.png?x85288" class="vc_single_image-img attachment-full" alt="ad2"></a></div><div
class="td-visible-tablet-portrait">
<a
href="https://vigortm.com/uk" rel="_nofollow" target="_blank"><img
width="340" height="244" src="https://dzerkalo.media/wp-content/uploads/2017/03/baner.png?x85288" class="vc_single_image-img attachment-full" alt="ad2"></a></div><div
class="td-visible-phone">
<a
href="https://vigortm.com/uk" rel="_nofollow" target="_blank"><img
width="340" height="244" src="https://dzerkalo.media/wp-content/uploads/2017/03/baner.png?x85288" class="vc_single_image-img attachment-full" alt="ad2"></a></div></div><div
class="td-a-rec td-a-rec-id-custom_ad_3  "><div
class="td-visible-desktop"> <a
href="http://www.fresh.if.ua/" rel="_nofollow" target="_blank"><img
width="146" height="164" src="https://dzerkalo.media/wp-content/uploads/2016/11/500_340.jpg?x85288" class="vc_single_image-img attachment-full" alt="fresh_ad"></a></div><div
class="td-visible-tablet-portrait"> <a
href="http://www.fresh.if.ua/" rel="_nofollow" target="_blank"><img
width="146" height="164" src="https://dzerkalo.media/wp-content/uploads/2016/11/500_340.jpg?x85288" class="vc_single_image-img attachment-full" alt="fresh_ad"></a></div><div
class="td-visible-phone"> <a
href="http://www.fresh.if.ua/" rel="_nofollow" target="_blank"><img
width="146" height="164" src="https://dzerkalo.media/wp-content/uploads/2016/11/500_340.jpg?x85288" class="vc_single_image-img attachment-full" alt="fresh_ad"></a></div></div><aside
class="widget widget_text"><div
class="textwidget"><div
class="td-visible-desktop">
<a
href="http://www.eurovikna.com/" rel="_nofollow" target="_blank"><img
width="339" height="319" src="https://dzerkalo.media/wp-content/uploads/2017/04/YEvrovikna-maket-na-sayt.jpg?x85288" class="vc_single_image-img attachment-full" alt="ad2"></a></div><div
class="td-visible-tablet-portrait">
<a
href="http://www.eurovikna.com/" rel="_nofollow" target="_blank"><img
width="339" height="319" src="https://dzerkalo.media/wp-content/uploads/2017/04/YEvrovikna-maket-na-sayt.jpg?x85288" class="vc_single_image-img attachment-full" alt="ad2"></a></div><div
class="td-visible-phone">
<a
href="http://www.eurovikna.com/" rel="_nofollow" target="_blank"><img
width="339" height="319" src="https://dzerkalo.media/wp-content/uploads/2017/04/YEvrovikna-maket-na-sayt.jpg?x85288" class="vc_single_image-img attachment-full" alt="ad2"></a></div></div>
</aside><div
class="td_block_wrap td_block_social_counter td_block_widget td_uid_28_58fb900fea118_rand"><h4 class="block-title"><span>Будьте в курсі</span></h4><div
class="td-social-list"><div
class="td_social_type td-pb-margin-side td_social_facebook"><div
class="td-social-box"><div
class="td-sp td-sp-facebook"></div><span
class="td_social_info">6,898</span><span
class="td_social_info td_social_info_name">Фани</span><span
class="td_social_button"><a
href="https://www.facebook.com/DzerkaloKolomii" target="_blank">Подобається</a></span></div></div><div
class="td_social_type td-pb-margin-side td_social_googleplus"><div
class="td-social-box"><div
class="td-sp td-sp-googleplus"></div><span
class="td_social_info">18</span><span
class="td_social_info td_social_info_name">Спостерігачі</span><span
class="td_social_button"><a
href="https://plus.google.com/110936558751480196287" target="_blank">Стежити</a></span></div></div><div
class="td_social_type td-pb-margin-side td_social_twitter"><div
class="td-social-box"><div
class="td-sp td-sp-twitter"></div><span
class="td_social_info">46</span><span
class="td_social_info td_social_info_name">Спостерігачі</span><span
class="td_social_button"><a
href="https://twitter.com/dzerkalo_klm" target="_blank">Стежити</a></span></div></div><div
class="td_social_type td-pb-margin-side td_social_youtube"><div
class="td-social-box"><div
class="td-sp td-sp-youtube"></div><span
class="td_social_info">149</span><span
class="td_social_info td_social_info_name">Підписники</span><span
class="td_social_button"><a
href="http://www.youtube.com/channel/UCk3ySa-Tb2wxZ5NMnJwnD8w" target="_blank">Підписатися</a></span></div></div></div></div></div></div></div></div></div><div
class="td-footer-container td-container"><div
class="td-pb-row"><div
class="td-pb-span12"></div></div><div
class="td-pb-row"><div
class="td-pb-span8"><div
class="td-footer-info td-pb-padding-side"><div
class="footer-logo-wrap"><a
href="https://dzerkalo.media/"><img
class="td-retina-data" src="https://dzerkalo.media/wp-content/uploads/2015/05/mobile_logo2.png?x85288" data-retina="https://dzerkalo.media/wp-content/uploads/2015/05/mobile_logo_retina2.png" alt="" title=""/></a></div><div
class="footer-text-wrap">Повне або часткове використання матеріалів, розміщених у виданні, дозволяється тільки за умови активного, прямого, відкритого для пошукових систем гіперпосилання на конкретну новину чи матеріал та згадки першоджерела не нижче другого абзацу тексту.<br/><br/>
Думка авторів публікацій може не збігатися з позицією та принципами видавця, видавець не несе за це жодної відповідальності. Міркування авторів щодо подій та осіб не спростовуються, їх правдивість не доводиться.<br/><br/>
За зміст та достовірність реклами та PR відповідальність несе рекламодавець. При цьому видавець залишає за собою право перевірки інформації, зазначеної в рекламі та оголошеннях. Такі матеріали друкуються з позначкою ®.<div
class="footer-email-wrap">Зв'язатися з нами: <a
href="mailto:dzer.kol@i.ua">dzer.kol@i.ua</a></div></div><div
class="footer-social-wrap td-social-style2">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/DzerkaloKolomii" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/dzerkalo_klm" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://vk.com/dzerkalokol" title="VKontakte">
<i
class="td-icon-font td-icon-vk"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.youtube.com/channel/UCk3ySa-Tb2wxZ5NMnJwnD8w" title="Youtube">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div></div><div
class="td-pb-span4"></div></div></div><div
class="td-sub-footer-container td-container td-container-border "><div
class="td-pb-row"><div
class="td-pb-span8 td-sub-footer-menu"><div
class="td-pb-padding-side"><div
class="menu-footer-menu-container"><ul
id="menu-footer-menu" class="td-subfooter-menu"><li
id="menu-item-52319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-52319"><a
href="https://dzerkalo.media/povidomiti-novinu/">Повідомити новину</a></li><li
id="menu-item-44149" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44149"><a
href="https://dzerkalo.media/ostanni-gazeti/">Останні газети</a></li><li
id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-212"><a
href="https://dzerkalo.media/contact/">Контакти</a></li></ul></div></div></div><div
class="td-pb-span4 td-sub-footer-copy"><div
class="td-pb-padding-side">
&copy; Всі права захищено 2015 – «Дзеркало Коломиї».<div
style="display:block">Розроблено з <span
style="color:red">♥</span> в <a
href="http://webolatory.com/" style="padding:0" rel="_nofollow" target="_blank">Webolatory</a></div></div></div></div></div></div></div><div
style="display:none"></div>
<style type="text/css" media="screen">@media (max-width: 767px){.td_module_9 .item-details .meta-info{width:100%}}</style> <script type='text/javascript' src='https://dzerkalo.media/wp-content/plugins/akismet/_inc/form.js?x85288'></script> <link
rel='stylesheet' id='yop-poll-public-css'  href='https://dzerkalo.media/wp-content/plugins/yop-poll/css/yop-poll-public.css?x85288' type='text/css' media='all' /> <script type='text/javascript' src='https://dzerkalo.media/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?x85288'></script> <script type='text/javascript'>var _wpcf7={"recaptcha":{"messages":{"empty":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u043f\u0456\u0434\u0442\u0432\u0435\u0440\u0434\u0456\u0442\u044c, \u0449\u043e \u0432\u0438 \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};</script> <script type='text/javascript' src='https://dzerkalo.media/wp-content/plugins/contact-form-7/includes/js/scripts.js?x85288'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201716'></script> <script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script> <script type='text/javascript'>var WPGroHo={"my_hash":""};</script> <script type='text/javascript' src='https://dzerkalo.media/wp-content/plugins/jetpack/modules/wpgroho.js?x85288'></script> <script type='text/javascript' src='https://dzerkalo.media/wp-content/themes/Newsmag/js/tagdiv_theme.js?x85288'></script> <script type='text/javascript' src='https://dzerkalo.media/wp-includes/js/comment-reply.min.js?x85288'></script> <script type='text/javascript' src='https://dzerkalo.media/wp-includes/js/wp-embed.min.js?x85288'></script> <script type='text/javascript' src='https://dzerkalo.media/wp-content/plugins/yop-poll/js/yop-poll-supercookie.js?x85288'></script> <script type='text/javascript' src='https://dzerkalo.media/wp-content/plugins/yop-poll/js/super-cookie/superCookie-min.js?x85288'></script> <script type='text/javascript' src='https://dzerkalo.media/wp-content/plugins/yop-poll/js/super-cookie/swfobject/swfobject.js?x85288'></script> <script type='text/javascript' src='https://dzerkalo.media/wp-content/plugins/yop-poll/js/jquery.popupWindow.js?x85288'></script> <script type='text/javascript' src='https://dzerkalo.media/wp-admin/admin-ajax.php?action=yop_poll_load_js&#038;id=9&#038;location=widget&#038;unique_id=_yp58fb900fd3fd0&#038;ver=5.8.2'></script> <script type='text/javascript'>var yop_poll_public_config_general={"ajax":{"url":"https:\/\/dzerkalo.media\/wp-admin\/admin-ajax.php","vote_action":"yop_poll_do_vote","yop_poll_show_vote_options":"yop_poll_show_vote_options","captcha_action":"yop_poll_show_captcha","view_results_action":"yop_poll_view_results","back_to_vote_action":"yop_poll_back_to_vote","is_wordpress_user_action":"yop_poll_is_wordpress_user","is_facebook_user_action":"yop_poll_is_facebook_user"},"pro":[],"yop_poll_version":"5.8.2","vote_with_wordpress_login_url":"https:\/\/dzerkalo.media\/wp-login.php?redirect_to=https%3A%2F%2Fdzerkalo.media%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_set_wordpress_vote","vote_with_facebook_ajax_url":"https:\/\/dzerkalo.media\/wp-admin\/admin-ajax.php?action=yop_poll_set_facebook_vote"};var yop_poll_public_config_9_yp58fb900fd3fd0={"poll_options":{"vote_permisions":["guest","registered"],"vote_permisions_facebook_label":"Vote as Facebook User","vote_permisions_wordpress_label":"Vote as Wordpress User","vote_permisions_anonymous_label":"Vote as Anonymous User","vote_permisions_types":2,"share_after_vote":false,"share_name":false,"share_caption":false,"share_description":false,"share_picture":false,"share_link":"https:\/\/dzerkalo.media","redirect_after_vote":"no","redirect_after_vote_url":""},"loading_image_src":"https:\/\/dzerkalo.media\/wp-content\/plugins\/yop-poll\/images\/loading36x36.gif","loading_image_alt":"Loading"};</script> <script type='text/javascript' src='https://dzerkalo.media/wp-content/plugins/yop-poll/js/yop-poll-public.js?x85288'></script> <script type='text/javascript' src='https://dzerkalo.media/wp-content/plugins/yop-poll/js/yop-poll-json2.js?x85288'></script> <script type='text/javascript' src='https://dzerkalo.media/wp-content/plugins/yop-poll/js/yop-poll-jquery.base64.min.js?x85288'></script>  <script>/*<![CDATA[*/jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"\u041a\u043e\u043b\u043e\u043c\u0438\u044f","api_location":"Kolomyya","api_language":"uk","today_icon":"broken-clouds-d","today_icon_text":"\u0445\u043c\u0430\u0440\u043d\u043e","today_temp":[12,53.6],"today_humidity":46,"today_wind_speed":[6,3.7],"today_min":[12,53.6],"today_max":[12,53.6],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1492941600,"day_temp":[6,43],"day_name":"\u041d\u0434","owm_day_index":1},{"timestamp":1493028000,"day_temp":[7,45],"day_name":"\u041f\u043d","owm_day_index":2},{"timestamp":1493114400,"day_temp":[15,60],"day_name":"\u0412\u0442","owm_day_index":3},{"timestamp":1493200800,"day_temp":[19,67],"day_name":"\u0421\u0440","owm_day_index":4},{"timestamp":1493287200,"day_temp":[20,68],"day_name":"\u0427\u0442","owm_day_index":5}],"api_key":"c3075d0842fb57c51faada7fc3cbba6b"});});jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[42263]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://dzerkalo.media/wp-content/themes/Newsmag-child/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://dzerkalo.media/wp-content/themes/Newsmag';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();/*]]>*/</script> <script type='text/javascript' src='https://stats.wp.com/e-201716.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.8.2',blog:'123059140',post:'42263',tz:'3',srv:'dzerkalo.media'}]);_stq.push(['clickTrackerInit','123059140','42263']);</script> </body></html>