﻿<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="uk" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><title>Коломия у рейтингу прозорості на 90 місці зі 100 - Дзеркало Коломиї</title><meta
charset="UTF-8" /><meta
http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1.0"><meta
property="fb:pages" content="585961831443727" /><meta
name='authar' content="Дзеркало Коломиї"><link
rel="icon" type="image/png" href="https://dzerkalo.media/wp-content/uploads/2015/07/favicon.ico?x14504"><link
rel="apple-touch-icon-precomposed" sizes="76x76" href="https://dzerkalo.media/wp-content/uploads/2015/08/76.png?x14504"/><link
rel="apple-touch-icon-precomposed" sizes="120x120" href="https://dzerkalo.media/wp-content/uploads/2015/08/120.png?x14504"/><link
rel="apple-touch-icon-precomposed" sizes="152x152" href="https://dzerkalo.media/wp-content/uploads/2015/08/152.png?x14504"/><link
rel="apple-touch-icon-precomposed" sizes="114x114" href="https://dzerkalo.media/wp-content/uploads/2015/08/114.png?x14504"/><link
rel="apple-touch-icon-precomposed" sizes="144x144" href="https://dzerkalo.media/wp-content/uploads/2015/08/144.png?x14504"/><link
rel="canonical" href="https://dzerkalo.media/kolomiya-u-reytingu-prozorosti-na-90-mistsi-zi-100/" /><link
rel="publisher" href="https://plus.google.com/110936558751480196287"/><meta
property="og:locale" content="uk_UA" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Коломия у рейтингу прозорості на 90 місці зі 100 - Дзеркало Коломиї" /><meta
property="og:description" content="Коломия у рейтингу прозорості 100 найбільших українських міст посіла 90 місце. Очолили рейтинг Львів, Кропивницький та Івано-Франківськ. Про це повідомляє &#8220;Дзеркало Коломиї&#8220;. Проект реалізується Transparency International Україна. Партнерами проекту є Transparency International Словаччина та Інститут Політичної Освіти. Проблема, яку вирішує цей проект – це корупція в місцевих органах самоврядування та недотримання найкращих практик в прозорості та підзвітності. &hellip;" /><meta
property="og:url" content="https://dzerkalo.media/kolomiya-u-reytingu-prozorosti-na-90-mistsi-zi-100/" /><meta
property="og:site_name" content="Дзеркало Коломиї" /><meta
property="article:publisher" content="https://www.facebook.com/DzerkaloKolomii" /><meta
property="article:tag" content="Коломия" /><meta
property="article:tag" content="рейтинг прозорості" /><meta
property="article:tag" content="90 місце" /><meta
property="article:section" content="Політика" /><meta
property="article:published_time" content="2017-07-06T16:42:19+03:00" /><meta
property="article:modified_time" content="2017-07-06T14:15:16+03:00" /><meta
property="og:updated_time" content="2017-07-06T14:15:16+03:00" /><meta
property="fb:app_id" content="1705705686362447" /><meta
property="og:image" content="https://dzerkalo.media/wp-content/uploads/2017/07/og_63823_Kolomiya-2.jpg" /><meta
name="twitter:card" content="summary" /><meta
name="twitter:description" content="Коломия у рейтингу прозорості 100 найбільших українських міст посіла 90 місце. Очолили рейтинг Львів, Кропивницький та Івано-Франківськ. Про це повідомляє &#8220;Дзеркало Коломиї&#8220;. Проект реалізується Transparency International Україна. Партнерами проекту є Transparency International Словаччина та Інститут Політичної Освіти. Проблема, яку вирішує цей проект – це корупція в місцевих органах самоврядування та недотримання найкращих практик в прозорості та підзвітності. [&hellip;]" /><meta
name="twitter:title" content="Коломия у рейтингу прозорості на 90 місці зі 100 - Дзеркало Коломиї" /><meta
name="twitter:site" content="@dzerkalo_klm" /><meta
name="twitter:image" content="https://dzerkalo.media/wp-content/uploads/2017/07/og_63823_Kolomiya-2.jpg" /><meta
name="twitter:creator" content="@dzerkalo_klm" /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><meta
name="onesignal" content="wordpress-plugin"/><link
rel="manifest"
href="https://dzerkalo.media/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>/*<![CDATA[*/window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://dzerkalo.media");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='60c11e95-74f7-4430-96cc-35e9f77c0df7';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="Дзеркало Коломиї";oneSignal_options['welcomeNotification']['message']="Дякуєм за підписку";oneSignal_options['path']="https://dzerkalo.media/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='хоче показувати сповіщення:';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Це сповіщення-приклад';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Сповіщення з&#039;являтимуться на вашому ПК';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Сповіщення-прикладСпо';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Сповіщення з&#039;являтимуться на вашому пристрої';oneSignal_options['promptOptions']['exampleNotificationCaption']='Ви зможете відписатись будь коли.';oneSignal_options['promptOptions']['acceptButtonText']='ПРОДОВЖИТИ';oneSignal_options['promptOptions']['cancelButtonText']='НІ ДЯКУЮ';oneSignal_options['promptOptions']['siteName']='https://dzerkalo.media/';oneSignal_options['promptOptions']['autoAcceptTitle']='Натисніть &quot;Дозволити&quot;';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=false;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='Будьте в курсі,– підпишіться на сповіщення';oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Підпишіться на сповіщення';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Ви підписались на сповіщення з нашого сайту';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Ви заблокували сповіщення';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Дякуємо за підписку!';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Ви підписались на сповіщення';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Ви більше не будете отримувати сповіщення';oneSignal_options['notifyButton']['text']['dialog.main.title']='Керувати сповіщеннями із сайту';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='ПІДПИСАТИСЬ';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='ВІДПИСАТИСЬ';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Розблокувати сповіщення';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Слідуйте інструкціям щоб дозволити сповіщення';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}/*]]>*/</script> <link
rel='stylesheet' id='contact-form-7-css'  href='https://dzerkalo.media/wp-content/plugins/contact-form-7/includes/css/styles.css?x14504' type='text/css' media='all' /><link
rel='stylesheet' id='font-awesome-four-css'  href='https://dzerkalo.media/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?x14504' type='text/css' media='all' /><link
rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=cyrillic%2Ccyrillic-ext&#038;ver=4.7.5' type='text/css' media='all' /><link
rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;subset=cyrillic%2Ccyrillic-ext&#038;ver=4.7.5' type='text/css' media='all' /><link
rel='stylesheet' id='td-theme-css'  href='https://dzerkalo.media/wp-content/themes/Newsmag/style.css?x14504' type='text/css' media='all' /><link
rel='stylesheet' id='td-theme-child-css'  href='https://dzerkalo.media/wp-content/themes/Newsmag-child/style.css?x14504' type='text/css' media='all' /><link
rel='stylesheet' id='js_composer_front-css'  href='https://dzerkalo.media/wp-content/plugins/js_composer/assets/css/js_composer.min.css?x14504' type='text/css' media='all' /> <script type='text/javascript' src='https://dzerkalo.media/wp-includes/js/jquery/jquery.js?x14504'></script> <link
rel='https://api.w.org/' href='https://dzerkalo.media/wp-json/' /><link
rel="alternate" type="application/json+oembed" href="https://dzerkalo.media/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdzerkalo.media%2Fkolomiya-u-reytingu-prozorosti-na-90-mistsi-zi-100%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://dzerkalo.media/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdzerkalo.media%2Fkolomiya-u-reytingu-prozorosti-na-90-mistsi-zi-100%2F&#038;format=xml" /><meta
property="fb:pages" content="585961831443727" /><meta
property="ia:markup_url_dev" content="https://dzerkalo.media/kolomiya-u-reytingu-prozorosti-na-90-mistsi-zi-100/?ia_markup=1" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta
name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link
rel="stylesheet" type="text/css" href="https://dzerkalo.media/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?x14504" media="screen"><![endif]--><!--[if IE  8]><link
rel="stylesheet" type="text/css" href="https://dzerkalo.media/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css?x14504" media="screen"><![endif]--><link
rel="amphtml" href="https://dzerkalo.media/kolomiya-u-reytingu-prozorosti-na-90-mistsi-zi-100/amp/" />
 <script>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</script> <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-65716762-1','auto');ga('send','pageview');</script>  <script type="text/javascript">(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter31689621=new Ya.Metrika({id:31689621,clickmap:true,trackLinks:true,accurateTrackBounce:true,webvisor:true,trackHash:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src="https://mc.yandex.ru/metrika/watch.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");</script> <noscript><div><img
src="https://mc.yandex.ru/watch/31689621" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head> <script>window.fbAsyncInit=function(){FB.init({appId:'1705705686362447',xfbml:true,version:'v2.8'});};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}
js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <body
data-rsssl=1 class="post-template-default single single-post postid-63823 single-format-standard kolomiya-u-reytingu-prozorosti-na-90-mistsi-zi-100 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div
class="td-scroll-up"><i
class="td-icon-menu-up"></i></div><div
class="td-menu-background"></div><div
id="td-mobile-nav"><div
class="td-mobile-container"><div
class="td-menu-socials-wrap"><div
class="td-menu-socials">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/DzerkaloKolomii" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/dzerkalo_klm" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.youtube.com/channel/UCk3ySa-Tb2wxZ5NMnJwnD8w" title="Youtube">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div
class="td-mobile-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div></div><div
class="td-mobile-content"><div
class="menu-main-menu-container"><ul
id="menu-main-menu" class="td-mobile-main-menu"><li
id="menu-item-42537" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-42537"><a
href="https://dzerkalo.media/news/">Новини<i
class="td-icon-menu-right td-element-after"></i></a><ul
class="sub-menu"><li
id="menu-item-0" class="menu-item-0"><a
href="https://dzerkalo.media/news/polityka/">Політика</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/news/ekonomika/">Економіка</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/news/suspilstvo/">Суспільство</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/news/kultura/">Культура</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/news/tehnologiyi/">Технології</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/news/sport/">Спорт</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/news/kriminal/">Кримінал</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/news/turizm/">Туризм</a></li></ul></li><li
id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-191"><a
href="https://dzerkalo.media/articles/">Статті<i
class="td-icon-menu-right td-element-after"></i></a><ul
class="sub-menu"><li
class="menu-item-0"><a
href="https://dzerkalo.media/articles/groshi/">Гроші</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/articles/zhurnalistski-rozsliduvannya/">Журналістські розслідування</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/articles/intervyu/">Інтерв&#8217;ю</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/articles/istoriyi-uspihu/">Історії успіху</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/articles/geroyi-ato/">Герої АТО</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/articles/pershoprohidtsi/">Першопрохідці</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/articles/istorija/">Історія</a></li><li
class="menu-item-0"><a
href="https://dzerkalo.media/articles/stil-zhittya/">Стиль життя</a></li></ul></li><li
id="menu-item-42533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42533"><a
href="https://dzerkalo.media/longridi/">Лонгріди</a></li><li
id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a
href="https://dzerkalo.media/photo/">Фото</a></li><li
id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a
href="https://dzerkalo.media/video/">Відео</a></li><li
id="menu-item-3298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3298"><a
href="https://dzerkalo.media/peredplata/"><i
class="fa fa-circle" style="color:#dc0f26"></i> Передплата – 2017</a></li><li
id="menu-item-43304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43304"><a
href="https://dzerkalo.media/afisha/">Афіша</a></li><li
id="menu-item-49379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49379"><a
href="https://dzerkalo.media/zaversheni-opituvannya/">Опитування</a></li></ul></div></div></div></div><div
class="td-search-background"></div><div
class="td-search-wrap-mob"><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="https://dzerkalo.media/"><div
class="td-search-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div><div
role="search" class="td-search-input">
<span>Пошук</span>
<input
id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div
id="td-aj-search-mob"></div></div></div><div
id="td-outer-wrap"><div
class="td-transition-content-and-menu td-content-wrap"><div
class="td-header-wrap td-header-style-8"><div
class="td-top-menu-full"><div
class="td-header-row td-header-top-menu td-make-full"><div
class="td-top-bar-container top-bar-style-2"><div
class="td-header-sp-top-widget">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/DzerkaloKolomii" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/dzerkalo_klm" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.youtube.com/channel/UCk3ySa-Tb2wxZ5NMnJwnD8w" title="Youtube">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div
class="td-header-sp-top-menu"><div
class="td-weather-top-widget" id="td_top_weather_uid">
<i
class="td-icons broken-clouds-d"></i><div
class="td-weather-now" data-block-uid="td_top_weather_uid">
<span
class="td-big-degrees">19</span>
<span
class="td-weather-unit">C</span></div><div
class="td-weather-header"><div
class="td-weather-city">Коломия</div></div></div><div
class="td_data_time"><div
style="visibility:hidden;">Четвер 06.07 2017</div></div></div>		<span
class="submit_news"><a
href="/povidomiti-novinu/">Повідомити новину</a></span></div><div
id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div
class="td-login-wrap">
<a
href="#" class="td-back-button"><i
class="td-icon-modal-back"></i></a><div
id="td-login-div" class="td-login-form-div td-display-block"><div
class="td-login-panel-title">Sign in</div><div
class="td-login-panel-descr">Ласкаво просимо! Увійдіть в свій аккаунт</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ім'я користувача</label></div><div
class="td-login-inputs"><input
class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Пароль</label></div>
<input
type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div
class="td-login-info-text"><a
href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div
id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div
class="td-login-panel-title">Password recovery</div><div
class="td-login-panel-descr">Відновити пароль</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Електронна пошта</label></div>
<input
type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div
class="td-login-info-text">Пароль буде відправлений на ваш е-мейл</div></div></div></div></div></div><div
class="td-header-row td-header-header"><div
class="td-header-sp-logo">
<a
class="td-main-logo" href="https://dzerkalo.media/">
<img
class="td-retina-data" data-retina="https://dzerkalo.media/wp-content/uploads/2015/05/new_logo_retina14.png" src="https://dzerkalo.media/wp-content/uploads/2015/05/new_logo14.png?x14504" alt=""/>
<span
class="td-visual-hidden">Дзеркало Коломиї</span>
</a></div></div><div
class="td-header-menu-wrap"><div
class="td-header-row td-header-border td-header-main-menu"><div
class="td-make-full"><div
id="td-header-menu" role="navigation"><div
id="td-top-mobile-toggle"><a
href="#"><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo td-logo-in-header">
<a
class="td-mobile-logo td-sticky-disable" href="https://dzerkalo.media/">
<img
class="td-retina-data" data-retina="https://dzerkalo.media/wp-content/uploads/2015/05/mobile_logo_retina1.png" src="https://dzerkalo.media/wp-content/uploads/2015/05/mobile_logo1.png?x14504" alt=""/>
</a>
<a
class="td-header-logo td-sticky-disable" href="https://dzerkalo.media/">
<img
class="td-retina-data" data-retina="https://dzerkalo.media/wp-content/uploads/2015/05/new_logo_retina14.png" src="https://dzerkalo.media/wp-content/uploads/2015/05/new_logo14.png?x14504" alt=""/>
</a></div><div
class="menu-main-menu-container"><ul
id="menu-main-menu-1" class="sf-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-42537"><a
href="https://dzerkalo.media/news/">Новини</a><ul
class="sub-menu"><li
class="menu-item-0"><div
class="td-container-border"><div
class="td-mega-grid"><script>var block_td_uid_1_595e4a1ba1b6f=new tdBlock();block_td_uid_1_595e4a1ba1b6f.id="td_uid_1_595e4a1ba1b6f";block_td_uid_1_595e4a1ba1b6f.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":8,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0456","color_preset":"","border_top":"","class":"td_uid_1_595e4a1ba1b6f_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_1_595e4a1ba1b6f.td_column_number="3";block_td_uid_1_595e4a1ba1b6f.block_type="td_block_mega_menu";block_td_uid_1_595e4a1ba1b6f.post_count="5";block_td_uid_1_595e4a1ba1b6f.found_posts="10513";block_td_uid_1_595e4a1ba1b6f.header_color="";block_td_uid_1_595e4a1ba1b6f.ajax_pagination_infinite_stop="";block_td_uid_1_595e4a1ba1b6f.max_num_pages="2103";tdBlocksArray.push(block_td_uid_1_595e4a1ba1b6f);</script> <script>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</script> <div
class="td_block_wrap td_block_mega_menu td_uid_1_595e4a1ba1b6f_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_595e4a1ba1b6f" ><div
id=td_uid_1_595e4a1ba1b6f class="td_block_inner"><div
class="td-mega-row"><div
class="td-mega-span"><div
class="td_module_mega_menu td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/1000-dolariv-na-palnomu-ta-ogirkah-yak-zaroblyayut-na-bukovini-na-peretini-kordonu/" rel="bookmark" title="До 1000 доларів на пальному та огірках: як заробляють на Буковині на перетині кордону"><img
width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/07/1499271432_dsc_0070-180x135.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/07/1499271432_dsc_0070-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/07/1499271432_dsc_0070-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/07/1499271432_dsc_0070-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/07/1499271432_dsc_0070-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="До 1000 доларів на пальному та огірках: як заробляють на Буковині на перетині кордону"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/1000-dolariv-na-palnomu-ta-ogirkah-yak-zaroblyayut-na-bukovini-na-peretini-kordonu/" rel="bookmark" title="До 1000 доларів на пальному та огірках: як заробляють на Буковині на перетині кордону">До 1000 доларів на пальному та огірках: як заробляють на Буковині на перетині кордону</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/u-politsiyi-nazvali-prichinu-smertelnoyi-dtp-na-prikarpatti-v-yakiy-zaginuv-27-richniy-futbolist/" rel="bookmark" title="У поліції назвали причину смертельної ДТП на Прикарпатті, в якій загинув 27-річний футболіст"><img
width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/07/19732105_1955946827979926_7229053697411559175_n-180x135.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/07/19732105_1955946827979926_7229053697411559175_n-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/07/19732105_1955946827979926_7229053697411559175_n-300x225.jpg 300w, https://dzerkalo.media/wp-content/uploads/2017/07/19732105_1955946827979926_7229053697411559175_n-768x576.jpg 768w, https://dzerkalo.media/wp-content/uploads/2017/07/19732105_1955946827979926_7229053697411559175_n-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/07/19732105_1955946827979926_7229053697411559175_n-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/07/19732105_1955946827979926_7229053697411559175_n-238x178.jpg 238w, https://dzerkalo.media/wp-content/uploads/2017/07/19732105_1955946827979926_7229053697411559175_n.jpg 960w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="У поліції назвали причину смертельної ДТП на Прикарпатті, в якій загинув 27-річний футболіст"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/u-politsiyi-nazvali-prichinu-smertelnoyi-dtp-na-prikarpatti-v-yakiy-zaginuv-27-richniy-futbolist/" rel="bookmark" title="У поліції назвали причину смертельної ДТП на Прикарпатті, в якій загинув 27-річний футболіст">У поліції назвали причину смертельної ДТП на Прикарпатті, в якій загинув 27-річний футболіст</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/kolomiya-u-reytingu-prozorosti-na-90-mistsi-zi-100/" rel="bookmark" title="Коломия у рейтингу прозорості на 90 місці зі 100"><img
width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/06/Kolomiya-2-180x135.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/06/Kolomiya-2-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/06/Kolomiya-2-300x225.jpg 300w, https://dzerkalo.media/wp-content/uploads/2017/06/Kolomiya-2-768x576.jpg 768w, https://dzerkalo.media/wp-content/uploads/2017/06/Kolomiya-2-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/06/Kolomiya-2-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/06/Kolomiya-2-238x178.jpg 238w, https://dzerkalo.media/wp-content/uploads/2017/06/Kolomiya-2.jpg 960w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Коломия у рейтингу прозорості на 90 місці зі 100"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_bold"><a
href="https://dzerkalo.media/kolomiya-u-reytingu-prozorosti-na-90-mistsi-zi-100/" rel="bookmark" title="Коломия у рейтингу прозорості на 90 місці зі 100">Коломия у рейтингу прозорості на 90 місці зі 100</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/svyato-ivana-kupala-idealniy-den-dlya-poshukiv-kohanogo-ta-zachattya-ditini/" rel="bookmark" title="Свято Івана Купала: ідеальний день для пошуків коханого та зачаття дитини"><img
width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/07/c349b00b10c9b95f4efe23de66913654-180x135.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/07/c349b00b10c9b95f4efe23de66913654-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/07/c349b00b10c9b95f4efe23de66913654-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/07/c349b00b10c9b95f4efe23de66913654-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/07/c349b00b10c9b95f4efe23de66913654-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Свято Івана Купала: ідеальний день для пошуків коханого та зачаття дитини"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/svyato-ivana-kupala-idealniy-den-dlya-poshukiv-kohanogo-ta-zachattya-ditini/" rel="bookmark" title="Свято Івана Купала: ідеальний день для пошуків коханого та зачаття дитини">Свято Івана Купала: ідеальний день для пошуків коханого та зачаття дитини</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/bureviy-poshkodiv-u-kolomiyskomu-lisgospi-25-gektariv-lisu/" rel="bookmark" title="Буревій пошкодив у Коломийському лісгоспі 25 гектарів лісу. ФОТО"><img
width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/07/Bezyimyannyiy-1-180x135.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/07/Bezyimyannyiy-1-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/07/Bezyimyannyiy-1-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/07/Bezyimyannyiy-1-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/07/Bezyimyannyiy-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Буревій пошкодив у Коломийському лісгоспі 25 гектарів лісу. ФОТО"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/bureviy-poshkodiv-u-kolomiyskomu-lisgospi-25-gektariv-lisu/" rel="bookmark" title="Буревій пошкодив у Коломийському лісгоспі 25 гектарів лісу. ФОТО">Буревій пошкодив у Коломийському лісгоспі 25 гектарів лісу. ФОТО</a></h3></div></div></div></div></div><div
class="td_mega_menu_sub_cats"><div
class="block-mega-child-cats"><a
class="cur-sub-cat mega-menu-sub-cat-td_uid_1_595e4a1ba1b6f" id="td_uid_2_595e4a1bb53a2" data-td_block_id="td_uid_1_595e4a1ba1b6f" data-td_filter_value="" href="https://dzerkalo.media/news/">Всі</a><a
class="mega-menu-sub-cat-td_uid_1_595e4a1ba1b6f"  id="td_uid_3_595e4a1bb54cc" data-td_block_id="td_uid_1_595e4a1ba1b6f" data-td_filter_value="15" href="https://dzerkalo.media/news/polityka/">Політика</a><a
class="mega-menu-sub-cat-td_uid_1_595e4a1ba1b6f"  id="td_uid_4_595e4a1bb5650" data-td_block_id="td_uid_1_595e4a1ba1b6f" data-td_filter_value="19" href="https://dzerkalo.media/news/ekonomika/">Економіка</a><a
class="mega-menu-sub-cat-td_uid_1_595e4a1ba1b6f"  id="td_uid_5_595e4a1bb57c2" data-td_block_id="td_uid_1_595e4a1ba1b6f" data-td_filter_value="17" href="https://dzerkalo.media/news/suspilstvo/">Суспільство</a><a
class="mega-menu-sub-cat-td_uid_1_595e4a1ba1b6f"  id="td_uid_6_595e4a1bb5933" data-td_block_id="td_uid_1_595e4a1ba1b6f" data-td_filter_value="18" href="https://dzerkalo.media/news/kultura/">Культура</a><a
class="mega-menu-sub-cat-td_uid_1_595e4a1ba1b6f"  id="td_uid_7_595e4a1bb5aa5" data-td_block_id="td_uid_1_595e4a1ba1b6f" data-td_filter_value="7606" href="https://dzerkalo.media/news/tehnologiyi/">Технології</a><a
class="mega-menu-sub-cat-td_uid_1_595e4a1ba1b6f"  id="td_uid_8_595e4a1bb5c1a" data-td_block_id="td_uid_1_595e4a1ba1b6f" data-td_filter_value="16" href="https://dzerkalo.media/news/sport/">Спорт</a><a
class="mega-menu-sub-cat-td_uid_1_595e4a1ba1b6f"  id="td_uid_9_595e4a1bb5d86" data-td_block_id="td_uid_1_595e4a1ba1b6f" data-td_filter_value="7607" href="https://dzerkalo.media/news/kriminal/">Кримінал</a><a
class="mega-menu-sub-cat-td_uid_1_595e4a1ba1b6f"  id="td_uid_10_595e4a1bb5ef1" data-td_block_id="td_uid_1_595e4a1ba1b6f" data-td_filter_value="7660" href="https://dzerkalo.media/news/turizm/">Туризм</a></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_595e4a1ba1b6f" data-td_block_id="td_uid_1_595e4a1ba1b6f" target="_blank" rel="nofollow"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_595e4a1ba1b6f" data-td_block_id="td_uid_1_595e4a1ba1b6f" target="_blank" rel="nofollow"><i
class="td-icon-font td-icon-menu-right"></i></a></div><div
class="clearfix"></div></div></div></div></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-191"><a
href="https://dzerkalo.media/articles/">Статті</a><ul
class="sub-menu"><li
class="menu-item-0"><div
class="td-container-border"><div
class="td-mega-grid"><script>var block_td_uid_11_595e4a1c1c4da=new tdBlock();block_td_uid_11_595e4a1c1c4da.id="td_uid_11_595e4a1c1c4da";block_td_uid_11_595e4a1c1c4da.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":8,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0456","color_preset":"","border_top":"","class":"td_uid_11_595e4a1c1c4da_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_11_595e4a1c1c4da.td_column_number="3";block_td_uid_11_595e4a1c1c4da.block_type="td_block_mega_menu";block_td_uid_11_595e4a1c1c4da.post_count="5";block_td_uid_11_595e4a1c1c4da.found_posts="783";block_td_uid_11_595e4a1c1c4da.header_color="";block_td_uid_11_595e4a1c1c4da.ajax_pagination_infinite_stop="";block_td_uid_11_595e4a1c1c4da.max_num_pages="157";tdBlocksArray.push(block_td_uid_11_595e4a1c1c4da);</script> <script>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</script> <div
class="td_block_wrap td_block_mega_menu td_uid_11_595e4a1c1c4da_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_595e4a1c1c4da" ><div
id=td_uid_11_595e4a1c1c4da class="td_block_inner"><div
class="td-mega-row"><div
class="td-mega-span"><div
class="td_module_mega_menu td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/u-spasi-volili-b-hazyaynuvati-sami-foto/" rel="bookmark" title="У Спасі воліли б хазяйнувати самі. ФОТО"><img
width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/06/1360703-180x135.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/06/1360703-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/06/1360703-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/06/1360703-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/06/1360703-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="У Спасі воліли б хазяйнувати самі. ФОТО"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_red"><a
href="https://dzerkalo.media/u-spasi-volili-b-hazyaynuvati-sami-foto/" rel="bookmark" title="У Спасі воліли б хазяйнувати самі. ФОТО">У Спасі воліли б хазяйнувати самі. ФОТО</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/davni-dveri-v-kolomiyi-restavratsiya-chi-zamina-foto/" rel="bookmark" title="Давні двері в Коломиї: реставрація чи заміна. ФОТО"><img
width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/06/DSC_8184-180x135.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/06/DSC_8184-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/06/DSC_8184-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/06/DSC_8184-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/06/DSC_8184-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Давні двері в Коломиї: реставрація чи заміна. ФОТО"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_bold"><a
href="https://dzerkalo.media/davni-dveri-v-kolomiyi-restavratsiya-chi-zamina-foto/" rel="bookmark" title="Давні двері в Коломиї: реставрація чи заміна. ФОТО">Давні двері в Коломиї: реставрація чи заміна. ФОТО</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/groshi-pidut-za-likarem-ne-likar-za-groshima-yak-u-kolomiyi-pratsyuvatime-medreforma/" rel="bookmark" title="Гроші підуть за лікарем, а не лікар за грошима. Як у Коломиї працюватиме медреформа"><img
width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/06/unnamed-1-180x135.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/06/unnamed-1-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/06/unnamed-1-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/06/unnamed-1-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/06/unnamed-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Гроші підуть за лікарем, а не лікар за грошима. Як у Коломиї працюватиме медреформа"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_bold"><a
href="https://dzerkalo.media/groshi-pidut-za-likarem-ne-likar-za-groshima-yak-u-kolomiyi-pratsyuvatime-medreforma/" rel="bookmark" title="Гроші підуть за лікарем, а не лікар за грошима. Як у Коломиї працюватиме медреформа">Гроші підуть за лікарем, а не лікар за грошима. Як у Коломиї працюватиме медреформа</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/gvizdets-styaguye-gromadu-dlya-obyednannya-foto/" rel="bookmark" title="Гвіздець стягує громаду для об&#8217;єднання. ФОТО"><img
width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/06/bernardinskiy-monastir-2-180x135.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/06/bernardinskiy-monastir-2-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/06/bernardinskiy-monastir-2-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/06/bernardinskiy-monastir-2-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/06/bernardinskiy-monastir-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Гвіздець стягує громаду для об&#8217;єднання. ФОТО"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_bold"><a
href="https://dzerkalo.media/gvizdets-styaguye-gromadu-dlya-obyednannya-foto/" rel="bookmark" title="Гвіздець стягує громаду для об&#8217;єднання. ФОТО">Гвіздець стягує громаду для об&#8217;єднання. ФОТО</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/eks-muzikant-okeanu-elzi-prezentuvav-u-kolomiyi-proekt-prisvyacheniy-legendarnim-tinyam-zabutih-predkiv-fotoreportazh/" rel="bookmark" title="Екс-музикант &#8220;Океану Ельзи&#8221; презентував у Коломиї проект, присвячений легендарним &#8220;Тіням забутих предків&#8221;. ФОТОРЕПОРТАЖ"><img
width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/06/DSC9193-180x135.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/06/DSC9193-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2017/06/DSC9193-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/06/DSC9193-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/06/DSC9193-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Екс-музикант &#8220;Океану Ельзи&#8221; презентував у Коломиї проект, присвячений легендарним &#8220;Тіням забутих предків&#8221;. ФОТОРЕПОРТАЖ"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/eks-muzikant-okeanu-elzi-prezentuvav-u-kolomiyi-proekt-prisvyacheniy-legendarnim-tinyam-zabutih-predkiv-fotoreportazh/" rel="bookmark" title="Екс-музикант &#8220;Океану Ельзи&#8221; презентував у Коломиї проект, присвячений легендарним &#8220;Тіням забутих предків&#8221;. ФОТОРЕПОРТАЖ">Екс-музикант &#8220;Океану Ельзи&#8221; презентував у Коломиї проект, присвячений легендарним &#8220;Тіням забутих предків&#8221;. ФОТОРЕПОРТАЖ</a></h3></div></div></div></div></div><div
class="td_mega_menu_sub_cats"><div
class="block-mega-child-cats"><a
class="cur-sub-cat mega-menu-sub-cat-td_uid_11_595e4a1c1c4da" id="td_uid_12_595e4a1c20c50" data-td_block_id="td_uid_11_595e4a1c1c4da" data-td_filter_value="" href="https://dzerkalo.media/articles/">Всі</a><a
class="mega-menu-sub-cat-td_uid_11_595e4a1c1c4da"  id="td_uid_13_595e4a1c20d9d" data-td_block_id="td_uid_11_595e4a1c1c4da" data-td_filter_value="7608" href="https://dzerkalo.media/articles/groshi/">Гроші</a><a
class="mega-menu-sub-cat-td_uid_11_595e4a1c1c4da"  id="td_uid_14_595e4a1c20f4e" data-td_block_id="td_uid_11_595e4a1c1c4da" data-td_filter_value="7609" href="https://dzerkalo.media/articles/zhurnalistski-rozsliduvannya/">Журналістські розслідування</a><a
class="mega-menu-sub-cat-td_uid_11_595e4a1c1c4da"  id="td_uid_15_595e4a1c210db" data-td_block_id="td_uid_11_595e4a1c1c4da" data-td_filter_value="7610" href="https://dzerkalo.media/articles/intervyu/">Інтерв&#8217;ю</a><a
class="mega-menu-sub-cat-td_uid_11_595e4a1c1c4da"  id="td_uid_16_595e4a1c2126e" data-td_block_id="td_uid_11_595e4a1c1c4da" data-td_filter_value="7611" href="https://dzerkalo.media/articles/istoriyi-uspihu/">Історії успіху</a><a
class="mega-menu-sub-cat-td_uid_11_595e4a1c1c4da"  id="td_uid_17_595e4a1c213ff" data-td_block_id="td_uid_11_595e4a1c1c4da" data-td_filter_value="7612" href="https://dzerkalo.media/articles/geroyi-ato/">Герої АТО</a><a
class="mega-menu-sub-cat-td_uid_11_595e4a1c1c4da"  id="td_uid_18_595e4a1c21589" data-td_block_id="td_uid_11_595e4a1c1c4da" data-td_filter_value="7613" href="https://dzerkalo.media/articles/pershoprohidtsi/">Першопрохідці</a><a
class="mega-menu-sub-cat-td_uid_11_595e4a1c1c4da"  id="td_uid_19_595e4a1c2171f" data-td_block_id="td_uid_11_595e4a1c1c4da" data-td_filter_value="1463" href="https://dzerkalo.media/articles/istorija/">Історія</a><a
class="mega-menu-sub-cat-td_uid_11_595e4a1c1c4da"  id="td_uid_20_595e4a1c218aa" data-td_block_id="td_uid_11_595e4a1c1c4da" data-td_filter_value="7614" href="https://dzerkalo.media/articles/stil-zhittya/">Стиль життя</a></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_595e4a1c1c4da" data-td_block_id="td_uid_11_595e4a1c1c4da" target="_blank" rel="nofollow"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_595e4a1c1c4da" data-td_block_id="td_uid_11_595e4a1c1c4da" target="_blank" rel="nofollow"><i
class="td-icon-font td-icon-menu-right"></i></a></div><div
class="clearfix"></div></div></div></div></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42533"><a
href="https://dzerkalo.media/longridi/">Лонгріди</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-144"><a
href="https://dzerkalo.media/photo/">Фото</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-143"><a
href="https://dzerkalo.media/video/">Відео</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3298"><a
href="https://dzerkalo.media/peredplata/"><i
class="fa fa-circle" style="color:#dc0f26"></i> Передплата – 2017</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43304"><a
href="https://dzerkalo.media/afisha/">Афіша</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49379"><a
href="https://dzerkalo.media/zaversheni-opituvannya/">Опитування</a></li></ul></div></div><div
class="td-search-wrapper"><div
id="td-top-search"><div
class="header-search-wrap"><div
class="dropdown header-search">
<a
id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a>
<a
id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a></div></div></div></div><div
class="header-search-wrap"><div
class="dropdown header-search"><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="https://dzerkalo.media/"><div
role="search" class="td-head-form-search-wrap">
<input
class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input
class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Пошук" /></div></form><div
id="td-aj-search"></div></div></div></div></div></div></div><div
class="td-header-container"><div
class="td-header-row"><div
class="td-header-sp-rec"><div
class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p"><div
class="td-a-rec td-a-rec-id-header  "><div
class="td-all-devices"><a
href="https://dzerkalo.media/peredplata/"><img
src="https://dzerkalo.media/wp-content/uploads/2016/11/gazeta_2017_2.gif?x14504" alt="header_banner"></a></div></div></div></div></div></div></div><div
class="td-container td-post-template-default" style=""><div
class="td-container-border"><div
class="td-pb-row"><div
class="td-pb-span8 td-main-content" role="main"><div
class="td-ss-main-content"><article
id="post-63823" class="post-63823 post type-post status-publish format-standard has-post-thumbnail hentry category-polityka category-news tag-kolomiya tag-8274-2599 tag-8274-2600" itemscope itemtype="https://schema.org/Article"><div
class="td-post-header td-pb-padding-side"><div
class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span
itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a
title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://dzerkalo.media/">
<span
itemprop="name">Додому</span>    </a><meta
itemprop="position" content = "1"></span> <i
class="td-icon-right td-bread-sep"></i> <span
itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a
title="Переглянути всі повідомлення, в Новини" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://dzerkalo.media/news/">
<span
itemprop="name">Новини</span>    </a><meta
itemprop="position" content = "2"></span> <i
class="td-icon-right td-bread-sep"></i> <span
itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a
title="Переглянути всі повідомлення, в Політика" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://dzerkalo.media/news/polityka/">
<span
itemprop="name">Політика</span>    </a><meta
itemprop="position" content = "3"></span> <i
class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span
class="td-bred-no-url-last">Коломия у рейтингу прозорості на 90 місці зі 100</span></div><ul
class="td-category"><li
class="entry-category"><a
href="https://dzerkalo.media/news/">Новини</a></li><li
class="entry-category"><a
href="https://dzerkalo.media/news/polityka/">Політика</a></li></ul>
<header><h1 class="entry-title">Коломия у рейтингу прозорості на 90 місці зі 100</h1><div
class="meta-info"><span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-07-06T16:42:19+00:00" >6 Лип 2017, 16:42</time></span><div
class="td-post-comments"><a
href="https://dzerkalo.media/kolomiya-u-reytingu-prozorosti-na-90-mistsi-zi-100/#respond"><i
class="td-icon-comments"></i>0</a></div></div>
</header></div><div
class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span
class="td-post-share-title">Поділитися</span><div
class="td-default-sharing td-with-like">
<a
class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdzerkalo.media%2Fkolomiya-u-reytingu-prozorosti-na-90-mistsi-zi-100%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div
class="td-sp td-sp-facebook"></div><div
class="td-social-but-text">Facebook</div></a>
<a
class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%9A%D0%BE%D0%BB%D0%BE%D0%BC%D0%B8%D1%8F+%D1%83+%D1%80%D0%B5%D0%B9%D1%82%D0%B8%D0%BD%D0%B3%D1%83+%D0%BF%D1%80%D0%BE%D0%B7%D0%BE%D1%80%D0%BE%D1%81%D1%82%D1%96+%D0%BD%D0%B0+90+%D0%BC%D1%96%D1%81%D1%86%D1%96+%D0%B7%D1%96+100&url=https%3A%2F%2Fdzerkalo.media%2Fkolomiya-u-reytingu-prozorosti-na-90-mistsi-zi-100%2F&via=%D0%94%D0%B7%D0%B5%D1%80%D0%BA%D0%B0%D0%BB%D0%BE+%D0%9A%D0%BE%D0%BB%D0%BE%D0%BC%D0%B8%D1%97"  ><div
class="td-sp td-sp-twitter"></div><div
class="td-social-but-text">Twitter</div></a>
<a
class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://dzerkalo.media/kolomiya-u-reytingu-prozorosti-na-90-mistsi-zi-100/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div
class="td-sp td-sp-googleplus"></div></a>
<a
class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://dzerkalo.media/kolomiya-u-reytingu-prozorosti-na-90-mistsi-zi-100/&amp;media=https://dzerkalo.media/wp-content/uploads/2017/06/Kolomiya-2.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div
class="td-sp td-sp-pinterest"></div></a>
<a
class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D0%9A%D0%BE%D0%BB%D0%BE%D0%BC%D0%B8%D1%8F+%D1%83+%D1%80%D0%B5%D0%B9%D1%82%D0%B8%D0%BD%D0%B3%D1%83+%D0%BF%D1%80%D0%BE%D0%B7%D0%BE%D1%80%D0%BE%D1%81%D1%82%D1%96+%D0%BD%D0%B0+90+%D0%BC%D1%96%D1%81%D1%86%D1%96+%D0%B7%D1%96+100%20-%20https%3A%2F%2Fdzerkalo.media%2Fkolomiya-u-reytingu-prozorosti-na-90-mistsi-zi-100%2F" ><div
class="td-sp td-sp-whatsapp"></div></a><div
class="clearfix"></div></div><div
class="td-classic-sharing"><ul><li
class="td-classic-facebook"><iframe
frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dzerkalo.media/kolomiya-u-reytingu-prozorosti-na-90-mistsi-zi-100/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li
class="td-classic-twitter"><a
href="https://twitter.com/share" class="twitter-share-button" data-url="https://dzerkalo.media/kolomiya-u-reytingu-prozorosti-na-90-mistsi-zi-100/" data-text="Коломия у рейтингу прозорості на 90 місці зі 100" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div
class="td-post-content td-pb-padding-side"><div
class="td-post-featured-image"><a
href="https://dzerkalo.media/wp-content/uploads/2017/06/Kolomiya-2.jpg?x14504" data-caption=""><img
width="960" height="720" class="entry-thumb td-modal-image" src="https://dzerkalo.media/wp-content/uploads/2017/06/Kolomiya-2.jpg?x14504" alt="" title="Коломия"/></a></div><p><strong>Коломия у рейтингу прозорості 100 найбільших українських міст посіла 90 місце.</strong></p><p>Очолили рейтинг Львів, Кропивницький та Івано-Франківськ.</p><div
class="td-a-rec td-a-rec-id-content_inline  "><a
href="http://donjapon.if.ua/" target="_blank" rel="nofollow"><img
src="https://dzerkalo.media/wp-content/uploads/2016/10/YApon.gif?x14504" alt="Don Yapon"/></a></div><p>Про це повідомляє &#8220;<a
href="https://dzerkalo.media" target="_blank" rel="noopener noreferrer">Дзеркало Коломиї</a>&#8220;.</p><p>Проект реалізується <a
href="https://transparentcities.in.ua/rating/" target="_blank" rel="noopener noreferrer" rel="nofollow">Transparency International Україна</a>. Партнерами проекту є Transparency International Словаччина та Інститут Політичної Освіти.</p><p>Проблема, яку вирішує цей проект – це корупція в місцевих органах самоврядування та недотримання найкращих практик в прозорості та підзвітності. В Україні триває реформа децентралізації, і як результат – більше влади та фінансових ресурсів делеговані на рівень муніципалітетів, для зміцнення місцевого самоврядування. Це є ризиком для збільшення корупції на локальному рівні. Тому дуже важливим на даному етапі є підвищення прозорості міст, адже без цього вся користь від децентралізації може бути нівельованою. Проект спрямований на мотивацію та підтримку українських міст для більшої прозорості, підзвітності та участі громадян у формуванні політики.</p><p>Як розповіла &#8220;<a
href="https://hromadskeradio.org/programs/hromadska-hvylya/lviv-kropyvnyckyy-ta-ivano-frankivsk-ocholyly-reytyng-prozorosti-ukrayinskyh-mist" target="_blank" rel="noopener noreferrer" rel="nofollow">Громадському радіо</a>&#8221; керівниця проекту &#8220;Розбудова прозорості в містах України&#8221; <strong>Катерина Цибенко</strong> <a
href="http:////transparentcities.in.ua" target="_blank" rel="noopener noreferrer" rel="nofollow">зміст рейтингу прозорості міст</a> полягав у наступному:</p><p><em>&#8220;Під поняття прозорості ми маємо на увазі такі сфери відповідальності міської влади як соціальні послуги, житлова політика, комунальні підприємства, комунальне майно, освіта, закупівлі та деякі інші. Ми оцінювали наскільки на сайтах міськрад доступна інформація, наприклад, чи доступні протоколи міськрад, чи повідомляється про майбутнє засідання сесії, щоб громадяни могли прийти і взяти в них участь, чи відкриті закупівлі, чи можливо записати дитину в школу онлайн, чи можна стати в житлову чергу онлайн&#8221;.</em></p><p>Керівниця проекту також розповіла про методологію рейтингу:</p><p><em>&#8220;Дослідники аналізували сайти, доступність інформації на сайтах, також вони робили різні аналітичні висновки, наприклад, брали кількість відвідувачів сайту за місяць, ділили на кількість населення, і по певних балах оцінювали. Також ми використовували відповіді на інформаційні запити, ми багато писали міськрадам, і більшість відповідали, а були три міськради, які нам відмовили у відповіді. Це Ізмаїл, Горішні Плавні та Бориспіль&#8221;</em>, – зазначила вона.</p><p><a
href="https://dzerkalo.media/?attachment_id=63826" rel="attachment wp-att-63826"><img
class="alignnone size-full wp-image-63826" src="https://dzerkalo.media/wp-content/uploads/2017/07/reyting-prozorosti.jpg?x14504" alt="" width="960" height="810" srcset="https://dzerkalo.media/wp-content/uploads/2017/07/reyting-prozorosti.jpg 960w, https://dzerkalo.media/wp-content/uploads/2017/07/reyting-prozorosti-300x253.jpg 300w, https://dzerkalo.media/wp-content/uploads/2017/07/reyting-prozorosti-768x648.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></a>До <a
href="https://transparentcities.in.ua/" target="_blank" rel="noopener noreferrer" rel="nofollow">рейтингу увійшло <span
class="number">100</span> найбільших</a> (за населенням) міст України.</p><p>Зокрема, за інформацію про роботу органів місцевого самоврядування Коломиї поставили &#8220;трійку&#8221;, за житлову політику &#8211; півбала, за соціальні послуги &#8211; 0, за кадрові питання &#8211; 2,5 бала.</p><p><a
href="https://dzerkalo.media/?attachment_id=63825" rel="attachment wp-att-63825"><img
class="alignnone size-full wp-image-63825" src="https://dzerkalo.media/wp-content/uploads/2017/07/Bezyimyannyiy.jpg?x14504" alt="" width="979" height="53" srcset="https://dzerkalo.media/wp-content/uploads/2017/07/Bezyimyannyiy.jpg 979w, https://dzerkalo.media/wp-content/uploads/2017/07/Bezyimyannyiy-300x16.jpg 300w, https://dzerkalo.media/wp-content/uploads/2017/07/Bezyimyannyiy-768x42.jpg 768w" sizes="(max-width: 979px) 100vw, 979px" /></a></p><p>Детальніше переглянути <a
href="https://transparentcities.in.ua/rating/" target="_blank" rel="noopener noreferrer" rel="nofollow"><strong>можна ТУТ.</strong></a></p></div><footer><div
class="td-post-source-tags td-pb-padding-side"><ul
class="td-tags td-post-small-box clearfix"><li><span>Теги</span></li><li><a
href="https://dzerkalo.media/tag/kolomiya/">Коломия</a></li><li><a
href="https://dzerkalo.media/tag/8274-2599/">рейтинг прозорості</a></li><li><a
href="https://dzerkalo.media/tag/8274-2600/">90 місце</a></li></ul></div><div
class="td-block-row td-post-next-prev"><div
class="td-block-span6 td-post-prev-post"><div
class="td-post-next-prev-content"><span>Попередня стаття</span><a
href="https://dzerkalo.media/svyato-ivana-kupala-idealniy-den-dlya-poshukiv-kohanogo-ta-zachattya-ditini/">Свято Івана Купала: ідеальний день для пошуків коханого та зачаття дитини</a></div></div><div
class="td-next-prev-separator"></div><div
class="td-block-span6 td-post-next-post"><div
class="td-post-next-prev-content"><span>Наступна стаття</span><a
href="https://dzerkalo.media/u-politsiyi-nazvali-prichinu-smertelnoyi-dtp-na-prikarpatti-v-yakiy-zaginuv-27-richniy-futbolist/">У поліції назвали причину смертельної ДТП на Прикарпатті, в якій загинув 27-річний футболіст</a></div></div></div><div
class="td-author-name vcard author" style="display: none"><span
class="fn"><a
href="https://dzerkalo.media/author/editor/">Дзеркало Коломиї</a></span></div>	        <span
style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta
itemprop="name" content="Дзеркало Коломиї"></span><meta
itemprop="datePublished" content="2017-07-06T16:42:19+00:00"><meta
itemprop="dateModified" content="2017-07-06T14:15:16+00:00"><meta
itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dzerkalo.media/kolomiya-u-reytingu-prozorosti-na-90-mistsi-zi-100/"/><span
style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span
style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://dzerkalo.media/wp-content/uploads/2015/05/new_logo14.png"></span><meta
itemprop="name" content="Дзеркало Коломиї"></span><meta
itemprop="headline " content="Коломия у рейтингу прозорості на 90 місці зі 100"><span
style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://dzerkalo.media/wp-content/uploads/2017/06/Kolomiya-2.jpg"><meta
itemprop="width" content="960"><meta
itemprop="height" content="720"></span>        </footer>
</article>  <script>var block_td_uid_23_595e4a1c6f481=new tdBlock();block_td_uid_23_595e4a1c6f481.id="td_uid_23_595e4a1c6f481";block_td_uid_23_595e4a1c6f481.atts='{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0456","color_preset":"","border_top":"","class":"td_uid_23_595e4a1c6f481_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":63823,"live_filter_cur_post_author":"2"}';block_td_uid_23_595e4a1c6f481.td_column_number="3";block_td_uid_23_595e4a1c6f481.block_type="td_block_related_posts";block_td_uid_23_595e4a1c6f481.post_count="3";block_td_uid_23_595e4a1c6f481.found_posts="2852";block_td_uid_23_595e4a1c6f481.header_color="";block_td_uid_23_595e4a1c6f481.ajax_pagination_infinite_stop="";block_td_uid_23_595e4a1c6f481.max_num_pages="951";tdBlocksArray.push(block_td_uid_23_595e4a1c6f481);</script><div
class="td_block_wrap td_block_related_posts td_uid_23_595e4a1c6f481_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_23_595e4a1c6f481" ><h4 class="td-related-title"><a
id="td_uid_24_595e4a1c79bb7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_23_595e4a1c6f481" href="#">Статті по темі</a><a
id="td_uid_25_595e4a1c79bf6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_23_595e4a1c6f481" href="#">Більше від автора</a></h4><div
id=td_uid_23_595e4a1c6f481 class="td_block_inner"><div
class="td-related-row"><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/bureviy-poshkodiv-u-kolomiyskomu-lisgospi-25-gektariv-lisu/" rel="bookmark" title="Буревій пошкодив у Коломийському лісгоспі 25 гектарів лісу. ФОТО"><img
width="238" height="178" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/07/Bezyimyannyiy-1-238x178.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/07/Bezyimyannyiy-1-238x178.jpg 238w, https://dzerkalo.media/wp-content/uploads/2017/07/Bezyimyannyiy-1-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/07/Bezyimyannyiy-1-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/07/Bezyimyannyiy-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Буревій пошкодив у Коломийському лісгоспі 25 гектарів лісу. ФОТО"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/bureviy-poshkodiv-u-kolomiyskomu-lisgospi-25-gektariv-lisu/" rel="bookmark" title="Буревій пошкодив у Коломийському лісгоспі 25 гектарів лісу. ФОТО">Буревій пошкодив у Коломийському лісгоспі 25 гектарів лісу. ФОТО</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/komanduvach-povitryanih-sil-pereviriv-yak-gotuyut-pilotiv-v-kolomiyi-ta-ivano-frankivsku/" rel="bookmark" title="Командувач Повітряних Сил перевірив, як готують пілотів в Коломиї та Івано-Франківську"><img
width="238" height="178" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/07/IF3-238x178.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/07/IF3-238x178.jpg 238w, https://dzerkalo.media/wp-content/uploads/2017/07/IF3-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/07/IF3-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/07/IF3-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Командувач Повітряних Сил перевірив, як готують пілотів в Коломиї та Івано-Франківську"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/komanduvach-povitryanih-sil-pereviriv-yak-gotuyut-pilotiv-v-kolomiyi-ta-ivano-frankivsku/" rel="bookmark" title="Командувач Повітряних Сил перевірив, як готують пілотів в Коломиї та Івано-Франківську">Командувач Повітряних Сил перевірив, як готують пілотів в Коломиї та Івано-Франківську</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dzerkalo.media/posmertna-fotovistavka-kolomiyanina-andriya-konika-povernetsya-ivano-frankivska/" rel="bookmark" title="Посмертна фотовиставка коломиянина Андрія Коника повернеться до Івано-Франківська"><img
width="238" height="178" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2017/05/konik0-238x178.jpg?x14504" srcset="https://dzerkalo.media/wp-content/uploads/2017/05/konik0-238x178.jpg 238w, https://dzerkalo.media/wp-content/uploads/2017/05/konik0-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2017/05/konik0-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2017/05/konik0-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Посмертна фотовиставка коломиянина Андрія Коника повернеться до Івано-Франківська"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_none"><a
href="https://dzerkalo.media/posmertna-fotovistavka-kolomiyanina-andriya-konika-povernetsya-ivano-frankivska/" rel="bookmark" title="Посмертна фотовиставка коломиянина Андрія Коника повернеться до Івано-Франківська">Посмертна фотовиставка коломиянина Андрія Коника повернеться до Івано-Франківська</a></h3></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_595e4a1c6f481" data-td_block_id="td_uid_23_595e4a1c6f481"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_595e4a1c6f481" data-td_block_id="td_uid_23_595e4a1c6f481"><i
class="td-icon-font td-icon-menu-right"></i></a></div></div><div
class="comments" id="comments"><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Відповісти <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/kolomiya-u-reytingu-prozorosti-na-90-mistsi-zi-100/#respond" style="display:none;">Скасувати відповідь</a></small></h3><form
action="https://dzerkalo.media/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div
class="clearfix"></div><p
class="comment-form-input-wrap td-form-comment"><textarea placeholder="Коментар:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p
class="comment-form-input-wrap td-form-author">
<span
class="comment-req-wrap">
<input
class="" id="author" name='authar' placeholder="Ім'я:" type="text" value="" size="30" /></p><p
class="comment-form-input-wrap td-form-email">
<span
class="comment-req-wrap"><input
class="" id="email" name="email" placeholder="E-mail:" type="text" value="" size="30" /></p><p
class="comment-form-input-wrap td-form-url">
<input
class="" id="url" name="url" placeholder="Сайт:" type="text" value="" size="30" /></p><p
class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Залишити коментар" /> <input
type='hidden' name='comment_post_ID' value='63823' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p
style="display: none;"><input
type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="79c6183fa7" /></p><p
style="display: none;"><input
type="hidden" id="ak_js" name="ak_js" value="176"/></p></form></div></div></div></div><div
class="td-pb-span4 td-main-sidebar" role="complementary"><div
class="td-ss-main-sidebar"><div
class="td-a-rec td-a-rec-id-custom_ad_1  "><div
class="td-visible-desktop">
<a
href="https://vigortm.com/uk" rel="_nofollow" target="_blank"><img
width="340" height="244" src="https://dzerkalo.media/wp-content/uploads/2017/03/baner.png?x14504" class="vc_single_image-img attachment-full" alt="ad2"></a></div><div
class="td-visible-tablet-portrait">
<a
href="https://vigortm.com/uk" rel="_nofollow" target="_blank"><img
width="340" height="244" src="https://dzerkalo.media/wp-content/uploads/2017/03/baner.png?x14504" class="vc_single_image-img attachment-full" alt="ad2"></a></div><div
class="td-visible-phone">
<a
href="https://vigortm.com/uk" rel="_nofollow" target="_blank"><img
width="340" height="244" src="https://dzerkalo.media/wp-content/uploads/2017/03/baner.png?x14504" class="vc_single_image-img attachment-full" alt="ad2"></a></div></div><div
class="td-a-rec td-a-rec-id-custom_ad_3  "><div
class="td-visible-desktop"> <a
href="http://www.fresh.if.ua/" rel="_nofollow" target="_blank"><img
width="146" height="164" src="https://dzerkalo.media/wp-content/uploads/2016/11/500_340.jpg?x14504" class="vc_single_image-img attachment-full" alt="fresh_ad"></a></div><div
class="td-visible-tablet-portrait"> <a
href="http://www.fresh.if.ua/" rel="_nofollow" target="_blank"><img
width="146" height="164" src="https://dzerkalo.media/wp-content/uploads/2016/11/500_340.jpg?x14504" class="vc_single_image-img attachment-full" alt="fresh_ad"></a></div><div
class="td-visible-phone"> <a
href="http://www.fresh.if.ua/" rel="_nofollow" target="_blank"><img
width="146" height="164" src="https://dzerkalo.media/wp-content/uploads/2016/11/500_340.jpg?x14504" class="vc_single_image-img attachment-full" alt="fresh_ad"></a></div></div><div
class="td-a-rec td-a-rec-id-custom_ad_2  "><div
class="td-visible-desktop">
<img
width="340" height="244" src="https://dzerkalo.media/wp-content/uploads/2017/06/Viknosvit-na-sayt.jpg?x14504" class="vc_single_image-img attachment-full" alt="ad2"></div><div
class="td-visible-tablet-portrait">
<img
width="340" height="244" src="https://dzerkalo.media/wp-content/uploads/2017/06/Viknosvit-na-sayt.jpg?x14504" class="vc_single_image-img attachment-full" alt="ad2"></div><div
class="td-visible-phone">
<img
width="340" height="244" src="https://dzerkalo.media/wp-content/uploads/2017/06/Viknosvit-na-sayt.jpg?x14504" class="vc_single_image-img attachment-full" alt="ad2"></div></div><div
class="td_block_wrap td_block_social_counter td_block_widget td_uid_29_595e4a1c8f41f_rand"><h4 class="block-title"><span>Будьте в курсі</span></h4><div
class="td-social-list"><div
class="td_social_type td-pb-margin-side td_social_facebook"><div
class="td-social-box"><div
class="td-sp td-sp-facebook"></div><span
class="td_social_info">7,830</span><span
class="td_social_info td_social_info_name">Фани</span><span
class="td_social_button"><a
href="https://www.facebook.com/DzerkaloKolomii" target="_blank">Подобається</a></span></div></div><div
class="td_social_type td-pb-margin-side td_social_googleplus"><div
class="td-social-box"><div
class="td-sp td-sp-googleplus"></div><span
class="td_social_info">22</span><span
class="td_social_info td_social_info_name">Спостерігачі</span><span
class="td_social_button"><a
href="https://plus.google.com/110936558751480196287" target="_blank">Стежити</a></span></div></div><div
class="td_social_type td-pb-margin-side td_social_instagram"><div
class="td-social-box"><div
class="td-sp td-sp-instagram"></div><span
class="td_social_info">2,000</span><span
class="td_social_info td_social_info_name">Спостерігачі</span><span
class="td_social_button"><a
href="http://instagram.com/dzer.kol#" target="_blank">Стежити</a></span></div></div><div
class="td_social_type td-pb-margin-side td_social_twitter"><div
class="td-social-box"><div
class="td-sp td-sp-twitter"></div><span
class="td_social_info">52</span><span
class="td_social_info td_social_info_name">Спостерігачі</span><span
class="td_social_button"><a
href="https://twitter.com/dzerkalo_klm" target="_blank">Стежити</a></span></div></div><div
class="td_social_type td-pb-margin-side td_social_youtube"><div
class="td-social-box"><div
class="td-sp td-sp-youtube"></div><span
class="td_social_info">204</span><span
class="td_social_info td_social_info_name">Підписники</span><span
class="td_social_button"><a
href="http://www.youtube.com/channel/UCk3ySa-Tb2wxZ5NMnJwnD8w" target="_blank">Підписатися</a></span></div></div></div></div></div></div></div></div></div><div
class="td-footer-container td-container"><div
class="td-pb-row"><div
class="td-pb-span12"></div></div><div
class="td-pb-row"><div
class="td-pb-span8"><div
class="td-footer-info td-pb-padding-side"><div
class="footer-logo-wrap"><a
href="https://dzerkalo.media/"><img
class="td-retina-data" src="https://dzerkalo.media/wp-content/uploads/2015/05/mobile_logo2.png?x14504" data-retina="https://dzerkalo.media/wp-content/uploads/2015/05/mobile_logo_retina2.png" alt="" title=""/></a></div><div
class="footer-text-wrap">Повне або часткове використання матеріалів, розміщених у виданні, дозволяється тільки за умови активного, прямого, відкритого для пошукових систем гіперпосилання на конкретну новину чи матеріал та згадки першоджерела не нижче другого абзацу тексту.<br/><br/>
Думка авторів публікацій може не збігатися з позицією та принципами видавця, видавець не несе за це жодної відповідальності. Міркування авторів щодо подій та осіб не спростовуються, їх правдивість не доводиться.<br/><br/>
За зміст та достовірність реклами та PR відповідальність несе рекламодавець. При цьому видавець залишає за собою право перевірки інформації, зазначеної в рекламі та оголошеннях. Такі матеріали друкуються з позначкою ®.<div
class="footer-email-wrap">Зв'язатися з нами: <a
href="mailto:dzer.kol@i.ua">dzer.kol@i.ua</a></div></div><div
class="footer-social-wrap td-social-style2">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/DzerkaloKolomii" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/dzerkalo_klm" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.youtube.com/channel/UCk3ySa-Tb2wxZ5NMnJwnD8w" title="Youtube">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div></div><div
class="td-pb-span4"></div></div></div><div
class="td-sub-footer-container td-container td-container-border "><div
class="td-pb-row"><div
class="td-pb-span8 td-sub-footer-menu"><div
class="td-pb-padding-side"><div
class="menu-footer-menu-container"><ul
id="menu-footer-menu" class="td-subfooter-menu"><li
id="menu-item-52319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-52319"><a
href="https://dzerkalo.media/povidomiti-novinu/">Повідомити новину</a></li><li
id="menu-item-44149" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44149"><a
href="https://dzerkalo.media/ostanni-gazeti/">Останні газети</a></li><li
id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-212"><a
href="https://dzerkalo.media/contact/">Контакти</a></li></ul></div></div></div><div
class="td-pb-span4 td-sub-footer-copy"><div
class="td-pb-padding-side">
&copy; Всі права захищено 2017 – «Дзеркало Коломиї».<div
style="display:block">Розроблено з <span
style="color:red">♥</span> в <a
href="http://webolatory.com/" style="padding:0" rel="_nofollow" target="_blank">Webolatory</a></div></div></div></div></div></div></div>
<style type="text/css" media="screen">@media (max-width: 767px){.td_module_9 .item-details .meta-info{width:100%}}</style> <script type='text/javascript' src='https://dzerkalo.media/wp-content/plugins/akismet/_inc/form.js?x14504'></script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/dzerkalo.media\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u043f\u0456\u0434\u0442\u0432\u0435\u0440\u0434\u0456\u0442\u044c, \u0449\u043e \u0432\u0438 \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};</script> <script type='text/javascript' src='https://dzerkalo.media/wp-content/plugins/contact-form-7/includes/js/scripts.js?x14504'></script> <script type='text/javascript' src='https://dzerkalo.media/wp-content/themes/Newsmag/js/tagdiv_theme.js?x14504'></script> <script type='text/javascript' src='https://dzerkalo.media/wp-includes/js/comment-reply.min.js?x14504'></script> <script type='text/javascript' src='https://dzerkalo.media/wp-includes/js/wp-embed.min.js?x14504'></script> <script type='text/javascript' src='https://dzerkalo.media/wp-content/plugins/yop-poll/js/yop-poll-supercookie.js?x14504'></script> <script type='text/javascript' src='https://dzerkalo.media/wp-content/plugins/yop-poll/js/super-cookie/superCookie-min.js?x14504'></script> <script type='text/javascript' src='https://dzerkalo.media/wp-content/plugins/yop-poll/js/super-cookie/swfobject/swfobject.js?x14504'></script>  <script>/*<![CDATA[*/jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"\u041a\u043e\u043b\u043e\u043c\u0438\u044f","api_location":"Kolomyya","api_language":"uk","today_icon":"broken-clouds-d","today_icon_text":"\u0445\u043c\u0430\u0440\u043d\u043e","today_temp":[19,66.2],"today_humidity":72,"today_wind_speed":[3,1.9],"today_min":[19,66.2],"today_max":[19,66.2],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1499421600,"day_temp":[19,66],"day_name":"\u041f\u0442","owm_day_index":1},{"timestamp":1499508000,"day_temp":[22,71],"day_name":"\u0421\u0431","owm_day_index":2},{"timestamp":1499594400,"day_temp":[23,73],"day_name":"\u041d\u0434","owm_day_index":3},{"timestamp":1499680800,"day_temp":[24,75],"day_name":"\u041f\u043d","owm_day_index":4},{"timestamp":1499767200,"day_temp":[25,77],"day_name":"\u0412\u0442","owm_day_index":5}],"api_key":"93d95bd6e3378a6cb7c7e3e6f6cb5483"});});jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[63823]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://dzerkalo.media/wp-content/themes/Newsmag-child/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://dzerkalo.media/wp-content/themes/Newsmag';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();/*]]>*/</script> </body></html>