﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="uk" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Чоловіка, якого чотири дні розшукували на Франківщині, знайшли мертвим - Дзеркало Коломиї</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta property="fb:pages" content="585961831443727" />
    
    <meta name='authar' content="Дзеркало Коломиї">
<link rel="icon" type="image/png" href="/wp-content/uploads/2015/07/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="/wp-content/uploads/2015/08/76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="/wp-content/uploads/2015/08/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="/wp-content/uploads/2015/08/152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wp-content/uploads/2015/08/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wp-content/uploads/2015/08/144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://dzerkalo.media/cholovika-yakogo-chotiri-dni-rozshukuvali-na-frankivshhini-znayshli-mertvim/" />
<link rel="publisher" href="https://plus.google.com/110936558751480196287"/>
<meta property="og:locale" content="uk_UA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Чоловіка, якого чотири дні розшукували на Франківщині, знайшли мертвим - Дзеркало Коломиї" />
<meta property="og:description" content="Раніше йшлося, що на Франківщині розшукують зниклого безвісти чоловіка з хворобою Альцгеймера. Як повідомили в ГУНП в Івано-Франківській області, чоловіка знайшли мертвим. &#8220;Тисменицьким ВП ГУНП в області розшукано безвісти зниклого громадянина України Козакевича Ярему Олексійовича, жителя села Ганусівки, який 11 березня вийшов з дому і не повернувся&#8221;, &#8211; йдеться у повідомленні. Рідні упізнали тіло розшукуваного, &hellip;" />
<meta property="og:url" content="https://dzerkalo.media/cholovika-yakogo-chotiri-dni-rozshukuvali-na-frankivshhini-znayshli-mertvim/" />
<meta property="og:site_name" content="Дзеркало Коломиї" />
<meta property="article:publisher" content="https://www.facebook.com/DzerkaloKolomii" />
<meta property="article:tag" content="Прикарпаття" />
<meta property="article:tag" content="розшук" />
<meta property="article:tag" content="поліція" />
<meta property="article:section" content="Новини" />
<meta property="article:published_time" content="2018-03-14T14:45:41+02:00" />
<meta property="article:modified_time" content="2018-03-14T14:57:26+02:00" />
<meta property="og:updated_time" content="2018-03-14T14:57:26+02:00" />
<meta property="fb:app_id" content="1705705686362447" />
<meta property="og:image" content="https://dzerkalo.media/wp-content/uploads/2018/03/og_92061_rozshuk.jpg" />
<meta property="og:image:secure_url" content="https://dzerkalo.media/wp-content/uploads/2018/03/og_92061_rozshuk.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Раніше йшлося, що на Франківщині розшукують зниклого безвісти чоловіка з хворобою Альцгеймера. Як повідомили в ГУНП в Івано-Франківській області, чоловіка знайшли мертвим. &#8220;Тисменицьким ВП ГУНП в області розшукано безвісти зниклого громадянина України Козакевича Ярему Олексійовича, жителя села Ганусівки, який 11 березня вийшов з дому і не повернувся&#8221;, &#8211; йдеться у повідомленні. Рідні упізнали тіло розшукуваного, [&hellip;]" />
<meta name="twitter:title" content="Чоловіка, якого чотири дні розшукували на Франківщині, знайшли мертвим - Дзеркало Коломиї" />
<meta name="twitter:site" content="@dzerkalo_klm" />
<meta name="twitter:image" content="https://dzerkalo.media/wp-content/uploads/2018/03/og_92061_rozshuk.jpg" />
<meta name="twitter:creator" content="@dzerkalo_klm" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/dzerkalo.media\/","name":"\u0414\u0437\u0435\u0440\u043a\u0430\u043b\u043e \u041a\u043e\u043b\u043e\u043c\u0438\u0457","potentialAction":{"@type":"SearchAction","target":"https:\/\/dzerkalo.media\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://dzerkalo.media/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://dzerkalo.media/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=cyrillic%2Ccyrillic-ext&#038;ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;subset=cyrillic%2Ccyrillic-ext&#038;ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://dzerkalo.media/wp-content/themes/Newsmag/style.css?ver=2.0c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://dzerkalo.media/wp-content/themes/Newsmag-child/style.css?ver=2.0c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://dzerkalo.media/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<script type='text/javascript' src='https://dzerkalo.media/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<link rel='https://api.w.org/' href='https://dzerkalo.media/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://dzerkalo.media/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdzerkalo.media%2Fcholovika-yakogo-chotiri-dni-rozshukuvali-na-frankivshhini-znayshli-mertvim%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dzerkalo.media/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdzerkalo.media%2Fcholovika-yakogo-chotiri-dni-rozshukuvali-na-frankivshhini-znayshli-mertvim%2F&#038;format=xml" />
			<meta property="fb:pages" content="585961831443727" />
							<meta property="ia:markup_url_dev" content="https://dzerkalo.media/cholovika-yakogo-chotiri-dni-rozshukuvali-na-frankivshhini-znayshli-mertvim/?ia_markup=1" />
				<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://dzerkalo.media/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://dzerkalo.media/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://dzerkalo.media/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://dzerkalo.media");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '60c11e95-74f7-4430-96cc-35e9f77c0df7';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Дзеркало Коломиї";
oneSignal_options['welcomeNotification']['message'] = "Дякуєм за підписку";
oneSignal_options['path'] = "https://dzerkalo.media/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'хоче показувати сповіщення:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Це сповіщення-приклад';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Сповіщення з&#039;являтимуться на вашому ПК';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Сповіщення-прикладСпо';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Сповіщення з&#039;являтимуться на вашому пристрої';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Ви зможете відписатись будь коли.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ПРОДОВЖИТИ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'НІ ДЯКУЮ';
oneSignal_options['promptOptions']['siteName'] = 'https://dzerkalo.media/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Натисніть &quot;Дозволити&quot;';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Будьте в курсі,– підпишіться на сповіщення';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Підпишіться на сповіщення';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ви підписались на сповіщення з нашого сайту';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ви заблокували сповіщення';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Дякуємо за підписку!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ви підписались на сповіщення';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ви більше не будете отримувати сповіщення';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Керувати сповіщеннями із сайту';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ПІДПИСАТИСЬ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ВІДПИСАТИСЬ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Розблокувати сповіщення';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Слідуйте інструкціям щоб дозволити сповіщення';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://dzerkalo.media/cholovika-yakogo-chotiri-dni-rozshukuvali-na-frankivshhini-znayshli-mertvim/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-65716762-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter31689621 = new Ya.Metrika({
                    id:31689621,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/31689621" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1705705686362447',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<body data-rsssl=1 class="post-template-default single single-post postid-92061 single-format-standard cholovika-yakogo-chotiri-dni-rozshukuvali-na-frankivshhini-znayshli-mertvim wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DzerkaloKolomii" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/dzerkalo_klm" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCk3ySa-Tb2wxZ5NMnJwnD8w" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-42537" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-42537"><a href="https://dzerkalo.media/news/">Новини<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://dzerkalo.media/news/polityka/">Політика</a></li>
	<li class="menu-item-0"><a href="https://dzerkalo.media/news/ekonomika/">Економіка</a></li>
	<li class="menu-item-0"><a href="https://dzerkalo.media/news/suspilstvo/">Суспільство</a></li>
	<li class="menu-item-0"><a href="https://dzerkalo.media/news/kultura/">Культура</a></li>
	<li class="menu-item-0"><a href="https://dzerkalo.media/news/tehnologiyi/">Технології</a></li>
	<li class="menu-item-0"><a href="https://dzerkalo.media/news/sport/">Спорт</a></li>
	<li class="menu-item-0"><a href="https://dzerkalo.media/news/kriminal/">Кримінал</a></li>
	<li class="menu-item-0"><a href="https://dzerkalo.media/news/turizm/">Туризм</a></li>
</ul>
</li>
<li id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-191"><a href="https://dzerkalo.media/articles/">Статті<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://dzerkalo.media/articles/groshi/">Гроші</a></li>
	<li class="menu-item-0"><a href="https://dzerkalo.media/articles/zhurnalistski-rozsliduvannya/">Журналістські розслідування</a></li>
	<li class="menu-item-0"><a href="https://dzerkalo.media/articles/intervyu/">Інтерв&#8217;ю</a></li>
	<li class="menu-item-0"><a href="https://dzerkalo.media/articles/istoriyi-uspihu/">Історії успіху</a></li>
	<li class="menu-item-0"><a href="https://dzerkalo.media/articles/geroyi-ato/">Герої АТО</a></li>
	<li class="menu-item-0"><a href="https://dzerkalo.media/articles/pershoprohidtsi/">Першопрохідці</a></li>
	<li class="menu-item-0"><a href="https://dzerkalo.media/articles/istorija/">Історія</a></li>
	<li class="menu-item-0"><a href="https://dzerkalo.media/articles/stil-zhittya/">Стиль життя</a></li>
</ul>
</li>
<li id="menu-item-42533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42533"><a href="https://dzerkalo.media/longridi/">Лонгріди</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="https://dzerkalo.media/photo/">Фото</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="https://dzerkalo.media/video/">Відео</a></li>
<li id="menu-item-3298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3298"><a href="https://dzerkalo.media/peredplata/"><i class="fa fa-circle" style="color:#dc0f26"></i> Передплата – 2018</a></li>
<li id="menu-item-43304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43304"><a href="https://dzerkalo.media/afisha/">Афіша</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div><div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://dzerkalo.media/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Пошук</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div><div id="td-outer-wrap">


    

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 8
-->
<div class="td-header-wrap td-header-style-8">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-2">
            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DzerkaloKolomii" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/dzerkalo_klm" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCk3ySa-Tb2wxZ5NMnJwnD8w" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
            <div class="td-header-sp-top-menu">

    <!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">11</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Коломия</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Середа 14.03 2018
            </div>
        </div>
    </div>		<span class="submit_news"><a href="/povidomiti-novinu/">Повідомити новину</a></span>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Ласкаво просимо! Увійдіть в свій аккаунт</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ім'я користувача</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Пароль</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Відновити пароль</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Електронна пошта</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Пароль буде відправлений на ваш е-мейл</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://dzerkalo.media/">
            <img class="td-retina-data" data-retina="/wp-content/uploads/2015/05/new_logo_retina14.png" src="/wp-content/uploads/2015/05/new_logo14.png" alt=""/>
            <span class="td-visual-hidden">Дзеркало Коломиї</span>
        </a>
            </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="https://dzerkalo.media/">
		<img class="td-retina-data" data-retina="/wp-content/uploads/2015/05/mobile_logo_retina1.png" src="/wp-content/uploads/2015/05/mobile_logo1.png" alt=""/>
	</a>
		<a class="td-header-logo td-sticky-disable" href="https://dzerkalo.media/">
		<img class="td-retina-data" data-retina="/wp-content/uploads/2015/05/new_logo_retina14.png" src="/wp-content/uploads/2015/05/new_logo14.png" alt=""/>
	</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-42537"><a href="https://dzerkalo.media/news/">Новини</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5aa94c30eb82a = new tdBlock();
block_td_uid_1_5aa94c30eb82a.id = "td_uid_1_5aa94c30eb82a";
block_td_uid_1_5aa94c30eb82a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":8,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0456","color_preset":"","border_top":"","class":"td_uid_1_5aa94c30eb82a_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5aa94c30eb82a.td_column_number = "3";
block_td_uid_1_5aa94c30eb82a.block_type = "td_block_mega_menu";
block_td_uid_1_5aa94c30eb82a.post_count = "5";
block_td_uid_1_5aa94c30eb82a.found_posts = "15700";
block_td_uid_1_5aa94c30eb82a.header_color = "";
block_td_uid_1_5aa94c30eb82a.ajax_pagination_infinite_stop = "";
block_td_uid_1_5aa94c30eb82a.max_num_pages = "3140";
tdBlocksArray.push(block_td_uid_1_5aa94c30eb82a);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_1_5aa94c30eb82a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5aa94c30eb82a" ><div id=td_uid_1_5aa94c30eb82a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dzerkalo.media/80-atovtsiv-ne-mozhut-pratsyuvati-po-naymu-na-prikarpatti-yim-dopomagatimut-pobratimi/" rel="bookmark" title="80% атовців не можуть працювати по найму &#8211; на Прикарпатті  їм допомагатимуть побратими"><img width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2018/03/28942131_1761676347245368_1795706371_o-180x135.jpg" srcset="https://dzerkalo.media/wp-content/uploads/2018/03/28942131_1761676347245368_1795706371_o-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2018/03/28942131_1761676347245368_1795706371_o-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2018/03/28942131_1761676347245368_1795706371_o-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2018/03/28942131_1761676347245368_1795706371_o-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="80% атовців не можуть працювати по найму &#8211; на Прикарпатті  їм допомагатимуть побратими"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title dz_none"><a href="https://dzerkalo.media/80-atovtsiv-ne-mozhut-pratsyuvati-po-naymu-na-prikarpatti-yim-dopomagatimut-pobratimi/" rel="bookmark" title="80% атовців не можуть працювати по найму &#8211; на Прикарпатті  їм допомагатимуть побратими">80% атовців не можуть працювати по найму &#8211; на Прикарпатті  їм допомагатимуть побратими</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dzerkalo.media/matir-7-ditey-na-verhovinshhini-vdruge-prityagnut-vidpovidalnosti-cherez-zhahlivi-pobutovi-umovi-foto/" rel="bookmark" title="Матір 7 дітей на Верховинщині вдруге притягнуть до відповідальності через жахливі побутові умови. ФОТО"><img width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2018/03/231798-180x135.jpg" srcset="https://dzerkalo.media/wp-content/uploads/2018/03/231798-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2018/03/231798-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2018/03/231798-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2018/03/231798-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Матір 7 дітей на Верховинщині вдруге притягнуть до відповідальності через жахливі побутові умови. ФОТО"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title dz_none"><a href="https://dzerkalo.media/matir-7-ditey-na-verhovinshhini-vdruge-prityagnut-vidpovidalnosti-cherez-zhahlivi-pobutovi-umovi-foto/" rel="bookmark" title="Матір 7 дітей на Верховинщині вдруге притягнуть до відповідальності через жахливі побутові умови. ФОТО">Матір 7 дітей на Верховинщині вдруге притягнуть до відповідальності через жахливі побутові умови. ФОТО</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dzerkalo.media/ukrayinskim-sportsmenam-zaboronili-brati-uchast-u-vsih-zmagannyah-na-teritoriyi-rosiyi-nakaz/" rel="bookmark" title="Українським спортсменам заборонили брати участь у всіх змаганнях на території Росії, &#8211; наказ"><img width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2018/03/tag_reuters.com2018_binary_devee2i0yh4po-viewimage-180x135.jpg" srcset="https://dzerkalo.media/wp-content/uploads/2018/03/tag_reuters.com2018_binary_devee2i0yh4po-viewimage-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2018/03/tag_reuters.com2018_binary_devee2i0yh4po-viewimage-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2018/03/tag_reuters.com2018_binary_devee2i0yh4po-viewimage-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2018/03/tag_reuters.com2018_binary_devee2i0yh4po-viewimage-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Українським спортсменам заборонили брати участь у всіх змаганнях на території Росії, &#8211; наказ"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title dz_none"><a href="https://dzerkalo.media/ukrayinskim-sportsmenam-zaboronili-brati-uchast-u-vsih-zmagannyah-na-teritoriyi-rosiyi-nakaz/" rel="bookmark" title="Українським спортсменам заборонили брати участь у всіх змаганнях на території Росії, &#8211; наказ">Українським спортсменам заборонили брати участь у всіх змаганнях на території Росії, &#8211; наказ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dzerkalo.media/u-karpatah-zberigayetsya-znachniy-riven-lavinnoyi-nebezpeki/" rel="bookmark" title="У Карпатах зберігається значний рівень лавинної небезпеки"><img width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2018/02/lavina-180x135.jpg" srcset="https://dzerkalo.media/wp-content/uploads/2018/02/lavina-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2018/02/lavina-300x225.jpg 300w, https://dzerkalo.media/wp-content/uploads/2018/02/lavina-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2018/02/lavina-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2018/02/lavina-238x178.jpg 238w, https://dzerkalo.media/wp-content/uploads/2018/02/lavina.jpg 729w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="У Карпатах зберігається значний рівень лавинної небезпеки"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title dz_none"><a href="https://dzerkalo.media/u-karpatah-zberigayetsya-znachniy-riven-lavinnoyi-nebezpeki/" rel="bookmark" title="У Карпатах зберігається значний рівень лавинної небезпеки">У Карпатах зберігається значний рівень лавинної небезпеки</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dzerkalo.media/u-kosovi-ofitsiyno-predstavili-novopriznachenogo-golovu-rda/" rel="bookmark" title="У Косові офіційно представили новопризначеного голову РДА"><img width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2018/03/14032018012-180x135.jpg" srcset="https://dzerkalo.media/wp-content/uploads/2018/03/14032018012-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2018/03/14032018012-300x225.jpg 300w, https://dzerkalo.media/wp-content/uploads/2018/03/14032018012-768x576.jpg 768w, https://dzerkalo.media/wp-content/uploads/2018/03/14032018012-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2018/03/14032018012-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2018/03/14032018012-238x178.jpg 238w, https://dzerkalo.media/wp-content/uploads/2018/03/14032018012.jpg 860w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="У Косові офіційно представили новопризначеного голову РДА"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title dz_none"><a href="https://dzerkalo.media/u-kosovi-ofitsiyno-predstavili-novopriznachenogo-golovu-rda/" rel="bookmark" title="У Косові офіційно представили новопризначеного голову РДА">У Косові офіційно представили новопризначеного голову РДА</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5aa94c30eb82a" id="td_uid_2_5aa94c310a9fc" data-td_block_id="td_uid_1_5aa94c30eb82a" data-td_filter_value="" href="https://dzerkalo.media/news/">Всі</a><a class="mega-menu-sub-cat-td_uid_1_5aa94c30eb82a"  id="td_uid_3_5aa94c310aa86" data-td_block_id="td_uid_1_5aa94c30eb82a" data-td_filter_value="15" href="https://dzerkalo.media/news/polityka/">Політика</a><a class="mega-menu-sub-cat-td_uid_1_5aa94c30eb82a"  id="td_uid_4_5aa94c310aaf2" data-td_block_id="td_uid_1_5aa94c30eb82a" data-td_filter_value="19" href="https://dzerkalo.media/news/ekonomika/">Економіка</a><a class="mega-menu-sub-cat-td_uid_1_5aa94c30eb82a"  id="td_uid_5_5aa94c310ab56" data-td_block_id="td_uid_1_5aa94c30eb82a" data-td_filter_value="17" href="https://dzerkalo.media/news/suspilstvo/">Суспільство</a><a class="mega-menu-sub-cat-td_uid_1_5aa94c30eb82a"  id="td_uid_6_5aa94c310abb4" data-td_block_id="td_uid_1_5aa94c30eb82a" data-td_filter_value="18" href="https://dzerkalo.media/news/kultura/">Культура</a><a class="mega-menu-sub-cat-td_uid_1_5aa94c30eb82a"  id="td_uid_7_5aa94c310ac11" data-td_block_id="td_uid_1_5aa94c30eb82a" data-td_filter_value="7606" href="https://dzerkalo.media/news/tehnologiyi/">Технології</a><a class="mega-menu-sub-cat-td_uid_1_5aa94c30eb82a"  id="td_uid_8_5aa94c310ac6d" data-td_block_id="td_uid_1_5aa94c30eb82a" data-td_filter_value="16" href="https://dzerkalo.media/news/sport/">Спорт</a><a class="mega-menu-sub-cat-td_uid_1_5aa94c30eb82a"  id="td_uid_9_5aa94c310acd1" data-td_block_id="td_uid_1_5aa94c30eb82a" data-td_filter_value="7607" href="https://dzerkalo.media/news/kriminal/">Кримінал</a><a class="mega-menu-sub-cat-td_uid_1_5aa94c30eb82a"  id="td_uid_10_5aa94c310ad2d" data-td_block_id="td_uid_1_5aa94c30eb82a" data-td_filter_value="7660" href="https://dzerkalo.media/news/turizm/">Туризм</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5aa94c30eb82a" data-td_block_id="td_uid_1_5aa94c30eb82a" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5aa94c30eb82a" data-td_block_id="td_uid_1_5aa94c30eb82a" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-191"><a href="https://dzerkalo.media/articles/">Статті</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_5aa94c312ed91 = new tdBlock();
block_td_uid_11_5aa94c312ed91.id = "td_uid_11_5aa94c312ed91";
block_td_uid_11_5aa94c312ed91.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":8,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0456","color_preset":"","border_top":"","class":"td_uid_11_5aa94c312ed91_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5aa94c312ed91.td_column_number = "3";
block_td_uid_11_5aa94c312ed91.block_type = "td_block_mega_menu";
block_td_uid_11_5aa94c312ed91.post_count = "5";
block_td_uid_11_5aa94c312ed91.found_posts = "894";
block_td_uid_11_5aa94c312ed91.header_color = "";
block_td_uid_11_5aa94c312ed91.ajax_pagination_infinite_stop = "";
block_td_uid_11_5aa94c312ed91.max_num_pages = "179";
tdBlocksArray.push(block_td_uid_11_5aa94c312ed91);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_11_5aa94c312ed91_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_5aa94c312ed91" ><div id=td_uid_11_5aa94c312ed91 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dzerkalo.media/na-gromadskih-sluhannyah-shhodo-naymenuvannya-dmsh-1-dotsilnist-peremogla-spravedlivist/" rel="bookmark" title="На громадських слуханнях щодо найменування ДМШ №1 доцільність перемогла справедливість"><img width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2018/03/Gromadski-sluhannya.-Muz.-shkola-22-180x135.jpg" srcset="https://dzerkalo.media/wp-content/uploads/2018/03/Gromadski-sluhannya.-Muz.-shkola-22-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2018/03/Gromadski-sluhannya.-Muz.-shkola-22-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2018/03/Gromadski-sluhannya.-Muz.-shkola-22-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2018/03/Gromadski-sluhannya.-Muz.-shkola-22-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="На громадських слуханнях щодо найменування ДМШ №1 доцільність перемогла справедливість"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title dz_bold"><a href="https://dzerkalo.media/na-gromadskih-sluhannyah-shhodo-naymenuvannya-dmsh-1-dotsilnist-peremogla-spravedlivist/" rel="bookmark" title="На громадських слуханнях щодо найменування ДМШ №1 доцільність перемогла справедливість">На громадських слуханнях щодо найменування ДМШ №1 доцільність перемогла справедливість</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dzerkalo.media/yak-chuyetsya-nizhnoverbizka-gromada-na-shreshhenni-gravitatsiynih-poliv-kolomiyi-y-pechenizhina/" rel="bookmark" title="Як чується Нижньовербізька громада на схрещенні гравітаційних полів Коломиї й Печеніжина"><img width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2018/03/NV-180x135.jpg" srcset="https://dzerkalo.media/wp-content/uploads/2018/03/NV-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2018/03/NV-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2018/03/NV-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2018/03/NV-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Як чується Нижньовербізька громада на схрещенні гравітаційних полів Коломиї й Печеніжина"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title dz_bold"><a href="https://dzerkalo.media/yak-chuyetsya-nizhnoverbizka-gromada-na-shreshhenni-gravitatsiynih-poliv-kolomiyi-y-pechenizhina/" rel="bookmark" title="Як чується Нижньовербізька громада на схрещенні гравітаційних полів Коломиї й Печеніжина">Як чується Нижньовербізька громада на схрещенні гравітаційних полів Коломиї й Печеніжина</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dzerkalo.media/krim-zhertva-imperskih-ambitsiy/" rel="bookmark" title="Крим: жертва імперських амбіцій"><img width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2018/03/KEY_6000x3000-1-180x135.jpg" srcset="https://dzerkalo.media/wp-content/uploads/2018/03/KEY_6000x3000-1-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2018/03/KEY_6000x3000-1-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2018/03/KEY_6000x3000-1-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2018/03/KEY_6000x3000-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Крим: жертва імперських амбіцій"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title dz_none"><a href="https://dzerkalo.media/krim-zhertva-imperskih-ambitsiy/" rel="bookmark" title="Крим: жертва імперських амбіцій">Крим: жертва імперських амбіцій</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dzerkalo.media/krim-zhittya-pislya-povernennya/" rel="bookmark" title="Крим: життя після &#8220;повернення&#8221;"><img width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2018/03/Plate_6000x3000-180x135.jpg" srcset="https://dzerkalo.media/wp-content/uploads/2018/03/Plate_6000x3000-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2018/03/Plate_6000x3000-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2018/03/Plate_6000x3000-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2018/03/Plate_6000x3000-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Крим: життя після &#8220;повернення&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title dz_none"><a href="https://dzerkalo.media/krim-zhittya-pislya-povernennya/" rel="bookmark" title="Крим: життя після &#8220;повернення&#8221;">Крим: життя після &#8220;повернення&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dzerkalo.media/u-kolomiyi-stvoryuyut-interaktivnu-kartu-mista/" rel="bookmark" title="У Коломиї створюють інтерактивну карту міста"><img width="180" height="135" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2018/03/6-180x135.jpg" srcset="https://dzerkalo.media/wp-content/uploads/2018/03/6-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2018/03/6-300x225.jpg 300w, https://dzerkalo.media/wp-content/uploads/2018/03/6-768x576.jpg 768w, https://dzerkalo.media/wp-content/uploads/2018/03/6.jpg 1024w, https://dzerkalo.media/wp-content/uploads/2018/03/6-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2018/03/6-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2018/03/6-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="У Коломиї створюють інтерактивну карту міста"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title dz_none"><a href="https://dzerkalo.media/u-kolomiyi-stvoryuyut-interaktivnu-kartu-mista/" rel="bookmark" title="У Коломиї створюють інтерактивну карту міста">У Коломиї створюють інтерактивну карту міста</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5aa94c312ed91" id="td_uid_12_5aa94c3131acd" data-td_block_id="td_uid_11_5aa94c312ed91" data-td_filter_value="" href="https://dzerkalo.media/articles/">Всі</a><a class="mega-menu-sub-cat-td_uid_11_5aa94c312ed91"  id="td_uid_13_5aa94c3131b55" data-td_block_id="td_uid_11_5aa94c312ed91" data-td_filter_value="7608" href="https://dzerkalo.media/articles/groshi/">Гроші</a><a class="mega-menu-sub-cat-td_uid_11_5aa94c312ed91"  id="td_uid_14_5aa94c3131be8" data-td_block_id="td_uid_11_5aa94c312ed91" data-td_filter_value="7609" href="https://dzerkalo.media/articles/zhurnalistski-rozsliduvannya/">Журналістські розслідування</a><a class="mega-menu-sub-cat-td_uid_11_5aa94c312ed91"  id="td_uid_15_5aa94c3131c6b" data-td_block_id="td_uid_11_5aa94c312ed91" data-td_filter_value="7610" href="https://dzerkalo.media/articles/intervyu/">Інтерв&#8217;ю</a><a class="mega-menu-sub-cat-td_uid_11_5aa94c312ed91"  id="td_uid_16_5aa94c3131cee" data-td_block_id="td_uid_11_5aa94c312ed91" data-td_filter_value="7611" href="https://dzerkalo.media/articles/istoriyi-uspihu/">Історії успіху</a><a class="mega-menu-sub-cat-td_uid_11_5aa94c312ed91"  id="td_uid_17_5aa94c3131d71" data-td_block_id="td_uid_11_5aa94c312ed91" data-td_filter_value="7612" href="https://dzerkalo.media/articles/geroyi-ato/">Герої АТО</a><a class="mega-menu-sub-cat-td_uid_11_5aa94c312ed91"  id="td_uid_18_5aa94c3131df2" data-td_block_id="td_uid_11_5aa94c312ed91" data-td_filter_value="7613" href="https://dzerkalo.media/articles/pershoprohidtsi/">Першопрохідці</a><a class="mega-menu-sub-cat-td_uid_11_5aa94c312ed91"  id="td_uid_19_5aa94c3131e74" data-td_block_id="td_uid_11_5aa94c312ed91" data-td_filter_value="1463" href="https://dzerkalo.media/articles/istorija/">Історія</a><a class="mega-menu-sub-cat-td_uid_11_5aa94c312ed91"  id="td_uid_20_5aa94c3131f08" data-td_block_id="td_uid_11_5aa94c312ed91" data-td_filter_value="7614" href="https://dzerkalo.media/articles/stil-zhittya/">Стиль життя</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5aa94c312ed91" data-td_block_id="td_uid_11_5aa94c312ed91" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5aa94c312ed91" data-td_block_id="td_uid_11_5aa94c312ed91" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42533"><a href="https://dzerkalo.media/longridi/">Лонгріди</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-144"><a href="https://dzerkalo.media/photo/">Фото</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-143"><a href="https://dzerkalo.media/video/">Відео</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3298"><a href="https://dzerkalo.media/peredplata/"><i class="fa fa-circle" style="color:#dc0f26"></i> Передплата – 2018</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43304"><a href="https://dzerkalo.media/afisha/">Афіша</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://dzerkalo.media/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Пошук" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-visible-desktop"> <a href="http://mymanhattan.com.ua/uk?utm_source=Kolomiya1360*90&utm_medium=Bannaer&utm_campaign=Kolomiya1360*90&utm_term=SiteNews" rel="_nofollow" target="_blank"><img src="https://dzerkalo.media/wp-content/uploads/2018/01/MANHETEN-990h90.gif" class="vc_single_image-img attachment-full" alt="manhattan_ad"></a></div>
<div class="td-visible-tablet-portrait"> <a href="http://mymanhattan.com.ua/uk?utm_source=Kolomiya1360*90&utm_medium=Bannaer&utm_campaign=Kolomiya1360*90&utm_term=SiteNews" rel="_nofollow" target="_blank"><img src="https://dzerkalo.media/wp-content/uploads/2018/01/MANHETEN-990h90.gif" class="vc_single_image-img attachment-full" alt="manhattan_ad"></a></div>
<div class="td-visible-phone"> <a href="http://mymanhattan.com.ua/uk?utm_source=Kolomiya1360*90&utm_medium=Bannaer&utm_campaign=Kolomiya1360*90&utm_term=SiteNews" rel="_nofollow" target="_blank"><img src="https://dzerkalo.media/wp-content/uploads/2018/01/MANHETEN-990h90.gif" class="vc_single_image-img attachment-full" alt="manhattan_ad"></a></div></div>

</div>            </div>
        </div>
    </div>
</div>    <div class="td-container td-post-template-default" style=""> 
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-92061" class="post-92061 post type-post status-publish format-standard has-post-thumbnail hentry category-suspilstvo category-news tag-prikarpattya tag-rozshuk tag-politsiya" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
			            <div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://dzerkalo.media/">
                                  <span itemprop="name">Додому</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Переглянути всі повідомлення, в Новини" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://dzerkalo.media/news/">
                                  <span itemprop="name">Новини</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Переглянути всі повідомлення, в Суспільство" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://dzerkalo.media/news/suspilstvo/">
                                  <span itemprop="name">Суспільство</span>    </a>    <meta itemprop="position" content = "3"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Чоловіка, якого чотири дні розшукували на Франківщині, знайшли мертвим</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://dzerkalo.media/news/">Новини</a></li><li class="entry-category"><a  href="https://dzerkalo.media/news/suspilstvo/">Суспільство</a></li></ul>
            <header>
                <h1 class="entry-title">Чоловіка, якого чотири дні розшукували на Франківщині, знайшли мертвим</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-14T14:45:41+00:00" >14 Бер 2018, 14:45</time></span>                                        <div class="td-post-comments"><a href="https://dzerkalo.media/cholovika-yakogo-chotiri-dni-rozshukuvali-na-frankivshhini-znayshli-mertvim/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
				            </header>

			        </div>
		        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Поділитися</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdzerkalo.media%2Fcholovika-yakogo-chotiri-dni-rozshukuvali-na-frankivshhini-znayshli-mertvim%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%A7%D0%BE%D0%BB%D0%BE%D0%B2%D1%96%D0%BA%D0%B0%2C+%D1%8F%D0%BA%D0%BE%D0%B3%D0%BE+%D1%87%D0%BE%D1%82%D0%B8%D1%80%D0%B8+%D0%B4%D0%BD%D1%96+%D1%80%D0%BE%D0%B7%D1%88%D1%83%D0%BA%D1%83%D0%B2%D0%B0%D0%BB%D0%B8+%D0%BD%D0%B0+%D0%A4%D1%80%D0%B0%D0%BD%D0%BA%D1%96%D0%B2%D1%89%D0%B8%D0%BD%D1%96%2C+%D0%B7%D0%BD%D0%B0%D0%B9%D1%88%D0%BB%D0%B8+%D0%BC%D0%B5%D1%80%D1%82%D0%B2%D0%B8%D0%BC&url=https%3A%2F%2Fdzerkalo.media%2Fcholovika-yakogo-chotiri-dni-rozshukuvali-na-frankivshhini-znayshli-mertvim%2F&via=%D0%94%D0%B7%D0%B5%D1%80%D0%BA%D0%B0%D0%BB%D0%BE+%D0%9A%D0%BE%D0%BB%D0%BE%D0%BC%D0%B8%D1%97"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://dzerkalo.media/cholovika-yakogo-chotiri-dni-rozshukuvali-na-frankivshhini-znayshli-mertvim/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://dzerkalo.media/cholovika-yakogo-chotiri-dni-rozshukuvali-na-frankivshhini-znayshli-mertvim/&amp;media=https://dzerkalo.media/wp-content/uploads/2017/06/rozshuk.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D0%A7%D0%BE%D0%BB%D0%BE%D0%B2%D1%96%D0%BA%D0%B0%2C+%D1%8F%D0%BA%D0%BE%D0%B3%D0%BE+%D1%87%D0%BE%D1%82%D0%B8%D1%80%D0%B8+%D0%B4%D0%BD%D1%96+%D1%80%D0%BE%D0%B7%D1%88%D1%83%D0%BA%D1%83%D0%B2%D0%B0%D0%BB%D0%B8+%D0%BD%D0%B0+%D0%A4%D1%80%D0%B0%D0%BD%D0%BA%D1%96%D0%B2%D1%89%D0%B8%D0%BD%D1%96%2C+%D0%B7%D0%BD%D0%B0%D0%B9%D1%88%D0%BB%D0%B8+%D0%BC%D0%B5%D1%80%D1%82%D0%B2%D0%B8%D0%BC%20-%20https%3A%2F%2Fdzerkalo.media%2Fcholovika-yakogo-chotiri-dni-rozshukuvali-na-frankivshhini-znayshli-mertvim%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dzerkalo.media/cholovika-yakogo-chotiri-dni-rozshukuvali-na-frankivshhini-znayshli-mertvim/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://dzerkalo.media/cholovika-yakogo-chotiri-dni-rozshukuvali-na-frankivshhini-znayshli-mertvim/" data-text="Чоловіка, якого чотири дні розшукували на Франківщині, знайшли мертвим" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

         <div class="td-post-content td-pb-padding-side">
        <div class="td-post-featured-image"><a href="https://dzerkalo.media/wp-content/uploads/2017/06/rozshuk.jpg" data-caption=""><img width="533" height="399" class="entry-thumb td-modal-image" src="https://dzerkalo.media/wp-content/uploads/2017/06/rozshuk.jpg" alt="" title="розшук"/></a></div>
        <p><strong>Раніше йшлося, що на Франківщині розшукують зниклого безвісти чоловіка з хворобою Альцгеймера.</strong></p>
<p><span class="fwn fcg"><span class="fwb fcg" data-ft="{&quot;tn&quot;:&quot;k&quot;}">Як повідомили в ГУНП в Івано-Франківській області,</span></span> чоловіка знайшли мертвим.</p>
<p>&#8220;Тисменицьким ВП ГУНП в області розшукано безвісти зниклого громадянина України Козакевича Ярему Олексійовича, жителя села Ганусівки, який 11 березня вийшов з дому і не повернувся&#8221;, &#8211; йдеться у повідомленні.</p>
<p>Рідні упізнали тіло розшукуваного, знайденого в річці у селі Ганусівка сьогодні зранку. Попередня причина смерті – утоплення. Проводиться судово-медична експертиза.</p>
        </div>

        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Теги</span></li><li><a href="https://dzerkalo.media/tag/prikarpattya/">Прикарпаття</a></li><li><a href="https://dzerkalo.media/tag/rozshuk/">розшук</a></li><li><a href="https://dzerkalo.media/tag/politsiya/">поліція</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Попередня стаття</span><a href="https://dzerkalo.media/borets-z-kolomiyi-denis-sagalyuk-stav-chempionom-ukrayini-sered-kadetiv-foto/">Борець з Коломиї Денис Сагалюк став чемпіоном України серед кадетів. ФОТО</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Наступна стаття</span><a href="https://dzerkalo.media/u-kolomiyi-na-budivnitstvi-zsunulasya-timchasova-metalokonstruktsiya-zhertv-nemaye/">У Коломиї на будівництві зсунулася тимчасова металоконструкція – жертв немає</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://dzerkalo.media/author/editor/">Дзеркало Коломиї</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Дзеркало Коломиї"></span><meta itemprop="datePublished" content="2018-03-14T14:45:41+00:00"><meta itemprop="dateModified" content="2018-03-14T14:57:26+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dzerkalo.media/cholovika-yakogo-chotiri-dni-rozshukuvali-na-frankivshhini-znayshli-mertvim/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2015/05/new_logo14.png"></span><meta itemprop="name" content="Дзеркало Коломиї"></span><meta itemprop="headline " content="Чоловіка, якого чотири дні розшукували на Франківщині, знайшли мертвим"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dzerkalo.media/wp-content/uploads/2017/06/rozshuk.jpg"><meta itemprop="width" content="533"><meta itemprop="height" content="399"></span>        </footer>
		    </article> <!-- /.post -->
	    <script>var block_td_uid_22_5aa94c31516c2 = new tdBlock();
block_td_uid_22_5aa94c31516c2.id = "td_uid_22_5aa94c31516c2";
block_td_uid_22_5aa94c31516c2.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0456","color_preset":"","border_top":"","class":"td_uid_22_5aa94c31516c2_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":92061,"live_filter_cur_post_author":"2"}';
block_td_uid_22_5aa94c31516c2.td_column_number = "3";
block_td_uid_22_5aa94c31516c2.block_type = "td_block_related_posts";
block_td_uid_22_5aa94c31516c2.post_count = "3";
block_td_uid_22_5aa94c31516c2.found_posts = "5789";
block_td_uid_22_5aa94c31516c2.header_color = "";
block_td_uid_22_5aa94c31516c2.ajax_pagination_infinite_stop = "";
block_td_uid_22_5aa94c31516c2.max_num_pages = "1930";
tdBlocksArray.push(block_td_uid_22_5aa94c31516c2);
</script><div class="td_block_wrap td_block_related_posts td_uid_22_5aa94c31516c2_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_22_5aa94c31516c2" ><h4 class="td-related-title"><a id="td_uid_23_5aa94c3157e31" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_22_5aa94c31516c2" href="#">Статті по темі</a><a id="td_uid_24_5aa94c3157e6e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_22_5aa94c31516c2" href="#">Більше від автора</a></h4><div id=td_uid_22_5aa94c31516c2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dzerkalo.media/u-kosovi-ofitsiyno-predstavili-novopriznachenogo-golovu-rda/" rel="bookmark" title="У Косові офіційно представили новопризначеного голову РДА"><img width="238" height="178" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2018/03/14032018012-238x178.jpg" srcset="https://dzerkalo.media/wp-content/uploads/2018/03/14032018012-238x178.jpg 238w, https://dzerkalo.media/wp-content/uploads/2018/03/14032018012-300x225.jpg 300w, https://dzerkalo.media/wp-content/uploads/2018/03/14032018012-768x576.jpg 768w, https://dzerkalo.media/wp-content/uploads/2018/03/14032018012-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2018/03/14032018012-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2018/03/14032018012-180x135.jpg 180w, https://dzerkalo.media/wp-content/uploads/2018/03/14032018012.jpg 860w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="У Косові офіційно представили новопризначеного голову РДА"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title dz_none"><a href="https://dzerkalo.media/u-kosovi-ofitsiyno-predstavili-novopriznachenogo-golovu-rda/" rel="bookmark" title="У Косові офіційно представили новопризначеного голову РДА">У Косові офіційно представили новопризначеного голову РДА</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dzerkalo.media/poholodannya-ta-snig-na-prikarpatti-ochikuyetsya-pogirshennya-pogodi/" rel="bookmark" title="Похолодання та сніг: на Прикарпатті очікується погіршення погоди"><img width="238" height="178" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2018/03/10597_650x410-238x178.jpg" srcset="https://dzerkalo.media/wp-content/uploads/2018/03/10597_650x410-238x178.jpg 238w, https://dzerkalo.media/wp-content/uploads/2018/03/10597_650x410-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2018/03/10597_650x410-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2018/03/10597_650x410-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Похолодання та сніг: на Прикарпатті очікується погіршення погоди"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title dz_bold"><a href="https://dzerkalo.media/poholodannya-ta-snig-na-prikarpatti-ochikuyetsya-pogirshennya-pogodi/" rel="bookmark" title="Похолодання та сніг: на Прикарпатті очікується погіршення погоди">Похолодання та сніг: на Прикарпатті очікується погіршення погоди</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dzerkalo.media/u-kolomiyi-na-budivnitstvi-zsunulasya-timchasova-metalokonstruktsiya-zhertv-nemaye/" rel="bookmark" title="У Коломиї на будівництві зсунулася тимчасова металоконструкція – жертв немає"><img width="238" height="178" class="entry-thumb" src="https://dzerkalo.media/wp-content/uploads/2018/03/29004441_1605950342807702_30812944_n-238x178.jpg" srcset="https://dzerkalo.media/wp-content/uploads/2018/03/29004441_1605950342807702_30812944_n-238x178.jpg 238w, https://dzerkalo.media/wp-content/uploads/2018/03/29004441_1605950342807702_30812944_n-80x60.jpg 80w, https://dzerkalo.media/wp-content/uploads/2018/03/29004441_1605950342807702_30812944_n-100x75.jpg 100w, https://dzerkalo.media/wp-content/uploads/2018/03/29004441_1605950342807702_30812944_n-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="У Коломиї на будівництві зсунулася тимчасова металоконструкція – жертв немає"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title dz_bold"><a href="https://dzerkalo.media/u-kolomiyi-na-budivnitstvi-zsunulasya-timchasova-metalokonstruktsiya-zhertv-nemaye/" rel="bookmark" title="У Коломиї на будівництві зсунулася тимчасова металоконструкція – жертв немає">У Коломиї на будівництві зсунулася тимчасова металоконструкція – жертв немає</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5aa94c31516c2" data-td_block_id="td_uid_22_5aa94c31516c2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5aa94c31516c2" data-td_block_id="td_uid_22_5aa94c31516c2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Відповісти <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cholovika-yakogo-chotiri-dni-rozshukuvali-na-frankivshhini-znayshli-mertvim/#respond" style="display:none;">Скасувати відповідь</a></small></h3>			<form action="https://dzerkalo.media/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Коментар:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name='authar' placeholder="Ім'я:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="E-mail:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Сайт:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Залишити коментар" /> <input type='hidden' name='comment_post_ID' value='92061' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0a5ecec0a8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="16"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget Yop Poll Widget"><div class="block-title"><span>Опитування</span></div><style scoped>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</style><div id="yop-poll-container-24_yp5aa94c31592c7" class="yop-poll-container"><div id="yop-poll-container-success-24_yp5aa94c31592c7" class="yop-poll-container-success"></div><div id="yop-poll-container-error-24_yp5aa94c31592c7" class="yop-poll-container-error"></div><form id="yop-poll-form-24_yp5aa94c31592c7" class="yop-poll-forms yop-poll-forms-display"><div id = "yop-poll-questions-container-24_yp5aa94c31592c7">
	
	<div id = "yop-poll-question-container-24_yp5aa94c31592c7-24" class = "yop-poll-question-container-24_yp5aa94c31592c7">
		<div id = "yop-poll-question-24_yp5aa94c31592c7-24"
             class = "yop-poll-question-24_yp5aa94c31592c7 poll-question">Як оцінюєте рішення про зростання тарифів на воду у Коломиї?</div>
		<div id = "yop-poll-answers-24_yp5aa94c31592c7-24" class = "yop-poll-answers-24_yp5aa94c31592c7">
			<ul>
				
				<li id = "yop-poll-li-answer-24_yp5aa94c31592c7-24" class="yop-poll-li-answer-24_yp5aa94c31592c7 yop-poll-li-answer-24_yp5aa94c31592c7-24">
					<input type="radio" value="2303" name="yop_poll_answer[24]" id="yop-poll-answer-24_yp5aa94c31592c7-2303" /> <label for="yop-poll-answer-24_yp5aa94c31592c7-2303">Це економічно обґрунтоване рішення</label>
                    

                    
				</li>
				
				<li id = "yop-poll-li-answer-24_yp5aa94c31592c7-24" class="yop-poll-li-answer-24_yp5aa94c31592c7 yop-poll-li-answer-24_yp5aa94c31592c7-24">
					<input type="radio" value="2304" name="yop_poll_answer[24]" id="yop-poll-answer-24_yp5aa94c31592c7-2304" /> <label for="yop-poll-answer-24_yp5aa94c31592c7-2304">Далі вже нікуди - вода на вагу золота</label>
                    

                    
				</li>
				
				<li id = "yop-poll-li-answer-24_yp5aa94c31592c7-24" class="yop-poll-li-answer-24_yp5aa94c31592c7 yop-poll-li-answer-24_yp5aa94c31592c7-24">
					<input type="radio" value="2305" name="yop_poll_answer[24]" id="yop-poll-answer-24_yp5aa94c31592c7-2305" /> <label for="yop-poll-answer-24_yp5aa94c31592c7-2305">Треба економити воду</label>
                    

                    
				</li>
				
				
				<li id = "yop-poll-li-answer-24_yp5aa94c31592c7-24" class="yop-poll-li-answer-24_yp5aa94c31592c7 yop-poll-li-answer-24_yp5aa94c31592c7-24">
					<input type="radio" value="other" name="yop_poll_answer[24]" id="yop-poll-answer-24_yp5aa94c31592c7-24-other" />
					<label  for="yop-poll-answer-24_yp5aa94c31592c7-24-other">Ваш варіант</label>
					<span id = "yop-poll-results-text-24_yp5aa94c31592c7-24"
                          class = "yop-poll-results-text-24_yp5aa94c31592c7"></span>

					<label style="width:100%;"><input onclick="document.getElementById('yop-poll-answer-24_yp5aa94c31592c7-24-other').checked=true;" type="text" value="" name="yop_poll_other_answer[24]" id="yop-poll-other-answer-24_yp5aa94c31592c7-other" /></label>
					
				</li>
				
			</ul>
		</div>
		<div id = "yop-poll-customs-24_yp5aa94c31592c7-24" class = "yop-poll-customs-24_yp5aa94c31592c7">
			<ul>
				
			</ul>
		</div>
	</div>
	<div class = "yop-poll-clear-24_yp5aa94c31592c7"></div>
	
</div>

<div id = "yop-poll-vote-24_yp5aa94c31592c7" class = "yop-poll-footer">
	<div><button class="yop_poll_vote_button" id="yop_poll_vote-button-24_yp5aa94c31592c7" onclick="yop_poll_register_vote('24', 'widget', '_yp5aa94c31592c7'); return false;">Проголосувати</button></div>
	<div id = "yop-poll-results-24_yp5aa94c31592c7"></div>
	<div></div>   <div></div>
</div><input type="hidden" id="yop-poll-tr-id-24_yp5aa94c31592c7" name="yop_poll_tr_id" value=""/><input type="hidden" id="yop-poll-nonce-24_yp5aa94c31592c7" name="yop-poll-nonce-24_yp5aa94c31592c7" value="2576683d42" /></form></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_1  "><div class="td-visible-desktop"> <img src="https://dzerkalo.media/wp-content/uploads/2018/01/blueback_2copy_6000x3000_avtopidyomnyk.png" class="vc_single_image-img attachment-full" alt="kran_ad"></div>
<div class="td-visible-tablet-portrait"> <img src="https://dzerkalo.media/wp-content/uploads/2018/01/blueback_2copy_6000x3000_avtopidyomnyk.png" class="vc_single_image-img attachment-full" alt="kran_ad"></div>
<div class="td-visible-phone"> <img src="https://dzerkalo.media/wp-content/uploads/2018/01/blueback_2copy_6000x3000_avtopidyomnyk.png" class="vc_single_image-img attachment-full" alt="kran_ad"></div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  "><div class="td-visible-desktop"><a href="https://my.oe.if.ua" target="_blank" rel="nofollow"><img src="https://dzerkalo.media/wp-content/uploads/2018/02/OE_340-h-244-px.jpg" class="vc_single_image-img attachment-full" alt="oe_ad"></a></div>
<div class="td-visible-tablet-portrait"><a href="https://my.oe.if.ua" target="_blank" rel="nofollow"><img src="https://dzerkalo.media/wp-content/uploads/2018/02/OE_340-h-244-px.jpg" class="vc_single_image-img attachment-full" alt="oe_ad"></a></div>
<div class="td-visible-phone"><a href="https://my.oe.if.ua" target="_blank" rel="nofollow"><img src="https://dzerkalo.media/wp-content/uploads/2018/02/OE_340-h-244-px.jpg" class="vc_single_image-img attachment-full" alt="oe_ad"></a></div></div><div class="td-a-rec td-a-rec-id-custom_ad_2  "><div class="td-visible-desktop"><img src="https://dzerkalo.media/wp-content/uploads/2018/03/Baner-vakansii---SPAR-1.png" class="vc_single_image-img attachment-full" alt="kolibris_ad"></div>
<div class="td-visible-tablet-portrait"><img src="https://dzerkalo.media/wp-content/uploads/2018/03/Baner-vakansii---SPAR-1.png" class="vc_single_image-img attachment-full" alt="kolibris_ad"></div>
<div class="td-visible-phone"><img src="https://dzerkalo.media/wp-content/uploads/2018/03/Baner-vakansii---SPAR-1.png" class="vc_single_image-img attachment-full" alt="kolibris_ad"></div></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_28_5aa94c321f2fa_rand"><h4 class="block-title"><span>Будьте в курсі</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">9,666</span><span class="td_social_info td_social_info_name">Фани</span><span class="td_social_button"><a href="https://www.facebook.com/DzerkaloKolomii" target="_blank">Подобається</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">34</span><span class="td_social_info td_social_info_name">Спостерігачі</span><span class="td_social_button"><a href="https://plus.google.com/110936558751480196287" target="_blank">Стежити</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">2,715</span><span class="td_social_info td_social_info_name">Спостерігачі</span><span class="td_social_button"><a href="http://instagram.com/dzer.kol#" target="_blank">Стежити</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">57</span><span class="td_social_info td_social_info_name">Спостерігачі</span><span class="td_social_button"><a href="https://twitter.com/dzerkalo_klm" target="_blank">Стежити</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">278</span><span class="td_social_info td_social_info_name">Підписники</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCk3ySa-Tb2wxZ5NMnJwnD8w" target="_blank">Підписатися</a></span></div></div></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
       


    <!-- Footer -->
	
	    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span8">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://dzerkalo.media/"><img class="td-retina-data" src="/wp-content/uploads/2015/05/mobile_logo2.png" data-retina="/wp-content/uploads/2015/05/mobile_logo_retina2.png" alt="" title=""/></a></div><div class="footer-text-wrap">Повне або часткове використання матеріалів, розміщених у виданні, дозволяється тільки за умови активного, прямого, відкритого для пошукових систем гіперпосилання на конкретну новину чи матеріал та згадки першоджерела не нижче другого абзацу тексту.<br/><br/>
Думка авторів публікацій може не збігатися з позицією та принципами видавця, видавець не несе за це жодної відповідальності. Міркування авторів щодо подій та осіб не спростовуються, їх правдивість не доводиться.<br/><br/>
За зміст та достовірність реклами та PR відповідальність несе рекламодавець. При цьому видавець залишає за собою право перевірки інформації, зазначеної в рекламі та оголошеннях. Такі матеріали друкуються з позначкою ®.
<div class="footer-email-wrap">Зв'язатися з нами: <a href="mailto:dzer.kol@i.ua">dzer.kol@i.ua</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DzerkaloKolomii" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/dzerkalo_klm" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCk3ySa-Tb2wxZ5NMnJwnD8w" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>

		<div class="td-pb-span4">
					</div>
	</div>
</div>	 

    <!-- Sub Footer -->
	            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-52319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-52319"><a href="https://dzerkalo.media/povidomiti-novinu/">Повідомити новину</a></li>
<li id="menu-item-44149" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44149"><a href="https://dzerkalo.media/ostanni-gazeti/">Останні газети</a></li>
<li id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-212"><a href="https://dzerkalo.media/contact/">Контакти</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Всі права захищено 2017 – «Дзеркало Коломиї». <div style="display:block">Розроблено з <span style="color:red">♥</span> в <a href="http://webolatory.com/" style="padding:0" rel="_nofollow" target="_blank">Webolatory</a></div>                    </div>
                </div>
            </div>
        </div>
            </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.2 (rara)
        Deploy mode: deploy
        
        uid: 5aa94c322005c
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">

/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td_module_9 .item-details .meta-info{
width:100{b7410dfd1d25c110a57e1fb8d49c9548bbe7aa783e06024541892d49131904af};
}
}
</style>

<link rel='stylesheet' id='yop-poll-public-css'  href='https://dzerkalo.media/wp-content/plugins/yop-poll/css/yop-poll-public.css?ver=5.8.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/dzerkalo.media\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u043f\u0456\u0434\u0442\u0432\u0435\u0440\u0434\u0456\u0442\u044c, \u0449\u043e \u0432\u0438 \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dzerkalo.media/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://dzerkalo.media/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.2'></script>
<script type='text/javascript' src='https://dzerkalo.media/wp-includes/js/comment-reply.min.js?ver=4.7.9'></script>
<script type='text/javascript' src='https://dzerkalo.media/wp-includes/js/wp-embed.min.js?ver=4.7.9'></script>
<script async="async" type='text/javascript' src='https://dzerkalo.media/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://dzerkalo.media/wp-content/plugins/yop-poll/js/yop-poll-supercookie.js?ver=5.8.3'></script>
<script type='text/javascript' src='https://dzerkalo.media/wp-content/plugins/yop-poll/js/super-cookie/superCookie-min.js?ver=5.8.3'></script>
<script type='text/javascript' src='https://dzerkalo.media/wp-content/plugins/yop-poll/js/super-cookie/swfobject/swfobject.js?ver=5.8.3'></script>
<script type='text/javascript' src='https://dzerkalo.media/wp-content/plugins/yop-poll/js/jquery.popupWindow.js?ver=5.8.3'></script>
<script type='text/javascript' src='https://dzerkalo.media/wp-admin/admin-ajax.php?action=yop_poll_load_js&#038;id=24&#038;location=widget&#038;unique_id=_yp5aa94c31592c7&#038;ver=5.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yop_poll_public_config_general = {"ajax":{"url":"https:\/\/dzerkalo.media\/wp-admin\/admin-ajax.php","vote_action":"yop_poll_do_vote","yop_poll_show_vote_options":"yop_poll_show_vote_options","captcha_action":"yop_poll_show_captcha","view_results_action":"yop_poll_view_results","back_to_vote_action":"yop_poll_back_to_vote","is_wordpress_user_action":"yop_poll_is_wordpress_user","is_facebook_user_action":"yop_poll_is_facebook_user"},"pro":[],"yop_poll_version":"5.8.3","vote_with_wordpress_login_url":"https:\/\/dzerkalo.media\/wp-login.php?mirror_klm=0205&redirect_to=https%3A%2F%2Fdzerkalo.media%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_set_wordpress_vote","vote_with_facebook_ajax_url":"https:\/\/dzerkalo.media\/wp-admin\/admin-ajax.php?action=yop_poll_set_facebook_vote"};
var yop_poll_public_config_24_yp5aa94c31592c7 = {"poll_options":{"vote_permisions":["guest","registered"],"vote_permisions_facebook_label":"Vote as Facebook User","vote_permisions_wordpress_label":"Vote as Wordpress User","vote_permisions_anonymous_label":"Vote as Anonymous User","vote_permisions_types":2,"share_after_vote":false,"share_name":false,"share_caption":false,"share_description":false,"share_picture":false,"share_link":"https:\/\/dzerkalo.media","redirect_after_vote":"no","redirect_after_vote_url":""},"loading_image_src":"https:\/\/dzerkalo.media\/wp-content\/plugins\/yop-poll\/images\/loading36x36.gif","loading_image_alt":"Loading"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dzerkalo.media/wp-content/plugins/yop-poll/js/yop-poll-public.js?ver=5.8.3'></script>
<script type='text/javascript' src='https://dzerkalo.media/wp-content/plugins/yop-poll/js/yop-poll-json2.js?ver=5.8.3'></script>
<script type='text/javascript' src='https://dzerkalo.media/wp-content/plugins/yop-poll/js/yop-poll-jquery.base64.min.js?ver=5.8.3'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"\u041a\u043e\u043b\u043e\u043c\u0438\u044f","api_location":"Kolomyia","api_language":"uk","today_icon":"broken-clouds-d","today_icon_text":"\u0445\u043c\u0430\u0440\u043d\u043e","today_temp":[11,51.8],"today_humidity":62,"today_wind_speed":[4.9,3.1],"today_min":[11,51.8],"today_max":[11,51.8],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1521108000,"day_temp":[6,43],"day_name":"\u0427\u0442","owm_day_index":1},{"timestamp":1521194400,"day_temp":[5,42],"day_name":"\u041f\u0442","owm_day_index":2},{"timestamp":1521280800,"day_temp":[-1,30],"day_name":"\u0421\u0431","owm_day_index":3},{"timestamp":1521367200,"day_temp":[4,40],"day_name":"\u041d\u0434","owm_day_index":4},{"timestamp":1521453600,"day_temp":[-6,21],"day_name":"\u041f\u043d","owm_day_index":5}],"api_key":"9c252c3f1a0036ea446f45651330701e"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[92061]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://dzerkalo.media/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://dzerkalo.media/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

 
</body>
</html>