<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="uk" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Вісім речей, які варто та не варто робити в соцмережах на зимові свята - Дзеркало Коломиї</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta property="fb:pages" content="585961831443727" />
    <link rel="pingback" href="http://dzerkalo.media/xmlrpc.php" />
    <meta property="og:image" content="http://dzerkalo.media/wp-content/uploads/2017/01/deti-zhenschina-kamin-rozhdestvo.jpg" /><meta name="author" content="Дзеркало Коломиї">
<link rel="icon" type="image/png" href="http://dzerkalo.media/wp-content/uploads/2015/07/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://dzerkalo.media/wp-content/uploads/2015/08/76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://dzerkalo.media/wp-content/uploads/2015/08/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://dzerkalo.media/wp-content/uploads/2015/08/152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://dzerkalo.media/wp-content/uploads/2015/08/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://dzerkalo.media/wp-content/uploads/2015/08/144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://dzerkalo.media/visim-rechey-yaki-varto-ta-ne-varto-robiti-v-sotsmerezhah-na-zimovi-svyata/" />
<link rel="publisher" href="https://plus.google.com/110936558751480196287"/>
<meta property="og:locale" content="uk_UA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Вісім речей, які варто та не варто робити в соцмережах на зимові свята - Дзеркало Коломиї" />
<meta property="og:description" content="Автор The Guardian Стюарт Херітедж склав 8 порад як пережити зимові свята і не поставити себе в незручну ситуацію через активність у соцмережах. Одна порада є універсальною: постіть менше фотографій, пишіть менше твітів, а краще взагалі відкладіть смартфон подалі, пише &#8220;Дзеркало Коломиї&#8221; з посиланням на &#8220;Mediasapiens&#8220;. 1. Не фотографуйте свої подарунки. Те, чим зловживає більшість &hellip;" />
<meta property="og:url" content="http://dzerkalo.media/visim-rechey-yaki-varto-ta-ne-varto-robiti-v-sotsmerezhah-na-zimovi-svyata/" />
<meta property="og:site_name" content="Дзеркало Коломиї" />
<meta property="article:publisher" content="https://www.facebook.com/DzerkaloKolomii" />
<meta property="article:tag" content="поради" />
<meta property="article:tag" content="свята" />
<meta property="article:tag" content="соцмережі" />
<meta property="article:section" content="Новини" />
<meta property="article:published_time" content="2017-01-04T16:03:24+02:00" />
<meta property="article:modified_time" content="2017-01-04T15:38:18+02:00" />
<meta property="og:updated_time" content="2017-01-04T15:38:18+02:00" />
<meta property="og:image" content="http://dzerkalo.media/wp-content/uploads/2017/01/deti-zhenschina-kamin-rozhdestvo.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1278" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Автор The Guardian Стюарт Херітедж склав 8 порад як пережити зимові свята і не поставити себе в незручну ситуацію через активність у соцмережах. Одна порада є універсальною: постіть менше фотографій, пишіть менше твітів, а краще взагалі відкладіть смартфон подалі, пише &#8220;Дзеркало Коломиї&#8221; з посиланням на &#8220;Mediasapiens&#8220;. 1. Не фотографуйте свої подарунки. Те, чим зловживає більшість [&hellip;]" />
<meta name="twitter:title" content="Вісім речей, які варто та не варто робити в соцмережах на зимові свята - Дзеркало Коломиї" />
<meta name="twitter:site" content="@dzerkalo_klm" />
<meta name="twitter:image" content="http://dzerkalo.media/wp-content/uploads/2017/01/deti-zhenschina-kamin-rozhdestvo.jpg" />
<meta name="twitter:creator" content="@dzerkalo_klm" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Дзеркало Коломиї &raquo; стрічка" href="http://dzerkalo.media/feed/" />
<link rel="alternate" type="application/rss+xml" title="Дзеркало Коломиї &raquo; Канал коментарів" href="http://dzerkalo.media/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Дзеркало Коломиї &raquo; Вісім речей, які варто та не варто робити в соцмережах на зимові свята Канал коментарів" href="http://dzerkalo.media/visim-rechey-yaki-varto-ta-ne-varto-robiti-v-sotsmerezhah-na-zimovi-svyata/feed/" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://dzerkalo.media");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f518b549-e315-4ca8-ba82-abf5cf52276d';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Дякуєм за підписку";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Ви підписались на сповіщення. Ви зможете відписатись від них будь коли.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Закрити";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Дякуєм за підписку";
oneSignal_options['subdomainName'] = "https://dzerkalo.onesignal.com";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'хоче показувати сповіщення:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Це сповіщення-приклад';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Сповіщення з&#039;являтимуться на вашому ПК';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Сповіщення-прикладСпо';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Сповіщення з&#039;являтимуться на вашому пристрої';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Ви зможете відписатись будь коли.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ПРОДОВЖИТИ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'НІ ДЯКУЮ';
oneSignal_options['promptOptions']['siteName'] = 'http://dzerkalo.media/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Натисніть &quot;Дозволити&quot;';
oneSignal_options['promptOptions']['showCredit'] = false;
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Будьте в курсі,– підпишіться на сповіщення';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Підпишіться на сповіщення';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ви підписались на сповіщення з нашого сайту';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ви заблокували сповіщення';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Дякуємо за підписку!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ви підписались на сповіщення';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ви більше не будете отримувати сповіщення';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Керувати сповіщеннями із сайту';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ПІДПИСАТИСЬ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ВІДПИСАТИСЬ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Розблокувати сповіщення';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Слідуйте інструкціям щоб дозволити сповіщення';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dzerkalo.media\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flowplayer-css-css'  href='http://dzerkalo.media/wp-content/plugins/easy-video-player/lib/skin/all-skins.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://dzerkalo.media/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://dzerkalo.media/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=cyrillic%2Ccyrillic-ext&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;subset=cyrillic%2Ccyrillic-ext&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://dzerkalo.media/wp-content/themes/Newsmag/style.css?ver=2.0c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://dzerkalo.media/wp-content/themes/Newsmag-child/style.css?ver=2.0c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://dzerkalo.media/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<script type='text/javascript' src='http://dzerkalo.media/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://dzerkalo.media/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://dzerkalo.media/wp-content/plugins/easy-video-player/lib/flowplayer.min.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://dzerkalo.media/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dzerkalo.media/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dzerkalo.media/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://dzerkalo.media/?p=40792' />
<link rel="alternate" type="application/json+oembed" href="http://dzerkalo.media/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdzerkalo.media%2Fvisim-rechey-yaki-varto-ta-ne-varto-robiti-v-sotsmerezhah-na-zimovi-svyata%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dzerkalo.media/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdzerkalo.media%2Fvisim-rechey-yaki-varto-ta-ne-varto-robiti-v-sotsmerezhah-na-zimovi-svyata%2F&#038;format=xml" />
<!-- This content is generated with the Easy Video Player plugin v1.1.4 - http://noorsplugin.com/wordpress-video-plugin/ --><script>flowplayer.conf.embed = false;flowplayer.conf.keyboard = false;</script><!-- Easy Video Player plugin -->			<meta property="fb:pages" content="585961831443727" />
				<script>
		var lightbox_transition = 'elastic';
		var lightbox_speed = 300;
		var lightbox_fadeOut = 100;
		var lightbox_title = false;
		var lightbox_scalePhotos = true;
		var lightbox_scrolling = false;
		var lightbox_opacity = 0.201;
		var lightbox_open = false;
		var lightbox_returnFocus = true;
		var lightbox_trapFocus = true;
		var lightbox_fastIframe = true;
		var lightbox_preloading = true;
		var lightbox_overlayClose = true;
		var lightbox_escKey = false;
		var lightbox_arrowKey = false;
		var lightbox_loop = true;
		var lightbox_closeButton = false;
		var lightbox_previous = "previous";
		var lightbox_next = "next";
		var lightbox_close = "close";
		var lightbox_html = false;
		var lightbox_photo = false;
		var lightbox_width = '';
		var lightbox_height = '';
		var lightbox_innerWidth = 'false';
		var lightbox_innerHeight = 'false';
		var lightbox_initialWidth = '300';
		var lightbox_initialHeight = '100';

		var maxwidth = jQuery(window).width();

		if (maxwidth >768) {
			maxwidth =768;
		}

		var lightbox_maxWidth = 768;
		var lightbox_maxHeight = 500;

		var lightbox_slideshow = false;
		var lightbox_slideshowSpeed = 2500;
		var lightbox_slideshowAuto = true;
		var lightbox_slideshowStart = "start slideshow";
		var lightbox_slideshowStop = "stop slideshow";
		var lightbox_fixed = true;
		var lightbox_top, lightbox_bottom, lightbox_left, lightbox_right;

				lightbox_top = false;
		lightbox_bottom = false;
		lightbox_left = false;
		lightbox_right = false;
		
		var lightbox_reposition = false;
		var lightbox_retinaImage = true;
		var lightbox_retinaUrl = false;
		var lightbox_retinaSuffix = "@2x.$1";
		jQuery(window).load(function() {
			var title;
			jQuery('a.cboxElement').click(function() {
				title = jQuery(this).find('img').attr('alt') && lightbox_title ? jQuery(this).find('img').attr('alt') : '';
				setTimeout(function() {
					jQuery('#cboxContent #cboxTitle').text(title);
				}, 1000);
			});
			jQuery('#cboxNext,#cboxPrevious').click(function() {
				setTimeout(function() {
					var src = jQuery('img.cboxPhoto').attr('src');
					jQuery('a.cboxElement').each(function() {
						if (jQuery(this).attr('href') === src) {
							title = lightbox_title ? jQuery(this).find('img').attr('alt') : '';
							jQuery('#cboxContent #cboxTitle').text(title);
						}
					});
				}, 1000);
			});
			jQuery('body').on('click', '#cboxLoadedContent img', function() {
				setTimeout(function() {
					var src = jQuery('img.cboxPhoto').attr('src');
					jQuery('a.cboxElement').each(function() {
						if (jQuery(this).attr('href') === src) {
							title = lightbox_title ? jQuery(this).find('img').attr('alt') : '';
							jQuery('#cboxContent #cboxTitle').text(title);
						}
					});
				}, 1000);
			});
		});
	</script>
	<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://dzerkalo.media/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://dzerkalo.media/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://dzerkalo.media/visim-rechey-yaki-varto-ta-ne-varto-robiti-v-sotsmerezhah-na-zimovi-svyata/amp/" />
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-65716762-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter31689621 = new Ya.Metrika({
                    id:31689621,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/31689621" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1705705686362447',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<body class="single single-post postid-40792 single-format-standard visim-rechey-yaki-varto-ta-ne-varto-robiti-v-sotsmerezhah-na-zimovi-svyata wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DzerkaloKolomii" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/dzerkalo_klm" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://vk.com/dzerkalokol" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCk3ySa-Tb2wxZ5NMnJwnD8w" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-has-children menu-item-22"><a href="#">Новини<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://dzerkalo.media/news/kolomyii-775/">Коломиї — 775</a></li>
	<li class="menu-item-0"><a href="http://dzerkalo.media/news/polityka/">Політика</a></li>
	<li class="menu-item-0"><a href="http://dzerkalo.media/news/ekonomika/">Економіка</a></li>
	<li class="menu-item-0"><a href="http://dzerkalo.media/news/suspilstvo/">Суспільство</a></li>
	<li class="menu-item-0"><a href="http://dzerkalo.media/news/kultura/">Культура</a></li>
</ul>
</li>
<li id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-191"><a href="http://dzerkalo.media/articles/">Статті</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="http://dzerkalo.media/dzerkalo-kraju/">Дзеркало краю</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="http://dzerkalo.media/blog/">Авторські колонки</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="http://dzerkalo.media/photo/">Фото</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://dzerkalo.media/video/">Відео</a></li>
<li id="menu-item-3298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3298"><a href="http://dzerkalo.media/peredplata/"><i class="fa fa-circle" style="color:#dc0f26"></i> Передплата – 2017</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div><div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://dzerkalo.media/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Пошук</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div><div id="td-outer-wrap">


    

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 8
-->
<div class="td-header-wrap td-header-style-8">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-2">
            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DzerkaloKolomii" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/dzerkalo_klm" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://vk.com/dzerkalokol" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCk3ySa-Tb2wxZ5NMnJwnD8w" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
            <div class="td-header-sp-top-menu">

    <!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">3</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Коломия</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                середа 04.01 2017
            </div>
        </div>
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Ласкаво просимо! Увійдіть в свій аккаунт</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ім'я користувача</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Пароль</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Відновити пароль</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Електронна пошта</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Пароль буде відправлений на ваш е-мейл</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="http://dzerkalo.media/">
            <img class="td-retina-data" data-retina="http://dzerkalo.media/wp-content/uploads/2015/05/new_logo_retina14.png" src="http://dzerkalo.media/wp-content/uploads/2015/05/new_logo14.png" alt=""/>
            <span class="td-visual-hidden">Дзеркало Коломиї</span>
        </a>
            </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="http://dzerkalo.media/">
		<img class="td-retina-data" data-retina="http://dzerkalo.media/wp-content/uploads/2015/05/mobile_logo_retina1.png" src="http://dzerkalo.media/wp-content/uploads/2015/05/mobile_logo1.png" alt=""/>
	</a>
		<a class="td-header-logo td-sticky-disable" href="http://dzerkalo.media/">
		<img class="td-retina-data" data-retina="http://dzerkalo.media/wp-content/uploads/2015/05/new_logo_retina14.png" src="http://dzerkalo.media/wp-content/uploads/2015/05/new_logo14.png" alt=""/>
	</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-mega-menu menu-item-22"><a href="#">Новини</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_586d127660a9e = new tdBlock();
block_td_uid_1_586d127660a9e.id = "td_uid_1_586d127660a9e";
block_td_uid_1_586d127660a9e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0456","color_preset":"","border_top":"","class":"td_uid_1_586d127660a9e_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_586d127660a9e.td_column_number = "3";
block_td_uid_1_586d127660a9e.block_type = "td_block_mega_menu";
block_td_uid_1_586d127660a9e.post_count = "5";
block_td_uid_1_586d127660a9e.found_posts = "6959";
block_td_uid_1_586d127660a9e.header_color = "";
block_td_uid_1_586d127660a9e.ajax_pagination_infinite_stop = "";
block_td_uid_1_586d127660a9e.max_num_pages = "1392";
tdBlocksArray.push(block_td_uid_1_586d127660a9e);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_1_586d127660a9e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_586d127660a9e" ><div id=td_uid_1_586d127660a9e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dzerkalo.media/svidki-rozpovili-pro-tragediyu-na-kolomiyshhini-vnaslidok-yakoyi-pomer-21-richniy-futbolist/" rel="bookmark" title="Свідки розповіли про трагедію на Коломийщині, внаслідок якої помер 21-річний футболіст"><img width="180" height="135" class="entry-thumb" src="http://dzerkalo.media/wp-content/uploads/2017/01/lgzwxvvaon0_148353492831-180x135.jpg" srcset="http://dzerkalo.media/wp-content/uploads/2017/01/lgzwxvvaon0_148353492831-180x135.jpg 180w, http://dzerkalo.media/wp-content/uploads/2017/01/lgzwxvvaon0_148353492831-80x60.jpg 80w, http://dzerkalo.media/wp-content/uploads/2017/01/lgzwxvvaon0_148353492831-100x75.jpg 100w, http://dzerkalo.media/wp-content/uploads/2017/01/lgzwxvvaon0_148353492831-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Свідки розповіли про трагедію на Коломийщині, внаслідок якої помер 21-річний футболіст"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title dz_bold"><a href="http://dzerkalo.media/svidki-rozpovili-pro-tragediyu-na-kolomiyshhini-vnaslidok-yakoyi-pomer-21-richniy-futbolist/" rel="bookmark" title="Свідки розповіли про трагедію на Коломийщині, внаслідок якої помер 21-річний футболіст">Свідки розповіли про трагедію на Коломийщині, внаслідок якої помер 21-річний футболіст</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dzerkalo.media/visim-rechey-yaki-varto-ta-ne-varto-robiti-v-sotsmerezhah-na-zimovi-svyata/" rel="bookmark" title="Вісім речей, які варто та не варто робити в соцмережах на зимові свята"><img width="180" height="135" class="entry-thumb" src="http://dzerkalo.media/wp-content/uploads/2017/01/deti-zhenschina-kamin-rozhdestvo-180x135.jpg" srcset="http://dzerkalo.media/wp-content/uploads/2017/01/deti-zhenschina-kamin-rozhdestvo-180x135.jpg 180w, http://dzerkalo.media/wp-content/uploads/2017/01/deti-zhenschina-kamin-rozhdestvo-80x60.jpg 80w, http://dzerkalo.media/wp-content/uploads/2017/01/deti-zhenschina-kamin-rozhdestvo-100x75.jpg 100w, http://dzerkalo.media/wp-content/uploads/2017/01/deti-zhenschina-kamin-rozhdestvo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Вісім речей, які варто та не варто робити в соцмережах на зимові свята"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title dz_none"><a href="http://dzerkalo.media/visim-rechey-yaki-varto-ta-ne-varto-robiti-v-sotsmerezhah-na-zimovi-svyata/" rel="bookmark" title="Вісім речей, які варто та не варто робити в соцмережах на зимові свята">Вісім речей, які варто та не варто робити в соцмережах на зимові свята</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dzerkalo.media/na-kolomiyshhini-zatrimali-ranishe-sudimogo-cholovika-yakiy-vkrav-velosiped/" rel="bookmark" title="На Коломийщині затримали раніше судимого чоловіка, який вкрав велосипед"><img width="180" height="135" class="entry-thumb" src="http://dzerkalo.media/wp-content/uploads/2017/01/velozlodiyi-180x135.jpg" srcset="http://dzerkalo.media/wp-content/uploads/2017/01/velozlodiyi-180x135.jpg 180w, http://dzerkalo.media/wp-content/uploads/2017/01/velozlodiyi-80x60.jpg 80w, http://dzerkalo.media/wp-content/uploads/2017/01/velozlodiyi-100x75.jpg 100w, http://dzerkalo.media/wp-content/uploads/2017/01/velozlodiyi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="На Коломийщині затримали раніше судимого чоловіка, який вкрав велосипед"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title dz_none"><a href="http://dzerkalo.media/na-kolomiyshhini-zatrimali-ranishe-sudimogo-cholovika-yakiy-vkrav-velosiped/" rel="bookmark" title="На Коломийщині затримали раніше судимого чоловіка, який вкрав велосипед">На Коломийщині затримали раніше судимого чоловіка, який вкрав велосипед</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dzerkalo.media/zhittya-v-rezhimi-ochikuvannya-svyata/" rel="bookmark" title="Життя в режимі &#8220;очікування свята&#8221;"><img width="180" height="135" class="entry-thumb" src="http://dzerkalo.media/wp-content/uploads/2017/01/rizdvo19-TWINKLE-180x135.jpg" srcset="http://dzerkalo.media/wp-content/uploads/2017/01/rizdvo19-TWINKLE-180x135.jpg 180w, http://dzerkalo.media/wp-content/uploads/2017/01/rizdvo19-TWINKLE-80x60.jpg 80w, http://dzerkalo.media/wp-content/uploads/2017/01/rizdvo19-TWINKLE-100x75.jpg 100w, http://dzerkalo.media/wp-content/uploads/2017/01/rizdvo19-TWINKLE-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Життя в режимі &#8220;очікування свята&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title dz_none"><a href="http://dzerkalo.media/zhittya-v-rezhimi-ochikuvannya-svyata/" rel="bookmark" title="Життя в режимі &#8220;очікування свята&#8221;">Життя в режимі &#8220;очікування свята&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dzerkalo.media/boyovi-koti-v-zoni-ato-2016-roku-foto/" rel="bookmark" title="Бойові коти в зоні АТО 2016 року. ФОТО"><img width="180" height="135" class="entry-thumb" src="http://dzerkalo.media/wp-content/uploads/2017/01/11987126_963939593668546_3949654095869766309_n_729x547-180x135.jpg" srcset="http://dzerkalo.media/wp-content/uploads/2017/01/11987126_963939593668546_3949654095869766309_n_729x547-180x135.jpg 180w, http://dzerkalo.media/wp-content/uploads/2017/01/11987126_963939593668546_3949654095869766309_n_729x547-300x225.jpg 300w, http://dzerkalo.media/wp-content/uploads/2017/01/11987126_963939593668546_3949654095869766309_n_729x547-80x60.jpg 80w, http://dzerkalo.media/wp-content/uploads/2017/01/11987126_963939593668546_3949654095869766309_n_729x547-100x75.jpg 100w, http://dzerkalo.media/wp-content/uploads/2017/01/11987126_963939593668546_3949654095869766309_n_729x547-238x178.jpg 238w, http://dzerkalo.media/wp-content/uploads/2017/01/11987126_963939593668546_3949654095869766309_n_729x547.jpg 729w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Бойові коти в зоні АТО 2016 року. ФОТО"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title dz_none"><a href="http://dzerkalo.media/boyovi-koti-v-zoni-ato-2016-roku-foto/" rel="bookmark" title="Бойові коти в зоні АТО 2016 року. ФОТО">Бойові коти в зоні АТО 2016 року. ФОТО</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_586d127660a9e" id="td_uid_2_586d127666bc8" data-td_block_id="td_uid_1_586d127660a9e" data-td_filter_value="" href="http://dzerkalo.media/news/">Всі</a><a class="mega-menu-sub-cat-td_uid_1_586d127660a9e"  id="td_uid_3_586d127666c71" data-td_block_id="td_uid_1_586d127660a9e" data-td_filter_value="1463" href="http://dzerkalo.media/news/kolomyii-775/">Коломиї — 775</a><a class="mega-menu-sub-cat-td_uid_1_586d127660a9e"  id="td_uid_4_586d127666d3c" data-td_block_id="td_uid_1_586d127660a9e" data-td_filter_value="15" href="http://dzerkalo.media/news/polityka/">Політика</a><a class="mega-menu-sub-cat-td_uid_1_586d127660a9e"  id="td_uid_5_586d127666dfe" data-td_block_id="td_uid_1_586d127660a9e" data-td_filter_value="19" href="http://dzerkalo.media/news/ekonomika/">Економіка</a><a class="mega-menu-sub-cat-td_uid_1_586d127660a9e"  id="td_uid_6_586d127666ebc" data-td_block_id="td_uid_1_586d127660a9e" data-td_filter_value="17" href="http://dzerkalo.media/news/suspilstvo/">Суспільство</a><a class="mega-menu-sub-cat-td_uid_1_586d127660a9e"  id="td_uid_7_586d127666f78" data-td_block_id="td_uid_1_586d127660a9e" data-td_filter_value="18" href="http://dzerkalo.media/news/kultura/">Культура</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_586d127660a9e" data-td_block_id="td_uid_1_586d127660a9e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_586d127660a9e" data-td_block_id="td_uid_1_586d127660a9e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-191"><a href="http://dzerkalo.media/articles/">Статті</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145"><a href="http://dzerkalo.media/dzerkalo-kraju/">Дзеркало краю</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142"><a href="http://dzerkalo.media/blog/">Авторські колонки</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-144"><a href="http://dzerkalo.media/photo/">Фото</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-143"><a href="http://dzerkalo.media/video/">Відео</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3298"><a href="http://dzerkalo.media/peredplata/"><i class="fa fa-circle" style="color:#dc0f26"></i> Передплата – 2017</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://dzerkalo.media/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Пошук" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="http://dzerkalo.media/peredplata/"><img src="http://dzerkalo.media/wp-content/uploads/2016/11/gazeta_2017_2.gif" alt="header_banner"></a></div></div>

</div>            </div>
        </div>
    </div>
</div>    <div class="td-container td-post-template-default" style=""> 
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-40792" class="post-40792 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-articles tag-poradi tag-svyata tag-sotsmerezhi" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
			            <div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://dzerkalo.media/">
                                  <span itemprop="name">Додому</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Переглянути всі повідомлення, в Новини" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://dzerkalo.media/news/">
                                  <span itemprop="name">Новини</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Вісім речей, які варто та не варто робити в соцмережах на зимові...</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="http://dzerkalo.media/news/">Новини</a></li><li class="entry-category"><a  href="http://dzerkalo.media/articles/">Статті</a></li></ul>
            <header>
                <h1 class="entry-title">Вісім речей, які варто та не варто робити в соцмережах на зимові свята</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-04T16:03:24+02:00" >4 Січ 2017, 16:03</time></span>                                        <div class="td-post-comments"><a href="http://dzerkalo.media/visim-rechey-yaki-varto-ta-ne-varto-robiti-v-sotsmerezhah-na-zimovi-svyata/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
				            </header>

			        </div>
		        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Поділитися</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdzerkalo.media%2Fvisim-rechey-yaki-varto-ta-ne-varto-robiti-v-sotsmerezhah-na-zimovi-svyata%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%92%D1%96%D1%81%D1%96%D0%BC+%D1%80%D0%B5%D1%87%D0%B5%D0%B9%2C+%D1%8F%D0%BA%D1%96+%D0%B2%D0%B0%D1%80%D1%82%D0%BE+%D1%82%D0%B0+%D0%BD%D0%B5+%D0%B2%D0%B0%D1%80%D1%82%D0%BE+%D1%80%D0%BE%D0%B1%D0%B8%D1%82%D0%B8+%D0%B2+%D1%81%D0%BE%D1%86%D0%BC%D0%B5%D1%80%D0%B5%D0%B6%D0%B0%D1%85+%D0%BD%D0%B0+%D0%B7%D0%B8%D0%BC%D0%BE%D0%B2%D1%96+%D1%81%D0%B2%D1%8F%D1%82%D0%B0&url=http%3A%2F%2Fdzerkalo.media%2Fvisim-rechey-yaki-varto-ta-ne-varto-robiti-v-sotsmerezhah-na-zimovi-svyata%2F&via=%D0%94%D0%B7%D0%B5%D1%80%D0%BA%D0%B0%D0%BB%D0%BE+%D0%9A%D0%BE%D0%BB%D0%BE%D0%BC%D0%B8%D1%97"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://dzerkalo.media/visim-rechey-yaki-varto-ta-ne-varto-robiti-v-sotsmerezhah-na-zimovi-svyata/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://dzerkalo.media/visim-rechey-yaki-varto-ta-ne-varto-robiti-v-sotsmerezhah-na-zimovi-svyata/&amp;media=http://dzerkalo.media/wp-content/uploads/2017/01/deti-zhenschina-kamin-rozhdestvo.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D0%92%D1%96%D1%81%D1%96%D0%BC+%D1%80%D0%B5%D1%87%D0%B5%D0%B9%2C+%D1%8F%D0%BA%D1%96+%D0%B2%D0%B0%D1%80%D1%82%D0%BE+%D1%82%D0%B0+%D0%BD%D0%B5+%D0%B2%D0%B0%D1%80%D1%82%D0%BE+%D1%80%D0%BE%D0%B1%D0%B8%D1%82%D0%B8+%D0%B2+%D1%81%D0%BE%D1%86%D0%BC%D0%B5%D1%80%D0%B5%D0%B6%D0%B0%D1%85+%D0%BD%D0%B0+%D0%B7%D0%B8%D0%BC%D0%BE%D0%B2%D1%96+%D1%81%D0%B2%D1%8F%D1%82%D0%B0%20-%20http%3A%2F%2Fdzerkalo.media%2Fvisim-rechey-yaki-varto-ta-ne-varto-robiti-v-sotsmerezhah-na-zimovi-svyata%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://dzerkalo.media/visim-rechey-yaki-varto-ta-ne-varto-robiti-v-sotsmerezhah-na-zimovi-svyata/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://dzerkalo.media/visim-rechey-yaki-varto-ta-ne-varto-robiti-v-sotsmerezhah-na-zimovi-svyata/" data-text="Вісім речей, які варто та не варто робити в соцмережах на зимові свята" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

         <div class="td-post-content td-pb-padding-side">
        <div class="td-post-featured-image"><img width="1920" height="1278" class="entry-thumb" src="http://dzerkalo.media/wp-content/uploads/2017/01/deti-zhenschina-kamin-rozhdestvo.jpg" alt="" title="deti-zhenschina-kamin-rozhdestvo"/></div>
        <p><strong>Автор The Guardian Стюарт Херітедж склав 8 порад як пережити зимові свята і не поставити себе в незручну ситуацію через активність у соцмережах.</strong></p>
<p>Одна порада є універсальною: постіть менше фотографій, пишіть менше твітів, а краще взагалі відкладіть смартфон подалі, пише &#8220;<a href="http://dzerkalo.media/" target="_blank">Дзеркало Коломиї</a>&#8221; з посиланням на &#8220;<a href="http://osvita.mediasapiens.ua/" target="_blank">Mediasapiens</a>&#8220;.</p>
<div class="td-a-rec td-a-rec-id-content_inline  "><a href="http://donjapon.if.ua/" target="_blank" rel="nofollow"><img src="http://dzerkalo.media/wp-content/uploads/2016/10/YApon.gif" alt="Don Yapon"/></a></div><p><strong>1. Не фотографуйте свої подарунки. </strong>Те, чим зловживає більшість з нас &#8211; розгортати в онлайні дискусію щодо того, скільки та які подарунки ви отримали. Вам що, шість років? Запитайте себе, навіщо ви це робите. Заради «лайків»? Хтось, скажімо, купив вам подарунок, про який ви мріяли, тому просто щиро порадійте і цього буде досить.</p>
<p><strong>2. Можна опублікувати сімейне фото в соцмережах.</strong> Не обов&#8217;язково розсилати усім традиційні різдвяні листівки. Зробіть фотографію з тими, кого ви любите, додайте простий підпис на кшталт «З Новим роком та Різдвом» і опублікуйте її, наприклад, на Facebook. Ефект буде приблизно таким же.</p>
<p><strong>3. Не заглядайте у свій смартфон щохвилини.</strong> Перш за все, це неввічливо. По друге, це може викликати зайві непотрібні питання. <em>«Якось, коли Twitter був відносно новою платформою, а я писав у своєму мікроблозі протягом всієї святкової вечері, мені потім довелося відповідати на численні питання сім&#8217;ї про те, що таке Twitter, як він працює і чому мікроблог на цій платформі &#8211; це не марна трата часу»,</em> &#8211; розповів Стюарт Херітедж.</p>
<p><strong>4. Насправді, краще відкласти телефон подалі взагалі. </strong>Які важливі повідомлення ви можете отримати? Це будуть здебільшого маркетингові листи із пропозиціями святкових знижок. І вони здебільшого дратують. Ви не пропустите багато, якщо відкладете телефон в бік.</p>
<p><strong>5. Не викладайте в Instagram фото своєї вечері. </strong>Із фактом публікування красивих знімків вечері в якомусь гарному ресторані ще можна примиритися. Але не варто цього робити із різдвяною вечерею. Що у вас буде на цьому знімку? 12 традиційних страв на Святий Вечір? Знаєте, вони будуть у більшості.</p>
<p><strong>6. Не фотографуйте нишком п&#8217;яних родичів.</strong> Можливо, хтось із них зробив щось кумедне, але це не означає, що потрібно дістати телефон і зробити знімок. І тим паче не варто показувати це світу. Завжди запитуйте про згоду героїв знімку, перш ніж постити щось у соцмережі. Коли мова заходить про фотографії, поводьтеся зі своїми родичами так, ніби це незнайомці, які їдуть з вами в одному автобусі. Ви б стали публікувати фото незнайомих людей з автобуса?  Що, серйозно?</p>
<p><strong>7. Писати в Twitter лише зрідка і в другій половині вечора.</strong> Коли ви вже надто наїлися, щоб активно рухатися, або занадто сп&#8217;яніли, аби спробувати рухатися. Цілком можливо, що в цей час зав&#8217;яжеться гучна розмова про політику і ось він, ваш шанс втекти на хвилинку у віртуальний світ.</p>
<p><strong>8. Якщо вам щось не подобається, не скаржтеся на це у Twitter.</strong> Про це дуже важливо пам&#8217;ятати.  Якщо ви побачите велику кількість людей навколо, які викладають в Instagram фото своєї вечері, або пишуть в Facebook про свої подарунки, або здійснюють інший тип контент-злочину в соцмережах, притримайте ці спостереження при собі. Зараз не час і не місце для скарг.</p>
        </div>

        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Теги</span></li><li><a href="http://dzerkalo.media/tag/poradi/">поради</a></li><li><a href="http://dzerkalo.media/tag/svyata/">свята</a></li><li><a href="http://dzerkalo.media/tag/sotsmerezhi/">соцмережі</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Попередня стаття</span><a href="http://dzerkalo.media/na-kolomiyshhini-zatrimali-ranishe-sudimogo-cholovika-yakiy-vkrav-velosiped/">На Коломийщині затримали раніше судимого чоловіка, який вкрав велосипед</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Наступна стаття</span><a href="http://dzerkalo.media/svidki-rozpovili-pro-tragediyu-na-kolomiyshhini-vnaslidok-yakoyi-pomer-21-richniy-futbolist/">Свідки розповіли про трагедію на Коломийщині, внаслідок якої помер 21-річний футболіст</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://dzerkalo.media/author/editor/">Дзеркало Коломиї</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Дзеркало Коломиї"></span><meta itemprop="datePublished" content="2017-01-04T16:03:24+02:00"><meta itemprop="dateModified" content="2017-01-04T15:38:18+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://dzerkalo.media/visim-rechey-yaki-varto-ta-ne-varto-robiti-v-sotsmerezhah-na-zimovi-svyata/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://dzerkalo.media/wp-content/uploads/2015/05/new_logo14.png"></span><meta itemprop="name" content="Дзеркало Коломиї"></span><meta itemprop="headline " content="Вісім речей, які варто та не варто робити в соцмережах на зимові свята"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://dzerkalo.media/wp-content/uploads/2017/01/deti-zhenschina-kamin-rozhdestvo.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1278"></span>        </footer>
		    </article> <!-- /.post -->
	    <script>var block_td_uid_10_586d127685237 = new tdBlock();
block_td_uid_10_586d127685237.id = "td_uid_10_586d127685237";
block_td_uid_10_586d127685237.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0456","color_preset":"","border_top":"","class":"td_uid_10_586d127685237_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":40792,"live_filter_cur_post_author":"2"}';
block_td_uid_10_586d127685237.td_column_number = "3";
block_td_uid_10_586d127685237.block_type = "td_block_related_posts";
block_td_uid_10_586d127685237.post_count = "3";
block_td_uid_10_586d127685237.found_posts = "23";
block_td_uid_10_586d127685237.header_color = "";
block_td_uid_10_586d127685237.ajax_pagination_infinite_stop = "";
block_td_uid_10_586d127685237.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_10_586d127685237);
</script><div class="td_block_wrap td_block_related_posts td_uid_10_586d127685237_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_586d127685237" ><h4 class="td-related-title"><a id="td_uid_11_586d12768750c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_10_586d127685237" href="#">Статті по темі</a><a id="td_uid_12_586d127687545" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_10_586d127685237" href="#">Більше від автора</a></h4><div id=td_uid_10_586d127685237 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dzerkalo.media/vcheni-radyat-vidmovitisya-vid-sotsmerezh-na-period-rizdvyano-novorichnih-svyat/" rel="bookmark" title="Вчені радять відмовитися від соцмереж на період різдвяно-новорічних свят"><img width="238" height="178" class="entry-thumb" src="http://dzerkalo.media/wp-content/uploads/2016/12/tel-238x178.jpg" srcset="http://dzerkalo.media/wp-content/uploads/2016/12/tel-238x178.jpg 238w, http://dzerkalo.media/wp-content/uploads/2016/12/tel-300x225.jpg 300w, http://dzerkalo.media/wp-content/uploads/2016/12/tel-80x60.jpg 80w, http://dzerkalo.media/wp-content/uploads/2016/12/tel-100x75.jpg 100w, http://dzerkalo.media/wp-content/uploads/2016/12/tel-180x135.jpg 180w, http://dzerkalo.media/wp-content/uploads/2016/12/tel.jpg 729w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Вчені радять відмовитися від соцмереж на період різдвяно-новорічних свят"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title dz_none"><a href="http://dzerkalo.media/vcheni-radyat-vidmovitisya-vid-sotsmerezh-na-period-rizdvyano-novorichnih-svyat/" rel="bookmark" title="Вчені радять відмовитися від соцмереж на період різдвяно-новорічних свят">Вчені радять відмовитися від соцмереж на період різдвяно-новорічних свят</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dzerkalo.media/yak-zminivsya-novorichniy-stil-ukrayintsiv-za-sto-rokiv/" rel="bookmark" title="Як змінився новорічний стіл українців за сто років"><img width="238" height="178" class="entry-thumb" src="http://dzerkalo.media/wp-content/uploads/2016/12/210835-238x178.jpg" srcset="http://dzerkalo.media/wp-content/uploads/2016/12/210835-238x178.jpg 238w, http://dzerkalo.media/wp-content/uploads/2016/12/210835-80x60.jpg 80w, http://dzerkalo.media/wp-content/uploads/2016/12/210835-100x75.jpg 100w, http://dzerkalo.media/wp-content/uploads/2016/12/210835-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Як змінився новорічний стіл українців за сто років"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title dz_none"><a href="http://dzerkalo.media/yak-zminivsya-novorichniy-stil-ukrayintsiv-za-sto-rokiv/" rel="bookmark" title="Як змінився новорічний стіл українців за сто років">Як змінився новорічний стіл українців за сто років</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dzerkalo.media/tsentr-kolomiyi-perekriyut-u-svyatkovi-dni/" rel="bookmark" title="Центр Коломиї перекриють у святкові дні"><img width="238" height="178" class="entry-thumb" src="http://dzerkalo.media/wp-content/uploads/2016/12/golovna-238x178.jpg" srcset="http://dzerkalo.media/wp-content/uploads/2016/12/golovna-238x178.jpg 238w, http://dzerkalo.media/wp-content/uploads/2016/12/golovna-80x60.jpg 80w, http://dzerkalo.media/wp-content/uploads/2016/12/golovna-100x75.jpg 100w, http://dzerkalo.media/wp-content/uploads/2016/12/golovna-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Центр Коломиї перекриють у святкові дні"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title dz_none"><a href="http://dzerkalo.media/tsentr-kolomiyi-perekriyut-u-svyatkovi-dni/" rel="bookmark" title="Центр Коломиї перекриють у святкові дні">Центр Коломиї перекриють у святкові дні</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_586d127685237" data-td_block_id="td_uid_10_586d127685237"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_586d127685237" data-td_block_id="td_uid_10_586d127685237"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Відповісти <small><a rel="nofollow" id="cancel-comment-reply-link" href="/visim-rechey-yaki-varto-ta-ne-varto-robiti-v-sotsmerezhah-na-zimovi-svyata/#respond" style="display:none;">Скасувати відповідь</a></small></h3>				<form action="http://dzerkalo.media/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Коментар:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Ім'я:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="E-mail:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Сайт:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Залишити коментар" /> <input type='hidden' name='comment_post_ID' value='40792' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5658b44cbc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="235"/></p>				</form>
					</div><!-- #respond -->
		    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/hotelzorepad/?fref=ts" target="_blank" rel="_nofollow" style="display:block;">        <div id="fp586d12768a135" data-ratio="0.75" class="flowplayer minimalist">
            <video autoplay loop muted>
               <source type="video/mp4" src="http://dzerkalo.media/wp-content/uploads/2016/12/zorepad.webm"/>
            </video>
        </div>
            <style>
        #fp586d12768a135 {
            max-width: 320px;max-height: auto;
            background-color: #000;    
        }
    </style></a></div>
		</aside><div class="td-a-rec td-a-rec-id-custom_ad_3  "><div class="td-visible-desktop"> <a href="http://www.fresh.if.ua/" rel="_nofollow" target="_blank"><img width="146" height="164" src="http://dzerkalo.media/wp-content/uploads/2016/11/500_340.jpg" class="vc_single_image-img attachment-full" alt="fresh_ad"></a></div>
<div class="td-visible-tablet-portrait"> <a href="http://www.fresh.if.ua/" rel="_nofollow" target="_blank"><img width="146" height="164" src="http://dzerkalo.media/wp-content/uploads/2016/11/500_340.jpg" class="vc_single_image-img attachment-full" alt="fresh_ad"></a></div>
<div class="td-visible-phone"> <a href="http://www.fresh.if.ua/" rel="_nofollow" target="_blank"><img width="146" height="164" src="http://dzerkalo.media/wp-content/uploads/2016/11/500_340.jpg" class="vc_single_image-img attachment-full" alt="fresh_ad"></a></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  "><div class="td-visible-desktop"> <a href="https://www.facebook.com/pages/%D0%9A%D1%83%D0%B7%D0%BD%D1%8F-%D0%9C%D0%B0%D1%82%D0%B5%D1%97%D0%B2%D1%86%D1%96/1512052235789943?fref=ts" rel="_nofollow" target="_blank"><img width="146" height="164" src="http://dzerkalo.media/wp-content/uploads/2016/11/FB_IMG_1478007984459.jpg" class="vc_single_image-img attachment-full" alt="fresh_ad"></a></div>
<div class="td-visible-tablet-portrait"> <a href="https://www.facebook.com/pages/%D0%9A%D1%83%D0%B7%D0%BD%D1%8F-%D0%9C%D0%B0%D1%82%D0%B5%D1%97%D0%B2%D1%86%D1%96/1512052235789943?fref=ts" rel="_nofollow" target="_blank"><img width="146" height="164" src="http://dzerkalo.media/wp-content/uploads/2016/11/FB_IMG_1478007984459.jpg" class="vc_single_image-img attachment-full" alt="fresh_ad"></a></div>
<div class="td-visible-phone"> <a href="https://www.facebook.com/pages/%D0%9A%D1%83%D0%B7%D0%BD%D1%8F-%D0%9C%D0%B0%D1%82%D0%B5%D1%97%D0%B2%D1%86%D1%96/1512052235789943?fref=ts" rel="_nofollow" target="_blank"><img width="146" height="164" src="http://dzerkalo.media/wp-content/uploads/2016/11/FB_IMG_1478007984459.jpg" class="vc_single_image-img attachment-full" alt="fresh_ad"></a></div></div><div class="td-a-rec td-a-rec-id-custom_ad_4  "><div class="td-visible-desktop"> <a href="http://vkino.ua/ua/cinema/kolomyya/strichka" rel="_nofollow" target="_blank"><img width="146" height="164" src="http://dzerkalo.media/wp-content/uploads/2016/04/logo_mail.png" class="vc_single_image-img attachment-full" alt="strichka_ad"></a></div>
<div class="td-visible-tablet-portrait"> <a href="http://vkino.ua/ua/cinema/kolomyya/strichka" rel="_nofollow" target="_blank"><img width="146" height="164" src="http://dzerkalo.media/wp-content/uploads/2016/04/logo_mail.png" class="vc_single_image-img attachment-full" alt="strichka_ad"></a></div>
<div class="td-visible-phone"> <a href="http://vkino.ua/ua/cinema/kolomyya/strichka" rel="_nofollow" target="_blank"><img width="146" height="164" src="http://dzerkalo.media/wp-content/uploads/2016/04/logo_mail.png" class="vc_single_image-img attachment-full" alt="strichka_ad"></a></div></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_16_586d12768a4d7_rand"><h4 class="block-title"><span>Будьте в курсі</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">5,357</span><span class="td_social_info td_social_info_name">Фани</span><span class="td_social_button"><a href="https://www.facebook.com/DzerkaloKolomii" target="_blank">Подобається</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">16</span><span class="td_social_info td_social_info_name">Спостерігачі</span><span class="td_social_button"><a href="https://plus.google.com/110936558751480196287" target="_blank">Стежити</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">37</span><span class="td_social_info td_social_info_name">Спостерігачі</span><span class="td_social_button"><a href="https://twitter.com/dzerkalo_klm" target="_blank">Стежити</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">99</span><span class="td_social_info td_social_info_name">Підписники</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCk3ySa-Tb2wxZ5NMnJwnD8w" target="_blank">Підписатися</a></span></div></div></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
       


    <!-- Footer -->
	
	    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span8">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://dzerkalo.media/"><img class="td-retina-data" src="http://dzerkalo.media/wp-content/uploads/2015/05/mobile_logo2.png" data-retina="http://dzerkalo.media/wp-content/uploads/2015/05/mobile_logo_retina2.png" alt="" title=""/></a></div><div class="footer-text-wrap">Повне або часткове використання матеріалів, розміщених у виданні, дозволяється тільки за умови активного, прямого, відкритого для пошукових систем гіперпосилання на конкретну новину чи матеріал та згадки першоджерела не нижче другого абзацу тексту.<br/><br/>
Думка авторів публікацій може не збігатися з позицією та принципами видавця, видавець не несе за це жодної відповідальності. Міркування авторів щодо подій та осіб не спростовуються, їх правдивість не доводиться.<br/><br/>
За зміст та достовірність реклами та PR відповідальність несе рекламодавець. При цьому видавець залишає за собою право перевірки інформації, зазначеної в рекламі та оголошеннях. Такі матеріали друкуються з позначкою ®.
<div class="footer-email-wrap">Зв'язатися з нами: <a href="mailto:dzer.kol@i.ua">dzer.kol@i.ua</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DzerkaloKolomii" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/dzerkalo_klm" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://vk.com/dzerkalokol" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCk3ySa-Tb2wxZ5NMnJwnD8w" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>

		<div class="td-pb-span4">
					</div>
	</div>
</div>	 

    <!-- Sub Footer -->
	            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-222"><a href="http://dzerkalo.media/archive/">Архів випусків</a></li>
<li id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-212"><a href="http://dzerkalo.media/contact/">Контакти</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Всі права захищено 2015 – «Дзеркало Коломиї». <div style="display:block">Розроблено з <span style="color:red">♥</span> в <a href="http://webolatory.com/" style="padding:0" rel="_nofollow" target="_blank">Webolatory</a></div>                    </div>
                </div>
            </div>
        </div>
            </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.2 (rara)
        Deploy mode: deploy
        
        uid: 586d12768b6d4
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">

/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td_module_9 .item-details .meta-info{
width:100%;
}
}
</style>

<script type='text/javascript' src='http://dzerkalo.media/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='style-name-css'  href='http://dzerkalo.media/wp-content/plugins/lightbox/css/frontend/colorbox-3.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://dzerkalo.media/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.2'></script>
<script type='text/javascript' src='http://dzerkalo.media/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://dzerkalo.media/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://dzerkalo.media/wp-content/plugins/lightbox/js/frontend/custom.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://dzerkalo.media/wp-content/plugins/lightbox/js/frontend/jquery.colorbox.js?ver=4.6.1'></script>
<!-- kcc --><script type="text/javascript">try{var kcckey = 'kcccount',pidkey = 'kccpid',urlpatt = 'http://dzerkalo.media?download={download}&kccpid={in_post}&kcccount={url}',kccclickFunc = function(ev){this.href = ev.data.kccurl;};jQuery('a.count').each(function(){var $a = jQuery(this),href = $a.attr('href'),pid = $a.data( pidkey ),kccurl;if( href.indexOf(kcckey) !== -1 ) return;kccurl = urlpatt.replace('{in_post}', (pid ? pid : '') );kccurl = kccurl.replace('{download}', ( !! $a.data('kccdownload') ? 1 : '') );kccurl = kccurl.replace('{url}', href );$a.attr('data-kcc', 1).on('click', { kccurl: kccurl }, kccclickFunc );});jQuery('a[href*="'+ kcckey +'"]').each(function(){var $a = jQuery(this),href = $a.attr('href'),re = new RegExp( kcckey +'=(.*)' ),url;if( url = href.match( re )[1] ){if( !! parseInt(url) ) url = '/#download'+ url;$a.attr('data-kcc', 1).attr('href', url ).on('click', { kccurl: href }, kccclickFunc );}});}catch(e){}</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"\u041a\u043e\u043b\u043e\u043c\u0438\u044f","api_location":"Kolomyya","api_language":"uk","today_icon":"broken-clouds-d","today_icon_text":"\u0445\u043c\u0430\u0440\u043d\u043e","today_temp":[3,37.4],"today_humidity":55,"today_wind_speed":[11,6.8],"today_min":[3,37.4],"today_max":[3,37.4],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1483610400,"day_temp":[-1,30],"day_name":"\u0427\u0442","owm_day_index":1},{"timestamp":1483696800,"day_temp":[-17,1],"day_name":"\u041f\u0442","owm_day_index":2},{"timestamp":1483783200,"day_temp":[-13,9],"day_name":"\u0421\u0431","owm_day_index":3},{"timestamp":1483869600,"day_temp":[-13,9],"day_name":"\u041d\u0434","owm_day_index":4},{"timestamp":1483956000,"day_temp":[-11,13],"day_name":"\u041f\u043d","owm_day_index":5}],"api_key":"0c3f5c17cf5499acaabff3ff594eec5c"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[40792]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://dzerkalo.media/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://dzerkalo.media/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4252/4403 objects using disk
Page Caching using disk: enhanced
Database Caching 18/76 queries in 0.053 seconds using disk

 Served from: dzerkalo.media @ 2017-01-04 17:19:18 by W3 Total Cache -->