<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="uk" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>МЗС радить українцям не звертатися до посередників за візами США - Дзеркало Коломиї</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta property="fb:pages" content="585961831443727" />
    <link rel="pingback" href="http://dzerkalo.media/xmlrpc.php" />
    <meta property="og:image" content="http://dzerkalo.media/wp-content/uploads/2016/12/viza.jpg" /><meta name="author" content="Дзеркало Коломиї">
<link rel="icon" type="image/png" href="http://dzerkalo.media/wp-content/uploads/2015/07/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://dzerkalo.media/wp-content/uploads/2015/08/76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://dzerkalo.media/wp-content/uploads/2015/08/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://dzerkalo.media/wp-content/uploads/2015/08/152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://dzerkalo.media/wp-content/uploads/2015/08/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://dzerkalo.media/wp-content/uploads/2015/08/144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://dzerkalo.media/mzs-radit-ukrayintsyam-ne-zvertatisya-poserednikiv-za-vizami-ssha/" />
<link rel="publisher" href="https://plus.google.com/110936558751480196287"/>
<meta property="og:locale" content="uk_UA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="МЗС радить українцям не звертатися до посередників за візами США - Дзеркало Коломиї" />
<meta property="og:description" content="Департамент консульської служби МЗС радить українцям особисто звертатися для оформленні віз США. Про це йдеться на сторінці МЗС у соцмережі, повідомляє Дзеркало Коломиї. &#8220;Увага! Візове шахрайство. Останнім часом почастішали випадки подання заявниками недостовірних чи підроблених документів до Посольства США в Україні при оформленні віз. У цьому зв’язку закликаємо співвітчизників не вдаватися до послуг сумнівних посередників" />
<meta property="og:url" content="http://dzerkalo.media/mzs-radit-ukrayintsyam-ne-zvertatisya-poserednikiv-za-vizami-ssha/" />
<meta property="og:site_name" content="Дзеркало Коломиї" />
<meta property="article:publisher" content="https://www.facebook.com/DzerkaloKolomii" />
<meta property="article:tag" content="американська віза" />
<meta property="article:tag" content="МЗС" />
<meta property="article:tag" content="посольство США" />
<meta property="article:section" content="Новини" />
<meta property="article:published_time" content="2016-12-23T11:56:58+02:00" />
<meta property="article:modified_time" content="2016-12-23T11:56:09+02:00" />
<meta property="og:updated_time" content="2016-12-23T11:56:09+02:00" />
<meta property="og:image" content="http://dzerkalo.media/wp-content/uploads/2016/12/viza.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="428" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Департамент консульської служби МЗС радить українцям особисто звертатися для оформленні віз США. Про це йдеться на сторінці МЗС у соцмережі, повідомляє Дзеркало Коломиї. &#8220;Увага! Візове шахрайство. Останнім часом почастішали випадки подання заявниками недостовірних чи підроблених документів до Посольства США в Україні при оформленні віз. У цьому зв’язку закликаємо співвітчизників не вдаватися до послуг сумнівних посередників " />
<meta name="twitter:title" content="МЗС радить українцям не звертатися до посередників за візами США - Дзеркало Коломиї" />
<meta name="twitter:site" content="@dzerkalo_klm" />
<meta name="twitter:image" content="http://dzerkalo.media/wp-content/uploads/2016/12/viza.jpg" />
<meta name="twitter:creator" content="@dzerkalo_klm" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Дзеркало Коломиї &raquo; стрічка" href="http://dzerkalo.media/feed/" />
<link rel="alternate" type="application/rss+xml" title="Дзеркало Коломиї &raquo; Канал коментарів" href="http://dzerkalo.media/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Дзеркало Коломиї &raquo; МЗС радить українцям не звертатися до посередників за візами США Канал коментарів" href="http://dzerkalo.media/mzs-radit-ukrayintsyam-ne-zvertatisya-poserednikiv-za-vizami-ssha/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dzerkalo.media\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flowplayer-css-css'  href='http://dzerkalo.media/wp-content/plugins/easy-video-player/lib/skin/all-skins.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://dzerkalo.media/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://dzerkalo.media/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=cyrillic%2Ccyrillic-ext&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=cyrillic%2Ccyrillic-ext&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://dzerkalo.media/wp-content/themes/Newsmag/style.css?ver=2.0c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://dzerkalo.media/wp-content/themes/Newsmag-child/style.css?ver=2.0c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://dzerkalo.media/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<script type='text/javascript' src='http://dzerkalo.media/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://dzerkalo.media/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://dzerkalo.media/wp-content/plugins/easy-video-player/lib/flowplayer.min.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://dzerkalo.media/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dzerkalo.media/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dzerkalo.media/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://dzerkalo.media/?p=39514' />
<link rel="alternate" type="application/json+oembed" href="http://dzerkalo.media/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdzerkalo.media%2Fmzs-radit-ukrayintsyam-ne-zvertatisya-poserednikiv-za-vizami-ssha%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dzerkalo.media/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdzerkalo.media%2Fmzs-radit-ukrayintsyam-ne-zvertatisya-poserednikiv-za-vizami-ssha%2F&#038;format=xml" />
<!-- This content is generated with the Easy Video Player plugin v1.1.4 - http://noorsplugin.com/wordpress-video-plugin/ --><script>flowplayer.conf.embed = false;flowplayer.conf.keyboard = false;</script><!-- Easy Video Player plugin -->			<meta property="fb:pages" content="585961831443727" />
				<script>
		var lightbox_transition = 'elastic';
		var lightbox_speed = 300;
		var lightbox_fadeOut = 100;
		var lightbox_title = false;
		var lightbox_scalePhotos = true;
		var lightbox_scrolling = false;
		var lightbox_opacity = 0.201;
		var lightbox_open = false;
		var lightbox_returnFocus = true;
		var lightbox_trapFocus = true;
		var lightbox_fastIframe = true;
		var lightbox_preloading = true;
		var lightbox_overlayClose = true;
		var lightbox_escKey = false;
		var lightbox_arrowKey = false;
		var lightbox_loop = true;
		var lightbox_closeButton = false;
		var lightbox_previous = "previous";
		var lightbox_next = "next";
		var lightbox_close = "close";
		var lightbox_html = false;
		var lightbox_photo = false;
		var lightbox_width = '';
		var lightbox_height = '';
		var lightbox_innerWidth = 'false';
		var lightbox_innerHeight = 'false';
		var lightbox_initialWidth = '300';
		var lightbox_initialHeight = '100';

		var maxwidth = jQuery(window).width();

		if (maxwidth >768) {
			maxwidth =768;
		}

		var lightbox_maxWidth = 768;
		var lightbox_maxHeight = 500;

		var lightbox_slideshow = false;
		var lightbox_slideshowSpeed = 2500;
		var lightbox_slideshowAuto = true;
		var lightbox_slideshowStart = "start slideshow";
		var lightbox_slideshowStop = "stop slideshow";
		var lightbox_fixed = true;
		var lightbox_top, lightbox_bottom, lightbox_left, lightbox_right;

				lightbox_top = false;
		lightbox_bottom = false;
		lightbox_left = false;
		lightbox_right = false;
		
		var lightbox_reposition = false;
		var lightbox_retinaImage = true;
		var lightbox_retinaUrl = false;
		var lightbox_retinaSuffix = "@2x.$1";
		jQuery(window).load(function() {
			var title;
			jQuery('a.cboxElement').click(function() {
				title = jQuery(this).find('img').attr('alt') && lightbox_title ? jQuery(this).find('img').attr('alt') : '';
				setTimeout(function() {
					jQuery('#cboxContent #cboxTitle').text(title);
				}, 1000);
			});
			jQuery('#cboxNext,#cboxPrevious').click(function() {
				setTimeout(function() {
					var src = jQuery('img.cboxPhoto').attr('src');
					jQuery('a.cboxElement').each(function() {
						if (jQuery(this).attr('href') === src) {
							title = lightbox_title ? jQuery(this).find('img').attr('alt') : '';
							jQuery('#cboxContent #cboxTitle').text(title);
						}
					});
				}, 1000);
			});
			jQuery('body').on('click', '#cboxLoadedContent img', function() {
				setTimeout(function() {
					var src = jQuery('img.cboxPhoto').attr('src');
					jQuery('a.cboxElement').each(function() {
						if (jQuery(this).attr('href') === src) {
							title = lightbox_title ? jQuery(this).find('img').attr('alt') : '';
							jQuery('#cboxContent #cboxTitle').text(title);
						}
					});
				}, 1000);
			});
		});
	</script>
	<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://dzerkalo.media/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://dzerkalo.media/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-65716762-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter31689621 = new Ya.Metrika({
                    id:31689621,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/31689621" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="single single-post postid-39514 single-format-standard mzs-radit-ukrayintsyam-ne-zvertatisya-poserednikiv-za-vizami-ssha wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Закрити</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-main-menu-container"><ul id="menu-main-menu" class=""><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-has-children menu-item-22"><a href="#">Новини</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://dzerkalo.media/news/kolomyii-775/">Коломиї — 775</a></li>
	<li class="menu-item-0"><a href="http://dzerkalo.media/news/polityka/">Політика</a></li>
	<li class="menu-item-0"><a href="http://dzerkalo.media/news/ekonomika/">Економіка</a></li>
	<li class="menu-item-0"><a href="http://dzerkalo.media/news/suspilstvo/">Суспільство</a></li>
	<li class="menu-item-0"><a href="http://dzerkalo.media/news/kultura/">Культура</a></li>
	<li class="menu-item-0"><a href="http://dzerkalo.media/news/sport/">Спорт</a></li>
</ul>
</li>
<li id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191"><a href="http://dzerkalo.media/articles/">Статті</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="http://dzerkalo.media/dzerkalo-kraju/">Дзеркало краю</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="http://dzerkalo.media/blog/">Авторські колонки</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="http://dzerkalo.media/photo/">Фото</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://dzerkalo.media/video/">Відео</a></li>
<li id="menu-item-3298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3298"><a href="http://dzerkalo.media/peredplata/"><i class="fa fa-circle" style="color:#dc0f26"></i> Передплата – 2017</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 8
-->

<div class="td-header-wrap td-header-style-8">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
<div class="td-header-sp-top-menu">

    <div class="td_data_time">п’ятниця 23.12 2016</div></div>
                    <div class="td-header-sp-top-widget">
            <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/DzerkaloKolomii" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/dzerkalo_klm" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://vk.com/dzerkalokol" title="VKontakte"><i class="td-icon-font td-icon-vk"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCk3ySa-Tb2wxZ5NMnJwnD8w" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span>        </div>
            </div>
    </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                <a href="http://dzerkalo.media/">
        <img class="td-retina-data" data-retina="http://dzerkalo.media/wp-content/uploads/2015/05/new_logo_retina14.png" src="http://dzerkalo.media/wp-content/uploads/2015/05/new_logo14.png" alt=""/>
    </a>
        </div>
    </div>


    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a href="http://dzerkalo.media/">
			<img class="td-retina-data" data-retina="http://dzerkalo.media/wp-content/uploads/2015/05/mobile_logo_retina1.png" src="http://dzerkalo.media/wp-content/uploads/2015/05/mobile_logo1.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-mega-menu menu-item-22"><a href="#">Новини</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_585cf5098f333 = new tdBlock();
block_td_uid_1_585cf5098f333.id = "td_uid_1_585cf5098f333";
block_td_uid_1_585cf5098f333.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":6,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_block_id_3243555534 td_uid_1_585cf5098f333_rand"}';
block_td_uid_1_585cf5098f333.td_column_number = "3";
block_td_uid_1_585cf5098f333.block_type = "td_block_mega_menu";
block_td_uid_1_585cf5098f333.post_count = "5";
block_td_uid_1_585cf5098f333.found_posts = "6742";
block_td_uid_1_585cf5098f333.header_color = "";
block_td_uid_1_585cf5098f333.ajax_pagination_infinite_stop = "";
block_td_uid_1_585cf5098f333.max_num_pages = "1349";
tdBlocksArray.push(block_td_uid_1_585cf5098f333);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_block_id_3243555534 td_uid_1_585cf5098f333_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_585cf5098f333 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dzerkalo.media/mzs-radit-ukrayintsyam-ne-zvertatisya-poserednikiv-za-vizami-ssha/" rel="bookmark" title="МЗС радить українцям не звертатися до посередників за візами США"><img width="180" height="135" class="entry-thumb" src="http://dzerkalo.media/wp-content/uploads/2016/12/viza-180x135.jpg" alt="" title="МЗС радить українцям не звертатися до посередників за візами США"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title dz_none"><a href="http://dzerkalo.media/mzs-radit-ukrayintsyam-ne-zvertatisya-poserednikiv-za-vizami-ssha/" rel="bookmark" title="МЗС радить українцям не звертатися до посередників за візами США">МЗС радить українцям не звертатися до посередників за візами США</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dzerkalo.media/prikarpattsyam-proponuyut-poyihati-na-stazhuvannya-ssha/" rel="bookmark" title="Прикарпатцям пропонують поїхати на стажування до США"><img width="180" height="135" class="entry-thumb" src="http://dzerkalo.media/wp-content/uploads/2016/12/PNU-180x135.jpg" alt="" title="Прикарпатцям пропонують поїхати на стажування до США"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title dz_none"><a href="http://dzerkalo.media/prikarpattsyam-proponuyut-poyihati-na-stazhuvannya-ssha/" rel="bookmark" title="Прикарпатцям пропонують поїхати на стажування до США">Прикарпатцям пропонують поїхати на стажування до США</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dzerkalo.media/na-frankivshhini-vinuvattsevi-dtp-vnaslidok-yakogo-zaginula-moloda-divchina-dali-pyat-z-polovinoyu-rokiv-video/" rel="bookmark" title="На Франківщині винуватцеві ДТП, внаслідок якого загинула молода дівчина, дали п&#8217;ять з половиною років. ВІДЕО"><img width="180" height="135" class="entry-thumb" src="http://dzerkalo.media/wp-content/uploads/2016/12/virok-180x135.jpg" alt="" title="На Франківщині винуватцеві ДТП, внаслідок якого загинула молода дівчина, дали п&#8217;ять з половиною років. ВІДЕО"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title dz_none"><a href="http://dzerkalo.media/na-frankivshhini-vinuvattsevi-dtp-vnaslidok-yakogo-zaginula-moloda-divchina-dali-pyat-z-polovinoyu-rokiv-video/" rel="bookmark" title="На Франківщині винуватцеві ДТП, внаслідок якого загинула молода дівчина, дали п&#8217;ять з половиною років. ВІДЕО">На Франківщині винуватцеві ДТП, внаслідок якого загинула молода дівчина, дали п&#8217;ять з половиною років. ВІДЕО</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dzerkalo.media/na-prikarpatti-svyat-dozvolili-prodazh-yalini-y-sosni-yalitsya-pid-zaboronoyu-video/" rel="bookmark" title="На Прикарпатті до свят дозволили продаж ялини й сосни, ялиця – під забороною. ВІДЕО"><img width="180" height="135" class="entry-thumb" src="http://dzerkalo.media/wp-content/uploads/2016/12/yalinka-180x135.jpg" alt="" title="На Прикарпатті до свят дозволили продаж ялини й сосни, ялиця – під забороною. ВІДЕО"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title dz_none"><a href="http://dzerkalo.media/na-prikarpatti-svyat-dozvolili-prodazh-yalini-y-sosni-yalitsya-pid-zaboronoyu-video/" rel="bookmark" title="На Прикарпатті до свят дозволили продаж ялини й сосни, ялиця – під забороною. ВІДЕО">На Прикарпатті до свят дозволили продаж ялини й сосни, ялиця – під забороною. ВІДЕО</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dzerkalo.media/na-prikarpatti-80-richna-zhinka-namagalasya-sebe-spaliti/" rel="bookmark" title="На Прикарпатті 80-річна жінка намагалася себе спалити"><img width="180" height="135" class="entry-thumb" src="http://dzerkalo.media/wp-content/uploads/2016/12/spal-180x135.jpg" alt="" title="На Прикарпатті 80-річна жінка намагалася себе спалити"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title dz_none"><a href="http://dzerkalo.media/na-prikarpatti-80-richna-zhinka-namagalasya-sebe-spaliti/" rel="bookmark" title="На Прикарпатті 80-річна жінка намагалася себе спалити">На Прикарпатті 80-річна жінка намагалася себе спалити</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_585cf5098f333" id="td_uid_2_585cf50997e50" data-td_block_id="td_uid_1_585cf5098f333" data-td_filter_value="" href="http://dzerkalo.media/news/">Всі</a><a class="mega-menu-sub-cat-td_uid_1_585cf5098f333"  id="td_uid_3_585cf50997f11" data-td_block_id="td_uid_1_585cf5098f333" data-td_filter_value="1463" href="http://dzerkalo.media/news/kolomyii-775/">Коломиї — 775</a><a class="mega-menu-sub-cat-td_uid_1_585cf5098f333"  id="td_uid_4_585cf50997ff0" data-td_block_id="td_uid_1_585cf5098f333" data-td_filter_value="15" href="http://dzerkalo.media/news/polityka/">Політика</a><a class="mega-menu-sub-cat-td_uid_1_585cf5098f333"  id="td_uid_5_585cf509980c8" data-td_block_id="td_uid_1_585cf5098f333" data-td_filter_value="19" href="http://dzerkalo.media/news/ekonomika/">Економіка</a><a class="mega-menu-sub-cat-td_uid_1_585cf5098f333"  id="td_uid_6_585cf5099819b" data-td_block_id="td_uid_1_585cf5098f333" data-td_filter_value="17" href="http://dzerkalo.media/news/suspilstvo/">Суспільство</a><a class="mega-menu-sub-cat-td_uid_1_585cf5098f333"  id="td_uid_7_585cf50998267" data-td_block_id="td_uid_1_585cf5098f333" data-td_filter_value="18" href="http://dzerkalo.media/news/kultura/">Культура</a><a class="mega-menu-sub-cat-td_uid_1_585cf5098f333"  id="td_uid_8_585cf5099833a" data-td_block_id="td_uid_1_585cf5098f333" data-td_filter_value="16" href="http://dzerkalo.media/news/sport/">Спорт</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_585cf5098f333" data-td_block_id="td_uid_1_585cf5098f333"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_585cf5098f333" data-td_block_id="td_uid_1_585cf5098f333"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-191"><a href="http://dzerkalo.media/articles/">Статті</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145"><a href="http://dzerkalo.media/dzerkalo-kraju/">Дзеркало краю</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142"><a href="http://dzerkalo.media/blog/">Авторські колонки</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-144"><a href="http://dzerkalo.media/photo/">Фото</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-143"><a href="http://dzerkalo.media/video/">Відео</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3298"><a href="http://dzerkalo.media/peredplata/"><i class="fa fa-circle" style="color:#dc0f26"></i> Передплата – 2017</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://dzerkalo.media/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Пошук" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>


    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-ads">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header "><div class="td-all-devices"><a href="http://dzerkalo.media/peredplata/"><img src="http://dzerkalo.media/wp-content/uploads/2016/11/gazeta_2017_2.gif" alt="header_banner"></a></div></div>

</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-39514" class="post-39514 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-suspilstvo tag-amerikanska-viza tag-mzs tag-posolstvo-ssha" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://dzerkalo.media/"><span itemprop="title">Додому</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Переглянути всі повідомлення, в Новини" class="entry-crumb" itemprop="url" href="http://dzerkalo.media/news/"><span itemprop="title">Новини</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "МЗС радить українцям не звертатися до посередників за візами США"><meta itemprop="url" content = "http://dzerkalo.media/mzs-radit-ukrayintsyam-ne-zvertatisya-poserednikiv-za-vizami-ssha/">МЗС радить українцям не звертатися до посередників за візами США</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="http://dzerkalo.media/news/">Новини</a></li><li class="entry-category"><a  href="http://dzerkalo.media/news/suspilstvo/">Суспільство</a></li></ul>
            <header>
                <h1 class="entry-title">МЗС радить українцям не звертатися до посередників за візами США</h1>

                

                <div class="meta-info">

                                        <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T11:56:58+02:00" >23 Гру 2016, 11:56</time></div>                                        <div class="td-post-comments"><a href="http://dzerkalo.media/mzs-radit-ukrayintsyam-ne-zvertatisya-poserednikiv-za-vizami-ssha/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Поділитися</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdzerkalo.media%2Fmzs-radit-ukrayintsyam-ne-zvertatisya-poserednikiv-za-vizami-ssha%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%9C%D0%97%D0%A1+%D1%80%D0%B0%D0%B4%D0%B8%D1%82%D1%8C+%D1%83%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D1%86%D1%8F%D0%BC+%D0%BD%D0%B5+%D0%B7%D0%B2%D0%B5%D1%80%D1%82%D0%B0%D1%82%D0%B8%D1%81%D1%8F+%D0%B4%D0%BE+%D0%BF%D0%BE%D1%81%D0%B5%D1%80%D0%B5%D0%B4%D0%BD%D0%B8%D0%BA%D1%96%D0%B2+%D0%B7%D0%B0+%D0%B2%D1%96%D0%B7%D0%B0%D0%BC%D0%B8+%D0%A1%D0%A8%D0%90&url=http%3A%2F%2Fdzerkalo.media%2Fmzs-radit-ukrayintsyam-ne-zvertatisya-poserednikiv-za-vizami-ssha%2F&via=%D0%94%D0%B7%D0%B5%D1%80%D0%BA%D0%B0%D0%BB%D0%BE+%D0%9A%D0%BE%D0%BB%D0%BE%D0%BC%D0%B8%D1%97"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://dzerkalo.media/mzs-radit-ukrayintsyam-ne-zvertatisya-poserednikiv-za-vizami-ssha/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://dzerkalo.media/mzs-radit-ukrayintsyam-ne-zvertatisya-poserednikiv-za-vizami-ssha/&amp;media=http://dzerkalo.media/wp-content/uploads/2016/12/viza.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://dzerkalo.media/mzs-radit-ukrayintsyam-ne-zvertatisya-poserednikiv-za-vizami-ssha/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://dzerkalo.media/mzs-radit-ukrayintsyam-ne-zvertatisya-poserednikiv-za-vizami-ssha/" data-text="МЗС радить українцям не звертатися до посередників за візами США" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><img width="650" height="428" class="entry-thumb" src="http://dzerkalo.media/wp-content/uploads/2016/12/viza.jpg" alt="" title="viza"/></div>
        <p><strong><span id="lead" class="read">Департамент консульської служби МЗС радить українцям особисто звертатися для оформленні віз США.</span></strong></p>
<p>Про це <a href="https://www.facebook.com/%D0%94%D0%B5%D0%BF%D0%B0%D1%80%D1%82%D0%B0%D0%BC%D0%B5%D0%BD%D1%82-%D0%BA%D0%BE%D0%BD%D1%81%D1%83%D0%BB%D1%8C%D1%81%D1%8C%D0%BA%D0%BE%D1%97-%D1%81%D0%BB%D1%83%D0%B6%D0%B1%D0%B8-%D0%9C%D0%97%D0%A1-%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B8-833291756779168/?hc_ref=NEWSFEED&amp;fref=nf" target="_blank">йдеться</a> на сторінці МЗС у соцмережі, повідомляє <a href="http://dzerkalo.media/" target="_blank">Дзеркало Коломиї.</a></p>
<div class="read">
<div class="td-a-rec td-a-rec-id-content_inline "><a href="http://donjapon.if.ua/" target="_blank" rel="nofollow"><img src="http://dzerkalo.media/wp-content/uploads/2016/10/YApon.gif" alt="Don Yapon"/></a></div><p>&#8220;<em>Увага! Візове шахрайство.</em><br />
<em> Останнім часом почастішали випадки подання заявниками недостовірних чи підроблених документів до Посольства США в Україні при оформленні віз.</em><br />
<em> У цьому зв’язку закликаємо співвітчизників не вдаватися до послуг сумнівних посередників щодо підготовки пакету документів та не вірити їхнім обіцянкам щодо гарантованого позитивного вирішення питання в отриманні американської візи.</em><br />
<em>Наголошуємо, що надання неточної або неправдивої інформації може назавжди позба</em><span class="text_exposed_show"><em>вити можливості отримати візу до США.</em><br />
<em> Також звертаємо вашу увагу на те, що Посольство США в Україні не використовує послуги візових центрів, або будь-яких інших посередницьких структур, і тому заявники мають особисто звертатися з усіх питань, що стосуються оформлення візи, безпосередньо до консульського відділу Посольства&#8221; </em>&#8211; йдеться у повідомленні МЗС.</span></p>
<p><strong>Читайте також: </strong><a href="http://dzerkalo.media/prikarpattsyam-proponuyut-poyihati-na-stazhuvannya-ssha/" target="_blank">Прикарпатцям пропонують поїхати на стажування до США.</a></p>
<p>З детальнішою інформацією можна ознайомитися на офіційній веб-сторінці Посольства США в Україні: <a href="https://ukrainian.ukraine.usembassy.gov/uk/visas.html" target="_blank">https://ukrainian.ukraine.usembassy.gov/uk/visas.html</a></p>
</div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Теги</span></li><li><a href="http://dzerkalo.media/tag/amerikanska-viza/">американська віза</a></li><li><a href="http://dzerkalo.media/tag/mzs/">МЗС</a></li><li><a href="http://dzerkalo.media/tag/posolstvo-ssha/">посольство США</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Попередня стаття</span><a href="http://dzerkalo.media/prikarpattsyam-proponuyut-poyihati-na-stazhuvannya-ssha/">Прикарпатцям пропонують поїхати на стажування до США</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://dzerkalo.media/author/editor/">Дзеркало Коломиї</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Дзеркало Коломиї"></span><meta itemprop="datePublished" content="2016-12-23T11:56:58+02:00"><meta itemprop="dateModified" content="2016-12-23T11:56:09+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://dzerkalo.media/mzs-radit-ukrayintsyam-ne-zvertatisya-poserednikiv-za-vizami-ssha/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://dzerkalo.media/wp-content/uploads/2015/05/new_logo14.png"></span><meta itemprop="name" content="Дзеркало Коломиї"></span><meta itemprop="headline " content="МЗС радить українцям не звертатися до посередників за візами США"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://dzerkalo.media/wp-content/uploads/2016/12/viza.jpg"><meta itemprop="width" content="650"><meta itemprop="height" content="428"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_9_585cf509c1e96 = new tdBlock();
block_td_uid_9_585cf509c1e96.id = "td_uid_9_585cf509c1e96";
block_td_uid_9_585cf509c1e96.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_block_id_3083716082 td_uid_9_585cf509c1e96_rand","td_column_number":3,"live_filter_cur_post_id":39514,"live_filter_cur_post_author":"2"}';
block_td_uid_9_585cf509c1e96.td_column_number = "3";
block_td_uid_9_585cf509c1e96.block_type = "td_block_related_posts";
block_td_uid_9_585cf509c1e96.post_count = "1";
block_td_uid_9_585cf509c1e96.found_posts = "1";
block_td_uid_9_585cf509c1e96.header_color = "";
block_td_uid_9_585cf509c1e96.ajax_pagination_infinite_stop = "";
block_td_uid_9_585cf509c1e96.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_9_585cf509c1e96);
</script><div class="td_block_wrap td_block_related_posts td_block_id_3083716082 td_uid_9_585cf509c1e96_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_10_585cf509c35ac" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_585cf509c1e96" href="#">Статті по темі</a><a id="td_uid_11_585cf509c35e4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_585cf509c1e96" href="#">Більше від автора</a></h4><div id=td_uid_9_585cf509c1e96 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dzerkalo.media/iz-196-generaliv-proponuyut-zalishiti-95-infografika/" rel="bookmark" title="Із 196 генералів пропонують залишити 95. ІНФОГРАФІКА"><img width="238" height="178" class="entry-thumb" src="http://dzerkalo.media/wp-content/uploads/2016/08/716483-238x178.png" alt="" title="Із 196 генералів пропонують залишити 95. ІНФОГРАФІКА"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title dz_none"><a href="http://dzerkalo.media/iz-196-generaliv-proponuyut-zalishiti-95-infografika/" rel="bookmark" title="Із 196 генералів пропонують залишити 95. ІНФОГРАФІКА">Із 196 генералів пропонують залишити 95. ІНФОГРАФІКА</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_585cf509c1e96" data-td_block_id="td_uid_9_585cf509c1e96"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_9_585cf509c1e96" data-td_block_id="td_uid_9_585cf509c1e96"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td-pb-padding-side">
                <h4 class=""><span>Без коментарів</span></h4>
            </div>

            				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Відповісти <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mzs-radit-ukrayintsyam-ne-zvertatisya-poserednikiv-za-vizami-ssha/#respond" style="display:none;">Скасувати відповідь</a></small></h3>				<form action="http://dzerkalo.media/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Коментар:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Ім'я:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="E-mail:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Сайт:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Залишити коментар" /> <input type='hidden' name='comment_post_ID' value='39514' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="493c7e9d74" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="36"/></p>				</form>
					</div><!-- #respond -->
		    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/hotelzorepad/?fref=ts" target="_blank" rel="_nofollow" style="display:block;">        <div id="fp585cf509c49d0" data-ratio="0.75" class="flowplayer minimalist">
            <video autoplay loop muted>
               <source type="video/mp4" src="http://dzerkalo.media/wp-content/uploads/2016/11/Zorepad-320x240.mp4"/>
            </video>
        </div>
            <style>
        #fp585cf509c49d0 {
            max-width: 320px;max-height: auto;
            background-color: #000;    
        }
    </style></a></div>
		</aside><div class="td-a-rec td-a-rec-id-custom_ad_3 "><div class="td-visible-desktop"> <a href="http://www.fresh.if.ua/" rel="_nofollow" target="_blank"><img width="146" height="164" src="http://dzerkalo.media/wp-content/uploads/2016/11/500_340.jpg" class="vc_single_image-img attachment-full" alt="fresh_ad"></a></div>
<div class="td-visible-tablet-portrait"> <a href="http://www.fresh.if.ua/" rel="_nofollow" target="_blank"><img width="146" height="164" src="http://dzerkalo.media/wp-content/uploads/2016/11/500_340.jpg" class="vc_single_image-img attachment-full" alt="fresh_ad"></a></div>
<div class="td-visible-phone"> <a href="http://www.fresh.if.ua/" rel="_nofollow" target="_blank"><img width="146" height="164" src="http://dzerkalo.media/wp-content/uploads/2016/11/500_340.jpg" class="vc_single_image-img attachment-full" alt="fresh_ad"></a></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1 "><div class="td-visible-desktop"> <a href="https://www.facebook.com/pages/%D0%9A%D1%83%D0%B7%D0%BD%D1%8F-%D0%9C%D0%B0%D1%82%D0%B5%D1%97%D0%B2%D1%86%D1%96/1512052235789943?fref=ts" rel="_nofollow" target="_blank"><img width="146" height="164" src="http://dzerkalo.media/wp-content/uploads/2016/11/FB_IMG_1478007984459.jpg" class="vc_single_image-img attachment-full" alt="fresh_ad"></a></div>
<div class="td-visible-tablet-portrait"> <a href="https://www.facebook.com/pages/%D0%9A%D1%83%D0%B7%D0%BD%D1%8F-%D0%9C%D0%B0%D1%82%D0%B5%D1%97%D0%B2%D1%86%D1%96/1512052235789943?fref=ts" rel="_nofollow" target="_blank"><img width="146" height="164" src="http://dzerkalo.media/wp-content/uploads/2016/11/FB_IMG_1478007984459.jpg" class="vc_single_image-img attachment-full" alt="fresh_ad"></a></div>
<div class="td-visible-phone"> <a href="https://www.facebook.com/pages/%D0%9A%D1%83%D0%B7%D0%BD%D1%8F-%D0%9C%D0%B0%D1%82%D0%B5%D1%97%D0%B2%D1%86%D1%96/1512052235789943?fref=ts" rel="_nofollow" target="_blank"><img width="146" height="164" src="http://dzerkalo.media/wp-content/uploads/2016/11/FB_IMG_1478007984459.jpg" class="vc_single_image-img attachment-full" alt="fresh_ad"></a></div></div><div class="td-a-rec td-a-rec-id-custom_ad_4 "><div class="td-visible-desktop"> <a href="http://vkino.ua/ua/cinema/kolomyya/strichka" rel="_nofollow" target="_blank"><img width="146" height="164" src="http://dzerkalo.media/wp-content/uploads/2016/04/logo_mail.png" class="vc_single_image-img attachment-full" alt="strichka_ad"></a></div>
<div class="td-visible-tablet-portrait"> <a href="http://vkino.ua/ua/cinema/kolomyya/strichka" rel="_nofollow" target="_blank"><img width="146" height="164" src="http://dzerkalo.media/wp-content/uploads/2016/04/logo_mail.png" class="vc_single_image-img attachment-full" alt="strichka_ad"></a></div>
<div class="td-visible-phone"> <a href="http://vkino.ua/ua/cinema/kolomyya/strichka" rel="_nofollow" target="_blank"><img width="146" height="164" src="http://dzerkalo.media/wp-content/uploads/2016/04/logo_mail.png" class="vc_single_image-img attachment-full" alt="strichka_ad"></a></div></div><div class="td_block_wrap td_block_social_counter td_block_widget td_block_id_801428555 td_uid_12_585cf509c4adb_rand"><h4 class="block-title"><span>Будьте в курсі</span></h4><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">5,281</span><span class="td_social_info td_social_info_name">Фани</span><span class="td_social_button"><a href="https://www.facebook.com/DzerkaloKolomii" target="_blank">Подобається</a></span></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">17</span><span class="td_social_info td_social_info_name">Підписники</span><span class="td_social_button"><a href="https://plus.google.com/110936558751480196287" target="_blank">+1</a></span></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">34</span><span class="td_social_info td_social_info_name">Спостерігачі</span><span class="td_social_button"><a href="https://twitter.com/dzerkalo_klm" target="_blank">Стежити</a></span></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">95</span><span class="td_social_info td_social_info_name">Підписники</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCk3ySa-Tb2wxZ5NMnJwnD8w" target="_blank">Підписатися</a></span></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

<!-- Footer -->
<div class="td-footer-container td-container">
	<div class="td-pb-row">
		<div class="td-pb-span8">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://dzerkalo.media/"><img class="td-retina-data" src="http://dzerkalo.media/wp-content/uploads/2015/05/mobile_logo2.png" data-retina="http://dzerkalo.media/wp-content/uploads/2015/05/mobile_logo_retina2.png" alt=""/></a></div><div class="footer-text-wrap">Повне або часткове використання матеріалів, розміщених у виданні, дозволяється тільки за умови активного, прямого, відкритого для пошукових систем гіперпосилання на конкретну новину чи матеріал та згадки першоджерела не нижче другого абзацу тексту.<br/><br/>
Думка авторів публікацій може не збігатися з позицією та принципами видавця, видавець не несе за це жодної відповідальності. Міркування авторів щодо подій та осіб не спростовуються, їх правдивість не доводиться.<br/><br/>
За зміст та достовірність реклами та PR відповідальність несе рекламодавець. При цьому видавець залишає за собою право перевірки інформації, зазначеної в рекламі та оголошеннях. Такі матеріали друкуються з позначкою ®.
<div class="footer-email-wrap">Зв'язатися з нами: <a href="mailto:dzer.kol@i.ua">dzer.kol@i.ua</a></div></div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/DzerkaloKolomii" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/dzerkalo_klm" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://vk.com/dzerkalokol" title="VKontakte"><i class="td-icon-font td-icon-vk"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCk3ySa-Tb2wxZ5NMnJwnD8w" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div></div>		</div>

		<div class="td-pb-span4">
					</div>
	</div>
</div>




<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Всі права захищено 2015 – «Дзеркало Коломиї». Розробка та підтримка – pkotula                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class=""><li id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-222"><a href="http://dzerkalo.media/archive/">Архів випусків</a></li>
<li id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-212"><a href="http://dzerkalo.media/contact/">Контакти</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->





    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 2.3.6 (rara)
        Deploy mode: deploy
        
        uid: 585cf509ca308
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">

/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td_module_9 .item-details .meta-info{
width:100%;
}
}
</style>

<script type='text/javascript' src='http://dzerkalo.media/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='style-name-css'  href='http://dzerkalo.media/wp-content/plugins/lightbox/css/frontend/colorbox-3.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://dzerkalo.media/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=2.3.6'></script>
<script type='text/javascript' src='http://dzerkalo.media/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://dzerkalo.media/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://dzerkalo.media/wp-content/plugins/lightbox/js/frontend/custom.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://dzerkalo.media/wp-content/plugins/lightbox/js/frontend/jquery.colorbox.js?ver=4.6.1'></script>
<!-- kcc --><script type="text/javascript">try{var kcckey = 'kcccount',pidkey = 'kccpid',urlpatt = 'http://dzerkalo.media?download={download}&kccpid={in_post}&kcccount={url}',kccclickFunc = function(ev){this.href = ev.data.kccurl;};jQuery('a.count').each(function(){var $a = jQuery(this),href = $a.attr('href'),pid = $a.data( pidkey ),kccurl;if( href.indexOf(kcckey) !== -1 ) return;kccurl = urlpatt.replace('{in_post}', (pid ? pid : '') );kccurl = kccurl.replace('{download}', ( !! $a.data('kccdownload') ? 1 : '') );kccurl = kccurl.replace('{url}', href );$a.attr('data-kcc', 1).on('click', { kccurl: kccurl }, kccclickFunc );});jQuery('a[href*="'+ kcckey +'"]').each(function(){var $a = jQuery(this),href = $a.attr('href'),re = new RegExp( kcckey +'=(.*)' ),url;if( url = href.match( re )[1] ){if( !! parseInt(url) ) url = '/#download'+ url;$a.attr('data-kcc', 1).attr('href', url ).on('click', { kccurl: href }, kccclickFunc );}});}catch(e){}</script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[39514]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://dzerkalo.media/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://dzerkalo.media/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 3564/4186 objects using disk
Page Caching using disk: enhanced
Database Caching 6/154 queries in 0.094 seconds using disk

 Served from: dzerkalo.media @ 2016-12-23 11:57:29 by W3 Total Cache -->