<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="uk" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link
rel="stylesheet" type="text/css" href="http://dzerkalo.media/?w3tc_minify=01357.css" media="all" /><title>Мешканці мікрорайону &quot;Канада&quot; залишилися без вуличного освітлення. ФОТОФАКТ - Дзеркало Коломиї</title><meta
charset="UTF-8" /><meta
http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1.0"><meta
property="fb:pages" content="585961831443727" /><link
rel="pingback" href="http://dzerkalo.media/xmlrpc.php" /><meta
property="og:image" content="http://s3-eu-central-1.amazonaws.com/dzerkalo.media/wp-content/uploads/2016/11/22144909/Kanada.jpg" /><meta
name="author" content="Дзеркало Коломиї"><link
rel="icon" type="image/png" href="http://dzerkalo.media/wp-content/uploads/2015/07/favicon.ico"><link
rel="apple-touch-icon-precomposed" sizes="76x76" href="http://dzerkalo.media/wp-content/uploads/2015/08/76.png"/><link
rel="apple-touch-icon-precomposed" sizes="120x120" href="http://dzerkalo.media/wp-content/uploads/2015/08/120.png"/><link
rel="apple-touch-icon-precomposed" sizes="152x152" href="http://dzerkalo.media/wp-content/uploads/2015/08/152.png"/><link
rel="apple-touch-icon-precomposed" sizes="114x114" href="http://dzerkalo.media/wp-content/uploads/2015/08/114.png"/><link
rel="apple-touch-icon-precomposed" sizes="144x144" href="http://dzerkalo.media/wp-content/uploads/2015/08/144.png"/><link
rel="canonical" href="http://dzerkalo.media/meshkantsi-mikrorayonu-kanada-zalishilisya-bez-vulichnogo-osvitlennya-fotofakt/" /><link
rel="publisher" href="https://plus.google.com/110936558751480196287"/><meta
property="og:locale" content="uk_UA" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Мешканці мікрорайону &quot;Канада&quot; залишилися без вуличного освітлення. ФОТОФАКТ - Дзеркало Коломиї" /><meta
property="og:description" content="Мешканка &#8220;Канади&#8221; звернулася до редакції &#8220;Дзеркала Коломиї&#8221; з інформацією, що у цьому мікрорайоні повністю відключили вуличне освітлення. &#8220;Коломийська влада дбає про мешканців &#8220;Забутої Канади&#8221;. Відреагувала на прохання жителів зробити вуличне освітлення і без попередження взагалі його відрізали. Щиро дякуємо за дбайливе ставлення до людей&#8221;, &#8211; повідомила обурена коломиянка. Редакція сконтактувала телефоном із ще одним мешканцем" /><meta
property="og:url" content="http://dzerkalo.media/meshkantsi-mikrorayonu-kanada-zalishilisya-bez-vulichnogo-osvitlennya-fotofakt/" /><meta
property="og:site_name" content="Дзеркало Коломиї" /><meta
property="article:publisher" content="https://www.facebook.com/DzerkaloKolomii" /><meta
property="article:tag" content="вуличне освітлення" /><meta
property="article:tag" content="Канада" /><meta
property="article:tag" content="Коломия" /><meta
property="article:tag" content="скарги" /><meta
property="article:section" content="Новини" /><meta
property="article:published_time" content="2016-11-22T14:50:18+02:00" /><meta
property="article:modified_time" content="2016-11-22T15:23:35+02:00" /><meta
property="og:updated_time" content="2016-11-22T15:23:35+02:00" /><meta
property="og:image" content="http://s3-eu-central-1.amazonaws.com/dzerkalo.media/wp-content/uploads/2016/11/22144909/Kanada.jpg" /><meta
property="og:image:width" content="528" /><meta
property="og:image:height" content="960" /><meta
name="twitter:card" content="summary" /><meta
name="twitter:description" content="Мешканка &#8220;Канади&#8221; звернулася до редакції &#8220;Дзеркала Коломиї&#8221; з інформацією, що у цьому мікрорайоні повністю відключили вуличне освітлення. &#8220;Коломийська влада дбає про мешканців &#8220;Забутої Канади&#8221;. Відреагувала на прохання жителів зробити вуличне освітлення і без попередження взагалі його відрізали. Щиро дякуємо за дбайливе ставлення до людей&#8221;, &#8211; повідомила обурена коломиянка. Редакція сконтактувала телефоном із ще одним мешканцем " /><meta
name="twitter:title" content="Мешканці мікрорайону &quot;Канада&quot; залишилися без вуличного освітлення. ФОТОФАКТ - Дзеркало Коломиї" /><meta
name="twitter:site" content="@dzerkalo_klm" /><meta
name="twitter:image" content="http://s3-eu-central-1.amazonaws.com/dzerkalo.media/wp-content/uploads/2016/11/22144909/Kanada.jpg" /><meta
name="twitter:creator" content="@dzerkalo_klm" /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Дзеркало Коломиї &raquo; стрічка" href="http://dzerkalo.media/feed/" /><link
rel="alternate" type="application/rss+xml" title="Дзеркало Коломиї &raquo; Канал коментарів" href="http://dzerkalo.media/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Дзеркало Коломиї &raquo; Мешканці мікрорайону &#8220;Канада&#8221; залишилися без вуличного освітлення. ФОТОФАКТ Канал коментарів" href="http://dzerkalo.media/meshkantsi-mikrorayonu-kanada-zalishilisya-bez-vulichnogo-osvitlennya-fotofakt/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dzerkalo.media\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=cyrillic%2Ccyrillic-ext&#038;ver=4.6.1' type='text/css' media='all' /><link
rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=cyrillic%2Ccyrillic-ext&#038;ver=4.6.1' type='text/css' media='all' /> <script type='text/javascript' src='http://dzerkalo.media/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://dzerkalo.media/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link
rel='https://api.w.org/' href='http://dzerkalo.media/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dzerkalo.media/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dzerkalo.media/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.6.1" /><link
rel='shortlink' href='http://dzerkalo.media/?p=36169' /><link
rel="alternate" type="application/json+oembed" href="http://dzerkalo.media/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdzerkalo.media%2Fmeshkantsi-mikrorayonu-kanada-zalishilisya-bez-vulichnogo-osvitlennya-fotofakt%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://dzerkalo.media/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdzerkalo.media%2Fmeshkantsi-mikrorayonu-kanada-zalishilisya-bez-vulichnogo-osvitlennya-fotofakt%2F&#038;format=xml" /><meta
property="fb:pages" content="585961831443727" /> <script>/*<![CDATA[*/var lightbox_transition = 'elastic';
		var lightbox_speed = 300;
		var lightbox_fadeOut = 100;
		var lightbox_title = false;
		var lightbox_scalePhotos = true;
		var lightbox_scrolling = false;
		var lightbox_opacity = 0.201;
		var lightbox_open = false;
		var lightbox_returnFocus = true;
		var lightbox_trapFocus = true;
		var lightbox_fastIframe = true;
		var lightbox_preloading = true;
		var lightbox_overlayClose = true;
		var lightbox_escKey = false;
		var lightbox_arrowKey = false;
		var lightbox_loop = true;
		var lightbox_closeButton = false;
		var lightbox_previous = "previous";
		var lightbox_next = "next";
		var lightbox_close = "close";
		var lightbox_html = false;
		var lightbox_photo = false;
		var lightbox_width = '';
		var lightbox_height = '';
		var lightbox_innerWidth = 'false';
		var lightbox_innerHeight = 'false';
		var lightbox_initialWidth = '300';
		var lightbox_initialHeight = '100';

		var maxwidth = jQuery(window).width();

		if (maxwidth >768) {
			maxwidth =768;
		}

		var lightbox_maxWidth = 768;
		var lightbox_maxHeight = 500;

		var lightbox_slideshow = false;
		var lightbox_slideshowSpeed = 2500;
		var lightbox_slideshowAuto = true;
		var lightbox_slideshowStart = "start slideshow";
		var lightbox_slideshowStop = "stop slideshow";
		var lightbox_fixed = true;
		var lightbox_top, lightbox_bottom, lightbox_left, lightbox_right;

				lightbox_top = false;
		lightbox_bottom = false;
		lightbox_left = false;
		lightbox_right = false;
		
		var lightbox_reposition = false;
		var lightbox_retinaImage = true;
		var lightbox_retinaUrl = false;
		var lightbox_retinaSuffix = "@2x.$1";
		jQuery(window).load(function() {
			var title;
			jQuery('a.cboxElement').click(function() {
				title = jQuery(this).find('img').attr('alt') && lightbox_title ? jQuery(this).find('img').attr('alt') : '';
				setTimeout(function() {
					jQuery('#cboxContent #cboxTitle').text(title);
				}, 1000);
			});
			jQuery('#cboxNext,#cboxPrevious').click(function() {
				setTimeout(function() {
					var src = jQuery('img.cboxPhoto').attr('src');
					jQuery('a.cboxElement').each(function() {
						if (jQuery(this).attr('href') === src) {
							title = lightbox_title ? jQuery(this).find('img').attr('alt') : '';
							jQuery('#cboxContent #cboxTitle').text(title);
						}
					});
				}, 1000);
			});
			jQuery('body').on('click', '#cboxLoadedContent img', function() {
				setTimeout(function() {
					var src = jQuery('img.cboxPhoto').attr('src');
					jQuery('a.cboxElement').each(function() {
						if (jQuery(this).attr('href') === src) {
							title = lightbox_title ? jQuery(this).find('img').attr('alt') : '';
							jQuery('#cboxContent #cboxTitle').text(title);
						}
					});
				}, 1000);
			});
		});/*]]>*/</script> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta
name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link
rel="stylesheet" type="text/css" href="http://dzerkalo.media/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link
rel="stylesheet" type="text/css" href="http://dzerkalo.media/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
 <script>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</script> <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-65716762-1', 'auto');
  ga('send', 'pageview');</script>  <script type="text/javascript">(function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter31689621 = new Ya.Metrika({
                    id:31689621,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");</script> <noscript><div><img
src="https://mc.yandex.ru/watch/31689621" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body
class="single single-post postid-36169 single-format-standard meshkantsi-mikrorayonu-kanada-zalishilisya-bez-vulichnogo-osvitlennya-fotofakt wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div
id="td-outer-wrap"><div
class="td-scroll-up"><i
class="td-icon-menu-up"></i></div><div
class="td-transition-content-and-menu td-mobile-nav-wrap"><div
id="td-mobile-nav"><div
class="td-mobile-close">
<a
href="#">Закрити</a><div
class="td-nav-triangle"></div></div><div
class="td-mobile-content"><div
class="menu-main-menu-container"><ul
id="menu-main-menu" class=""><li
id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-has-children menu-item-22"><a
href="#">Новини</a><ul
class="sub-menu"><li
id="menu-item-0" class="menu-item-0"><a
href="http://dzerkalo.media/news/kolomyii-775/">Коломиї — 775</a></li><li
class="menu-item-0"><a
href="http://dzerkalo.media/news/polityka/">Політика</a></li><li
class="menu-item-0"><a
href="http://dzerkalo.media/news/ekonomika/">Економіка</a></li><li
class="menu-item-0"><a
href="http://dzerkalo.media/news/suspilstvo/">Суспільство</a></li><li
class="menu-item-0"><a
href="http://dzerkalo.media/news/kultura/">Культура</a></li><li
class="menu-item-0"><a
href="http://dzerkalo.media/news/sport/">Спорт</a></li></ul></li><li
id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191"><a
href="http://dzerkalo.media/articles/">Статті</a></li><li
id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a
href="http://dzerkalo.media/dzerkalo-kraju/">Дзеркало краю</a></li><li
id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a
href="http://dzerkalo.media/blog/">Авторські колонки</a></li><li
id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a
href="http://dzerkalo.media/photo/">Фото</a></li><li
id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a
href="http://dzerkalo.media/video/">Відео</a></li><li
id="menu-item-3298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3298"><a
href="http://dzerkalo.media/peredplata/"><i
class="fa fa-circle" style="color:#dc0f26"></i> Передплата – 2017</a></li></ul></div></div></div></div><div
class="td-transition-content-and-menu td-content-wrap"><div
class="td-header-wrap td-header-style-8"><div
class="td-top-menu-full"><div
class="td-header-row td-header-top-menu td-make-full"><div
class="td-header-sp-top-menu"><div
class="td_data_time">вівторок 22.11 2016</div></div><div
class="td-header-sp-top-widget">
<span
class="td-social-icon-wrap"><a
target="_blank" href="https://www.facebook.com/DzerkaloKolomii" title="Facebook"><i
class="td-icon-font td-icon-facebook"></i></a></span><span
class="td-social-icon-wrap"><a
target="_blank" href="https://twitter.com/dzerkalo_klm" title="Twitter"><i
class="td-icon-font td-icon-twitter"></i></a></span><span
class="td-social-icon-wrap"><a
target="_blank" href="http://vk.com/dzerkalokol" title="VKontakte"><i
class="td-icon-font td-icon-vk"></i></a></span><span
class="td-social-icon-wrap"><a
target="_blank" href="https://www.youtube.com/channel/UCk3ySa-Tb2wxZ5NMnJwnD8w" title="Youtube"><i
class="td-icon-font td-icon-youtube"></i></a></span></div></div></div><div
class="td-header-row td-header-header"><div
class="td-header-sp-logo">
<a
href="http://dzerkalo.media/">
<img
class="td-retina-data" data-retina="http://dzerkalo.media/wp-content/uploads/2015/05/new_logo_retina14.png" src="http://dzerkalo.media/wp-content/uploads/2015/05/new_logo14.png" alt=""/>
</a></div></div><div
class="td-header-menu-wrap"><div
class="td-header-row td-header-border td-header-main-menu"><div
class="td-make-full"><div
id="td-header-menu" role="navigation"><div
id="td-top-mobile-toggle"><a
href="#"><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo">
<a
href="http://dzerkalo.media/">
<img
class="td-retina-data" data-retina="http://dzerkalo.media/wp-content/uploads/2015/05/mobile_logo_retina1.png" src="http://dzerkalo.media/wp-content/uploads/2015/05/mobile_logo1.png" alt=""/>
</a></div><div
class="menu-main-menu-container"><ul
id="menu-main-menu-1" class="sf-menu"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-mega-menu menu-item-22"><a
href="#">Новини</a><ul
class="sub-menu"><li
class="menu-item-0"><div
class="td-container-border"><div
class="td-mega-grid"><script>var block_td_uid_1_583461979123a = new tdBlock();
block_td_uid_1_583461979123a.id = "td_uid_1_583461979123a";
block_td_uid_1_583461979123a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":6,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_block_id_3243555534 td_uid_1_583461979123a_rand"}';
block_td_uid_1_583461979123a.td_column_number = "3";
block_td_uid_1_583461979123a.block_type = "td_block_mega_menu";
block_td_uid_1_583461979123a.post_count = "5";
block_td_uid_1_583461979123a.found_posts = "6166";
block_td_uid_1_583461979123a.header_color = "";
block_td_uid_1_583461979123a.ajax_pagination_infinite_stop = "";
block_td_uid_1_583461979123a.max_num_pages = "1234";
tdBlocksArray.push(block_td_uid_1_583461979123a);</script> <script>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</script> <div
class="td_block_wrap td_block_mega_menu td_block_id_3243555534 td_uid_1_583461979123a_rand  td_with_ajax_pagination td-pb-border-top"><div
id=td_uid_1_583461979123a class="td_block_inner"><div
class="td-mega-row"><div
class="td-mega-span"><div
class="td_module_mega_menu td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://dzerkalo.media/na-kolomiyshhini-u-pomeshkanni-viyavili-35-kg-makovoyi-solomki-foto/" rel="bookmark" title="На Коломийщині у помешканні виявили 35 кг макової соломки. ФОТО"><img
width="180" height="135" class="entry-thumb" src="http://s3-eu-central-1.amazonaws.com/dzerkalo.media/wp-content/uploads/2016/11/22162215/mak-180x135.jpg" alt="" title="На Коломийщині у помешканні виявили 35 кг макової соломки. ФОТО"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_none"><a
href="http://dzerkalo.media/na-kolomiyshhini-u-pomeshkanni-viyavili-35-kg-makovoyi-solomki-foto/" rel="bookmark" title="На Коломийщині у помешканні виявили 35 кг макової соломки. ФОТО">На Коломийщині у помешканні виявили 35 кг макової соломки. ФОТО</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://dzerkalo.media/70-milyoniv-ne-vistachaye-na-zarplati-medikam-frankivshhini/" rel="bookmark" title="70 мільйонів не вистачає на зарплати медикам Франківщини"><img
width="180" height="135" class="entry-thumb" src="http://s3-eu-central-1.amazonaws.com/dzerkalo.media/wp-content/uploads/2016/11/22152953/borgi-180x135.jpg" alt="" title="70 мільйонів не вистачає на зарплати медикам Франківщини"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title "><a
href="http://dzerkalo.media/70-milyoniv-ne-vistachaye-na-zarplati-medikam-frankivshhini/" rel="bookmark" title="70 мільйонів не вистачає на зарплати медикам Франківщини">70 мільйонів не вистачає на зарплати медикам Франківщини</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://dzerkalo.media/na-harkivshhini-vchitelka-prodala-na-organi-svoyu-vihovanku-foto/" rel="bookmark" title="На Харківщині вчителька продала на органи свою вихованку за $10 тис. ФОТО"><img
width="180" height="135" class="entry-thumb" src="http://s3-eu-central-1.amazonaws.com/dzerkalo.media/wp-content/uploads/2016/11/22150503/torgivlya-180x135.jpg" alt="" title="На Харківщині вчителька продала на органи свою вихованку за $10 тис. ФОТО"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_none"><a
href="http://dzerkalo.media/na-harkivshhini-vchitelka-prodala-na-organi-svoyu-vihovanku-foto/" rel="bookmark" title="На Харківщині вчителька продала на органи свою вихованку за $10 тис. ФОТО">На Харківщині вчителька продала на органи свою вихованку за $10 тис. ФОТО</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://dzerkalo.media/meshkantsi-mikrorayonu-kanada-zalishilisya-bez-vulichnogo-osvitlennya-fotofakt/" rel="bookmark" title="Мешканці мікрорайону &#8220;Канада&#8221; залишилися без вуличного освітлення. ФОТОФАКТ"><img
width="180" height="135" class="entry-thumb" src="http://s3-eu-central-1.amazonaws.com/dzerkalo.media/wp-content/uploads/2016/11/22144909/Kanada-180x135.jpg" alt="" title="Мешканці мікрорайону &#8220;Канада&#8221; залишилися без вуличного освітлення. ФОТОФАКТ"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_none"><a
href="http://dzerkalo.media/meshkantsi-mikrorayonu-kanada-zalishilisya-bez-vulichnogo-osvitlennya-fotofakt/" rel="bookmark" title="Мешканці мікрорайону &#8220;Канада&#8221; залишилися без вуличного освітлення. ФОТОФАКТ">Мешканці мікрорайону &#8220;Канада&#8221; залишилися без вуличного освітлення. ФОТОФАКТ</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://dzerkalo.media/u-polshhi-stvorili-onlayn-portal-dlya-poshuku-pratsivnikiv-z-ukrayini/" rel="bookmark" title="У Польщі створили онлайн-портал для пошуку працівників з України"><img
width="180" height="135" class="entry-thumb" src="http://s3-eu-central-1.amazonaws.com/dzerkalo.media/wp-content/uploads/2016/11/22144304/Polshha-180x135.jpg" alt="" title="У Польщі створили онлайн-портал для пошуку працівників з України"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_none"><a
href="http://dzerkalo.media/u-polshhi-stvorili-onlayn-portal-dlya-poshuku-pratsivnikiv-z-ukrayini/" rel="bookmark" title="У Польщі створили онлайн-портал для пошуку працівників з України">У Польщі створили онлайн-портал для пошуку працівників з України</a></h3></div></div></div></div></div><div
class="td_mega_menu_sub_cats"><div
class="block-mega-child-cats"><a
class="cur-sub-cat mega-menu-sub-cat-td_uid_1_583461979123a" id="td_uid_2_5834619804b3a" data-td_block_id="td_uid_1_583461979123a" data-td_filter_value="" href="http://dzerkalo.media/news/">Всі</a><a
class="mega-menu-sub-cat-td_uid_1_583461979123a"  id="td_uid_3_5834619806a80" data-td_block_id="td_uid_1_583461979123a" data-td_filter_value="1463" href="http://dzerkalo.media/news/kolomyii-775/">Коломиї — 775</a><a
class="mega-menu-sub-cat-td_uid_1_583461979123a"  id="td_uid_4_58346198081ea" data-td_block_id="td_uid_1_583461979123a" data-td_filter_value="15" href="http://dzerkalo.media/news/polityka/">Політика</a><a
class="mega-menu-sub-cat-td_uid_1_583461979123a"  id="td_uid_5_5834619809192" data-td_block_id="td_uid_1_583461979123a" data-td_filter_value="19" href="http://dzerkalo.media/news/ekonomika/">Економіка</a><a
class="mega-menu-sub-cat-td_uid_1_583461979123a"  id="td_uid_6_583461980a8f0" data-td_block_id="td_uid_1_583461979123a" data-td_filter_value="17" href="http://dzerkalo.media/news/suspilstvo/">Суспільство</a><a
class="mega-menu-sub-cat-td_uid_1_583461979123a"  id="td_uid_7_583461980b0d0" data-td_block_id="td_uid_1_583461979123a" data-td_filter_value="18" href="http://dzerkalo.media/news/kultura/">Культура</a><a
class="mega-menu-sub-cat-td_uid_1_583461979123a"  id="td_uid_8_583461980c830" data-td_block_id="td_uid_1_583461979123a" data-td_filter_value="16" href="http://dzerkalo.media/news/sport/">Спорт</a></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_583461979123a" data-td_block_id="td_uid_1_583461979123a"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_583461979123a" data-td_block_id="td_uid_1_583461979123a"><i
class="td-icon-font td-icon-menu-right"></i></a></div><div
class="clearfix"></div></div></div></div></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-191"><a
href="http://dzerkalo.media/articles/">Статті</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145"><a
href="http://dzerkalo.media/dzerkalo-kraju/">Дзеркало краю</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142"><a
href="http://dzerkalo.media/blog/">Авторські колонки</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-144"><a
href="http://dzerkalo.media/photo/">Фото</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-143"><a
href="http://dzerkalo.media/video/">Відео</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3298"><a
href="http://dzerkalo.media/peredplata/"><i
class="fa fa-circle" style="color:#dc0f26"></i> Передплата – 2017</a></li></ul></div></div><div
class="td-search-wrapper"><div
id="td-top-search"><div
class="header-search-wrap"><div
class="dropdown header-search">
<a
id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a></div></div></div></div><div
class="header-search-wrap"><div
class="dropdown header-search"><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
role="search" method="get" class="td-search-form" action="http://dzerkalo.media/"><div
class="td-head-form-search-wrap">
<input
class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input
class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Пошук" /></div></form><div
id="td-aj-search"></div></div></div></div></div></div></div><div
class="td-header-container"><div
class="td-header-row td-header-header"><div
class="td-header-sp-ads"><div
class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p"><div
class="td-a-rec td-a-rec-id-header "><div
class="td-all-devices"><a
href="http://dzerkalo.media/peredplata/"><img
src="http://s3-eu-central-1.amazonaws.com/dzerkalo.media/wp-content/uploads/2016/11/02105135/gazeta_2017_2.gif" alt="header_banner"></a></div></div></div></div></div></div></div><div
class="td-container td-post-template-default"><div
class="td-container-border"><div
class="td-pb-row"><div
class="td-pb-span8 td-main-content" role="main"><div
class="td-ss-main-content"><article
id="post-36169" class="post-36169 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-suspilstvo tag-vulichne-osvitlennya tag-kanada tag-kolomiya tag-skargi" itemscope itemtype="http://schema.org/Article"><div
class="td-post-header td-pb-padding-side"><div
class="entry-crumbs"><span
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
title="" class="entry-crumb" itemprop="url" href="http://dzerkalo.media/"><span
itemprop="title">Додому</span></a></span> <i
class="td-icon-right td-bread-sep"></i> <span
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
title="Переглянути всі повідомлення, в Новини" class="entry-crumb" itemprop="url" href="http://dzerkalo.media/news/"><span
itemprop="title">Новини</span></a></span> <i
class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span
class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta
itemprop="title" content = "Мешканці мікрорайону &#8220;Канада&#8221; залишилися без вуличного освітлення. ФОТОФАКТ"><meta
itemprop="url" content = "http://dzerkalo.media/meshkantsi-mikrorayonu-kanada-zalishilisya-bez-vulichnogo-osvitlennya-fotofakt/">Мешканці мікрорайону &#8220;Канада&#8221; залишилися без вуличного освітлення. ФОТОФАКТ</span></div><ul
class="td-category"><li
class="entry-category"><a
href="http://dzerkalo.media/news/">Новини</a></li><li
class="entry-category"><a
href="http://dzerkalo.media/news/suspilstvo/">Суспільство</a></li></ul>
<header><h1 class="entry-title">Мешканці мікрорайону &#8220;Канада&#8221; залишилися без вуличного освітлення. ФОТОФАКТ</h1><div
class="meta-info"><div
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2016-11-22T14:50:18+00:00" >22 Лис 2016, 14:50</time></div><div
class="td-post-comments"><a
href="http://dzerkalo.media/meshkantsi-mikrorayonu-kanada-zalishilisya-bez-vulichnogo-osvitlennya-fotofakt/#respond"><i
class="td-icon-comments"></i>0</a></div></div>
</header></div><div
class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span
class="td-post-share-title">Поділитися</span><div
class="td-default-sharing td-with-like">
<a
class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdzerkalo.media%2Fmeshkantsi-mikrorayonu-kanada-zalishilisya-bez-vulichnogo-osvitlennya-fotofakt%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div
class="td-sp td-sp-facebook"></div><div
class="td-social-but-text">Facebook</div></a>
<a
class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%9C%D0%B5%D1%88%D0%BA%D0%B0%D0%BD%D1%86%D1%96+%D0%BC%D1%96%D0%BA%D1%80%D0%BE%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D1%83+%E2%80%9C%D0%9A%D0%B0%D0%BD%D0%B0%D0%B4%D0%B0%E2%80%9D+%D0%B7%D0%B0%D0%BB%D0%B8%D1%88%D0%B8%D0%BB%D0%B8%D1%81%D1%8F+%D0%B1%D0%B5%D0%B7+%D0%B2%D1%83%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%D0%B3%D0%BE+%D0%BE%D1%81%D0%B2%D1%96%D1%82%D0%BB%D0%B5%D0%BD%D0%BD%D1%8F.+%D0%A4%D0%9E%D0%A2%D0%9E%D0%A4%D0%90%D0%9A%D0%A2&url=http%3A%2F%2Fdzerkalo.media%2Fmeshkantsi-mikrorayonu-kanada-zalishilisya-bez-vulichnogo-osvitlennya-fotofakt%2F&via=%D0%94%D0%B7%D0%B5%D1%80%D0%BA%D0%B0%D0%BB%D0%BE+%D0%9A%D0%BE%D0%BB%D0%BE%D0%BC%D0%B8%D1%97"  ><div
class="td-sp td-sp-twitter"></div><div
class="td-social-but-text">Twitter</div></a>
<a
class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://dzerkalo.media/meshkantsi-mikrorayonu-kanada-zalishilisya-bez-vulichnogo-osvitlennya-fotofakt/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div
class="td-sp td-sp-googleplus"></div></a>
<a
class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://dzerkalo.media/meshkantsi-mikrorayonu-kanada-zalishilisya-bez-vulichnogo-osvitlennya-fotofakt/&amp;media=http://s3-eu-central-1.amazonaws.com/dzerkalo.media/wp-content/uploads/2016/11/22144909/Kanada.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div
class="td-sp td-sp-pinterest"></div></a></div><div
class="td-classic-sharing"><ul><li
class="td-classic-facebook"><iframe
frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://dzerkalo.media/meshkantsi-mikrorayonu-kanada-zalishilisya-bez-vulichnogo-osvitlennya-fotofakt/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li
class="td-classic-twitter"><a
href="https://twitter.com/share" class="twitter-share-button" data-url="http://dzerkalo.media/meshkantsi-mikrorayonu-kanada-zalishilisya-bez-vulichnogo-osvitlennya-fotofakt/" data-text="Мешканці мікрорайону &#8220;Канада&#8221; залишилися без вуличного освітлення. ФОТОФАКТ" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div
class="td-post-content td-pb-padding-side"><div
class="td-post-featured-image"><img
width="528" height="960" class="entry-thumb" src="http://s3-eu-central-1.amazonaws.com/dzerkalo.media/wp-content/uploads/2016/11/22144909/Kanada.jpg" alt="" title="kanada"/></div><p><strong>Мешканка &#8220;Канади&#8221; звернулася до редакції <a
href="http://dzerkalo.media/" target="_blank">&#8220;Дзеркала Коломиї&#8221;</a> з інформацією, що у цьому мікрорайоні повністю відключили вуличне освітлення.</strong></p><p><em>&#8220;Коломийська влада дбає про мешканців &#8220;Забутої Канади&#8221;. Відреагувала на прохання жителів зробити вуличне освітлення і без попередження взагалі його відрізали. Щиро дякуємо за дбайливе ставлення до людей&#8221;</em>, &#8211; повідомила обурена коломиянка.</p><div
class="td-a-rec td-a-rec-id-content_inline "><a
href="http://donjapon.if.ua/" target="_blank" rel="nofollow"><img
src="http://dzerkalo.media/wp-content/uploads/2016/10/YApon.gif" alt="Don Yapon"/></a></div><p>Редакція сконтактувала телефоном із ще одним мешканцем цього мікрорайону – <strong>Тарасом Маркевичем</strong>. Він теж підтвердив той факт, що освітлення вимкнене.</p><p>Однак зробила це не міська влада, а представники &#8220;Прикарпаттяобленерго&#8221;.</p><p><em>“В нас з освітленням вулиць була жахлива ситуація, – каже він, – і люди просто повкручували лампи, куплені за власні кошти, у вуличні стовпи та провели електроенергію від своїх обійсть. Після цього приїхали представники &#8220;Прикарпаттяобленерго&#8221; і їх відключили, трактуючи це як самовільне підключення до мережі&#8221;</em>, &#8211; додав він.</p><p>Звернулись ми і до <strong>&#8220;Прикарпаттяобленерго&#8221;</strong>. Там кажуть, що жодних дій по відключенню вуличного освітлення не здійснювали, оскільки це належить до компетенції міської ради.</p><p>Присутність своїх робітників у мікрорайоні в енергетичній компанії пояснили тим, що, можливо, міська рада звернулась до Коломийського РЕМу з проханням провести певні роботи.</p></div><footer><div
class="td-post-source-tags td-pb-padding-side"><ul
class="td-tags td-post-small-box clearfix"><li><span>Теги</span></li><li><a
href="http://dzerkalo.media/tag/vulichne-osvitlennya/">вуличне освітлення</a></li><li><a
href="http://dzerkalo.media/tag/kanada/">Канада</a></li><li><a
href="http://dzerkalo.media/tag/kolomiya/">Коломия</a></li><li><a
href="http://dzerkalo.media/tag/skargi/">скарги</a></li></ul></div><div
class="td-block-row td-post-next-prev"><div
class="td-block-span6 td-post-prev-post"><div
class="td-post-next-prev-content"><span>Попередня стаття</span><a
href="http://dzerkalo.media/u-polshhi-stvorili-onlayn-portal-dlya-poshuku-pratsivnikiv-z-ukrayini/">У Польщі створили онлайн-портал для пошуку працівників з України</a></div></div><div
class="td-next-prev-separator"></div><div
class="td-block-span6 td-post-next-post"><div
class="td-post-next-prev-content"><span>Наступна стаття</span><a
href="http://dzerkalo.media/na-harkivshhini-vchitelka-prodala-na-organi-svoyu-vihovanku-foto/">На Харківщині вчителька продала на органи свою вихованку за $10 тис. ФОТО</a></div></div></div><div
class="td-author-name vcard author" style="display: none"><span
class="fn"><a
href="http://dzerkalo.media/author/editor/">Дзеркало Коломиї</a></span></div>	        <span
style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta
itemprop="name" content="Дзеркало Коломиї"></span><meta
itemprop="datePublished" content="2016-11-22T14:50:18+00:00"><meta
itemprop="dateModified" content="2016-11-22T15:23:35+00:00"><meta
itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://dzerkalo.media/meshkantsi-mikrorayonu-kanada-zalishilisya-bez-vulichnogo-osvitlennya-fotofakt/"/><span
style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span
style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://dzerkalo.media/wp-content/uploads/2015/05/new_logo14.png"></span><meta
itemprop="name" content="Дзеркало Коломиї"></span><meta
itemprop="headline " content="Мешканці мікрорайону &quot;Канада&quot; залишилися без вуличного освітлення. ФОТОФАКТ"><span
style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://s3-eu-central-1.amazonaws.com/dzerkalo.media/wp-content/uploads/2016/11/22144909/Kanada.jpg"><meta
itemprop="width" content="528"><meta
itemprop="height" content="960"></span>        </footer></article>  <script>var block_td_uid_9_583461992b0be = new tdBlock();
block_td_uid_9_583461992b0be.id = "td_uid_9_583461992b0be";
block_td_uid_9_583461992b0be.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_block_id_2037446734 td_uid_9_583461992b0be_rand","td_column_number":3,"live_filter_cur_post_id":36169,"live_filter_cur_post_author":"2"}';
block_td_uid_9_583461992b0be.td_column_number = "3";
block_td_uid_9_583461992b0be.block_type = "td_block_related_posts";
block_td_uid_9_583461992b0be.post_count = "3";
block_td_uid_9_583461992b0be.found_posts = "1426";
block_td_uid_9_583461992b0be.header_color = "";
block_td_uid_9_583461992b0be.ajax_pagination_infinite_stop = "";
block_td_uid_9_583461992b0be.max_num_pages = "476";
tdBlocksArray.push(block_td_uid_9_583461992b0be);</script><div
class="td_block_wrap td_block_related_posts td_block_id_2037446734 td_uid_9_583461992b0be_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a
id="td_uid_10_5834619960867" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_583461992b0be" href="#">Статті по темі</a><a
id="td_uid_11_58346199608a7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_583461992b0be" href="#">Більше від автора</a></h4><div
id=td_uid_9_583461992b0be class="td_block_inner"><div
class="td-related-row"><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://dzerkalo.media/kolomiyski-ryatuvalniki-zavadili-p-yanim-cholovikam-viyti-na-lid-miskogo-ozera/" rel="bookmark" title="Коломийські рятувальники завадили п’яним чоловікам вийти на лід міського озера"><img
width="238" height="178" class="entry-thumb" src="http://s3-eu-central-1.amazonaws.com/dzerkalo.media/wp-content/uploads/2016/11/22135150/11347-238x178.jpg" alt="" title="Коломийські рятувальники завадили п’яним чоловікам вийти на лід міського озера"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_none"><a
href="http://dzerkalo.media/kolomiyski-ryatuvalniki-zavadili-p-yanim-cholovikam-viyti-na-lid-miskogo-ozera/" rel="bookmark" title="Коломийські рятувальники завадили п’яним чоловікам вийти на лід міського озера">Коломийські рятувальники завадили п’яним чоловікам вийти на лід міського озера</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://dzerkalo.media/viyskova-prokuratura-rozshukuye-za-dezertirstvo-chotiroh-meshkantsiv-kolomiyi-ta-rayonu/" rel="bookmark" title="Військова прокуратура розшукує за дезертирство чотирьох мешканців Коломиї та району"><img
width="238" height="178" class="entry-thumb" src="http://s3-eu-central-1.amazonaws.com/dzerkalo.media/wp-content/uploads/2016/11/22133233/79453_1-238x178.jpg" alt="" title="Військова прокуратура розшукує за дезертирство чотирьох мешканців Коломиї та району"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_none"><a
href="http://dzerkalo.media/viyskova-prokuratura-rozshukuye-za-dezertirstvo-chotiroh-meshkantsiv-kolomiyi-ta-rayonu/" rel="bookmark" title="Військова прокуратура розшукує за дезертирство чотирьох мешканців Коломиї та району">Військова прокуратура розшукує за дезертирство чотирьох мешканців Коломиї та району</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://dzerkalo.media/u-kolomiyi-zaboronili-prodazh-viyskovim-alkogolnih-ta-slaboalkogolnih-napoyiv/" rel="bookmark" title="У Коломиї заборонили продаж військовим алкогольних та слабоалкогольних напоїв"><img
width="238" height="178" class="entry-thumb" src="http://s3-eu-central-1.amazonaws.com/dzerkalo.media/wp-content/uploads/2016/11/22120356/15134518_1125389374224181_1627222753_n-238x178.jpg" alt="" title="У Коломиї заборонили продаж військовим алкогольних та слабоалкогольних напоїв"/></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title dz_red"><a
href="http://dzerkalo.media/u-kolomiyi-zaboronili-prodazh-viyskovim-alkogolnih-ta-slaboalkogolnih-napoyiv/" rel="bookmark" title="У Коломиї заборонили продаж військовим алкогольних та слабоалкогольних напоїв">У Коломиї заборонили продаж військовим алкогольних та слабоалкогольних напоїв</a></h3></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_583461992b0be" data-td_block_id="td_uid_9_583461992b0be"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_583461992b0be" data-td_block_id="td_uid_9_583461992b0be"><i
class="td-icon-font td-icon-menu-right"></i></a></div></div><div
class="comments" id="comments"><div
class="td-comments-title-wrap td-pb-padding-side"><h4 class=""><span>Без коментарів</span></h4></div><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Відповісти <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/meshkantsi-mikrorayonu-kanada-zalishilisya-bez-vulichnogo-osvitlennya-fotofakt/#respond" style="display:none;">Скасувати відповідь</a></small></h3><form
action="http://dzerkalo.media/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div
class="clearfix"></div><p
class="comment-form-input-wrap"><textarea placeholder="Коментар:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p
class="comment-form-input-wrap">
<span
class="comment-req-wrap">
<input
class="" id="author" name="author" placeholder="Ім'я:" type="text" value="" size="30" /></p><p
class="comment-form-input-wrap">
<span
class="comment-req-wrap"><input
class="" id="email" name="email" placeholder="E-mail:" type="text" value="" size="30" /></p><p
class="comment-form-input-wrap">
<input
class="" id="url" name="url" placeholder="Сайт:" type="text" value="" size="30" /></p><p
class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Залишити коментар" /> <input
type='hidden' name='comment_post_ID' value='36169' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p
style="display: none;"><input
type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4d7fa526d2" /></p><p
style="display: none;"><input
type="hidden" id="ak_js" name="ak_js" value="233"/></p></form></div></div></div></div><div
class="td-pb-span4 td-main-sidebar" role="complementary"><div
class="td-ss-main-sidebar"><div
class="td-a-rec td-a-rec-id-custom_ad_3 "><div
class="td-visible-desktop"> <a
href="http://www.fresh.if.ua/" rel="_nofollow" target="_blank"><img
width="146" height="164" src="http://s3-eu-central-1.amazonaws.com/dzerkalo.media/wp-content/uploads/2016/11/01141109/500_340.jpg" class="vc_single_image-img attachment-full" alt="fresh_ad"></a></div><div
class="td-visible-tablet-portrait"> <a
href="http://www.fresh.if.ua/" rel="_nofollow" target="_blank"><img
width="146" height="164" src="http://s3-eu-central-1.amazonaws.com/dzerkalo.media/wp-content/uploads/2016/11/01141109/500_340.jpg" class="vc_single_image-img attachment-full" alt="fresh_ad"></a></div><div
class="td-visible-phone"> <a
href="http://www.fresh.if.ua/" rel="_nofollow" target="_blank"><img
width="146" height="164" src="http://s3-eu-central-1.amazonaws.com/dzerkalo.media/wp-content/uploads/2016/11/01141109/500_340.jpg" class="vc_single_image-img attachment-full" alt="fresh_ad"></a></div></div><div
class="td-a-rec td-a-rec-id-custom_ad_1 "><div
class="td-visible-desktop"> <a
href="https://www.facebook.com/pages/%D0%9A%D1%83%D0%B7%D0%BD%D1%8F-%D0%9C%D0%B0%D1%82%D0%B5%D1%97%D0%B2%D1%86%D1%96/1512052235789943?fref=ts" rel="_nofollow" target="_blank"><img
width="146" height="164" src="http://s3-eu-central-1.amazonaws.com/dzerkalo.media/wp-content/uploads/2016/11/01155911/FB_IMG_1478007984459.jpg" class="vc_single_image-img attachment-full" alt="fresh_ad"></a></div><div
class="td-visible-tablet-portrait"> <a
href="https://www.facebook.com/pages/%D0%9A%D1%83%D0%B7%D0%BD%D1%8F-%D0%9C%D0%B0%D1%82%D0%B5%D1%97%D0%B2%D1%86%D1%96/1512052235789943?fref=ts" rel="_nofollow" target="_blank"><img
width="146" height="164" src="http://s3-eu-central-1.amazonaws.com/dzerkalo.media/wp-content/uploads/2016/11/01155911/FB_IMG_1478007984459.jpg" class="vc_single_image-img attachment-full" alt="fresh_ad"></a></div><div
class="td-visible-phone"> <a
href="https://www.facebook.com/pages/%D0%9A%D1%83%D0%B7%D0%BD%D1%8F-%D0%9C%D0%B0%D1%82%D0%B5%D1%97%D0%B2%D1%86%D1%96/1512052235789943?fref=ts" rel="_nofollow" target="_blank"><img
width="146" height="164" src="http://s3-eu-central-1.amazonaws.com/dzerkalo.media/wp-content/uploads/2016/11/01155911/FB_IMG_1478007984459.jpg" class="vc_single_image-img attachment-full" alt="fresh_ad"></a></div></div><div
class="td-a-rec td-a-rec-id-custom_ad_4 "><div
class="td-visible-desktop"> <a
href="http://vkino.ua/ua/cinema/kolomyya/strichka" rel="_nofollow" target="_blank"><img
width="146" height="164" src="http://dzerkalo.media/wp-content/uploads/2016/04/logo_mail.png" class="vc_single_image-img attachment-full" alt="strichka_ad"></a></div><div
class="td-visible-tablet-portrait"> <a
href="http://vkino.ua/ua/cinema/kolomyya/strichka" rel="_nofollow" target="_blank"><img
width="146" height="164" src="http://dzerkalo.media/wp-content/uploads/2016/04/logo_mail.png" class="vc_single_image-img attachment-full" alt="strichka_ad"></a></div><div
class="td-visible-phone"> <a
href="http://vkino.ua/ua/cinema/kolomyya/strichka" rel="_nofollow" target="_blank"><img
width="146" height="164" src="http://dzerkalo.media/wp-content/uploads/2016/04/logo_mail.png" class="vc_single_image-img attachment-full" alt="strichka_ad"></a></div></div><div
class="td_block_wrap td_block_social_counter td_block_widget td_block_id_801428555 td_uid_12_58346199651c5_rand"><h4 class="block-title"><span>Будьте в курсі</span></h4><div
class="td_social_type td-pb-margin-side td_social_facebook"><div
class="td-sp td-sp-facebook"></div><span
class="td_social_info">4,894</span><span
class="td_social_info td_social_info_name">Фани</span><span
class="td_social_button"><a
href="https://www.facebook.com/DzerkaloKolomii" target="_blank">Подобається</a></span></div><div
class="td_social_type td-pb-margin-side td_social_googleplus"><div
class="td-sp td-sp-googleplus"></div><span
class="td_social_info">15</span><span
class="td_social_info td_social_info_name">Підписники</span><span
class="td_social_button"><a
href="https://plus.google.com/110936558751480196287" target="_blank">+1</a></span></div><div
class="td_social_type td-pb-margin-side td_social_twitter"><div
class="td-sp td-sp-twitter"></div><span
class="td_social_info">33</span><span
class="td_social_info td_social_info_name">Спостерігачі</span><span
class="td_social_button"><a
href="https://twitter.com/dzerkalo_klm" target="_blank">Стежити</a></span></div><div
class="td_social_type td-pb-margin-side td_social_youtube"><div
class="td-sp td-sp-youtube"></div><span
class="td_social_info">85</span><span
class="td_social_info td_social_info_name">Підписники</span><span
class="td_social_button"><a
href="http://www.youtube.com/channel/UCk3ySa-Tb2wxZ5NMnJwnD8w" target="_blank">Підписатися</a></span></div></div></div></div></div></div></div><div
class="td-footer-container td-container"><div
class="td-pb-row"><div
class="td-pb-span8"><div
class="td-footer-info td-pb-padding-side"><div
class="footer-logo-wrap"><a
href="http://dzerkalo.media/"><img
class="td-retina-data" src="http://dzerkalo.media/wp-content/uploads/2015/05/mobile_logo2.png" data-retina="http://dzerkalo.media/wp-content/uploads/2015/05/mobile_logo_retina2.png" alt=""/></a></div><div
class="footer-text-wrap">Повне або часткове використання матеріалів, розміщених у виданні, дозволяється тільки за умови активного, прямого, відкритого для пошукових систем гіперпосилання на конкретну новину чи матеріал та згадки першоджерела не нижче другого абзацу тексту.<br/><br/>
Думка авторів публікацій може не збігатися з позицією та принципами видавця, видавець не несе за це жодної відповідальності. Міркування авторів щодо подій та осіб не спростовуються, їх правдивість не доводиться.<br/><br/>
За зміст та достовірність реклами та PR відповідальність несе рекламодавець. При цьому видавець залишає за собою право перевірки інформації, зазначеної в рекламі та оголошеннях. Такі матеріали друкуються з позначкою ®.<div
class="footer-email-wrap">Зв'язатися з нами: <a
href="mailto:dzer.kol@i.ua">dzer.kol@i.ua</a></div></div><div
class="footer-social-wrap td-social-style2"><span
class="td-social-icon-wrap"><a
target="_blank" href="https://www.facebook.com/DzerkaloKolomii" title="Facebook"><i
class="td-icon-font td-icon-facebook"></i></a></span><span
class="td-social-icon-wrap"><a
target="_blank" href="https://twitter.com/dzerkalo_klm" title="Twitter"><i
class="td-icon-font td-icon-twitter"></i></a></span><span
class="td-social-icon-wrap"><a
target="_blank" href="http://vk.com/dzerkalokol" title="VKontakte"><i
class="td-icon-font td-icon-vk"></i></a></span><span
class="td-social-icon-wrap"><a
target="_blank" href="https://www.youtube.com/channel/UCk3ySa-Tb2wxZ5NMnJwnD8w" title="Youtube"><i
class="td-icon-font td-icon-youtube"></i></a></span></div></div></div><div
class="td-pb-span4"></div></div></div><div
class="td-sub-footer-container td-container td-container-border "><div
class="td-pb-row"><div
class="td-pb-span4 td-sub-footer-copy"><div
class="td-pb-padding-side">
&copy; Всі права захищено 2015 – «Дзеркало Коломиї». Розробка та підтримка – pkotula</div></div><div
class="td-pb-span8 td-sub-footer-menu"><div
class="td-pb-padding-side"><div
class="menu-footer-menu-container"><ul
id="menu-footer-menu" class=""><li
id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-222"><a
href="http://dzerkalo.media/archive/">Архів випусків</a></li><li
id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-212"><a
href="http://dzerkalo.media/contact/">Контакти</a></li></ul></div></div></div></div></div></div></div>
<style type="text/css" media="screen">@media (max-width: 767px){.td_module_9 .item-details .meta-info{width:100%}}</style> <script type='text/javascript' src='http://dzerkalo.media/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script> <script type='text/javascript' src='http://dzerkalo.media/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=2.3.6'></script> <script type='text/javascript' src='http://dzerkalo.media/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script> <script type='text/javascript' src='http://dzerkalo.media/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script> <script type='text/javascript' src='http://dzerkalo.media/wp-content/plugins/lightbox/js/frontend/custom.js?ver=4.6.1'></script> <script type='text/javascript' src='http://dzerkalo.media/wp-content/plugins/lightbox/js/frontend/jquery.colorbox.js?ver=4.6.1'></script> <script type="text/javascript">/*<![CDATA[*/try{var kcckey = 'kcccount',pidkey = 'kccpid',urlpatt = 'http://dzerkalo.media?download={download}&kccpid={in_post}&kcccount={url}',kccclickFunc = function(ev){this.href = ev.data.kccurl;};jQuery('a.count').each(function(){var $a = jQuery(this),href = $a.attr('href'),pid = $a.data( pidkey ),kccurl;if( href.indexOf(kcckey) !== -1 ) return;kccurl = urlpatt.replace('{in_post}', (pid ? pid : '') );kccurl = kccurl.replace('{download}', ( !! $a.data('kccdownload') ? 1 : '') );kccurl = kccurl.replace('{url}', href );$a.attr('data-kcc', 1).on('click', { kccurl: kccurl }, kccclickFunc );});jQuery('a[href*="'+ kcckey +'"]').each(function(){var $a = jQuery(this),href = $a.attr('href'),re = new RegExp( kcckey +'=(.*)' ),url;if( url = href.match( re )[1] ){if( !! parseInt(url) ) url = '/#download'+ url;$a.attr('data-kcc', 1).attr('href', url ).on('click', { kccurl: href }, kccclickFunc );}});}catch(e){}/*]]>*/</script>  <script>/*<![CDATA[*/jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[36169]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://dzerkalo.media/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://dzerkalo.media/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();/*]]>*/</script> </body></html>